<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Rwanda : l’utilisation des robots, la nouvelle approche dans la lutte contre le Covid-19</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.afrik.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-79x79.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Face à la pandémie du Coronavirus, le gouvernement rwandais compte intégrer  l’utilisation des robots dans la riposte contre cette maladie afin de limiter"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rwanda : l’utilisation des robots, la nouvelle approche dans la lutte contre le Covid-19" />
<meta property="og:description" content="Face à la pandémie du Coronavirus, le gouvernement rwandais compte intégrer  l’utilisation des robots dans la riposte contre cette maladie afin de limiter" />
<meta property="og:url" content="https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19" />
<meta property="og:site_name" content="Afrik.com" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Afrikcom/123920617622221" />
<meta property="article:published_time" content="2020-05-09T18:00:59+00:00" />
<meta property="article:modified_time" content="2020-05-09T15:23:39+00:00" />
<meta property="og:updated_time" content="2020-05-09T15:23:39+00:00" />
<meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2020/05/robot-rwandais.jpg" />
<meta property="og:image:secure_url" content="https://www.afrik.com/wp-content/uploads/2020/05/robot-rwandais.jpg" />
<meta property="og:image:width" content="752" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Face à la pandémie du Coronavirus, le gouvernement rwandais compte intégrer  l’utilisation des robots dans la riposte contre cette maladie afin de limiter" />
<meta name="twitter:title" content="Rwanda : l’utilisation des robots, la nouvelle approche dans la lutte contre le Covid-19" />
<meta name="twitter:site" content="@afrikinfo" />
<meta name="twitter:image" content="https://www.afrik.com/wp-content/uploads/2020/05/robot-rwandais.jpg" />
<meta name="twitter:creator" content="@afrikinfo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.afrik.com/#organization","name":"Afrik","url":"https://www.afrik.com/","sameAs":["https://www.facebook.com/pages/Afrikcom/123920617622221","https://twitter.com/afrikinfo"],"logo":{"@type":"ImageObject","@id":"https://www.afrik.com/#logo","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2020/02/logo-afrik.png","width":1200,"height":325,"caption":"Afrik"},"image":{"@id":"https://www.afrik.com/#logo"}},{"@type":"WebSite","@id":"https://www.afrik.com/#website","url":"https://www.afrik.com/","name":"Afrik.com","inLanguage":"fr-FR","description":"L&#039;actualit\u00e9 de l&#039;Afrique noire et du Maghreb","publisher":{"@id":"https://www.afrik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.afrik.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19#primaryimage","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2020/05/robot-rwandais.jpg","width":752,"height":440},{"@type":"WebPage","@id":"https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19#webpage","url":"https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19","name":"Rwanda : l\u2019utilisation des robots, la nouvelle approche dans la lutte contre le Covid-19","isPartOf":{"@id":"https://www.afrik.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19#primaryimage"},"datePublished":"2020-05-09T18:00:59+00:00","dateModified":"2020-05-09T15:23:39+00:00","description":"Face \u00e0 la pand\u00e9mie du Coronavirus, le gouvernement rwandais compte int\u00e9grer \u00a0l\u2019utilisation des robots dans la riposte contre cette maladie afin de limiter","potentialAction":[{"@type":"ReadAction","target":["https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19"]}]},{"@type":"Article","@id":"https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19#article","isPartOf":{"@id":"https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19#webpage"},"author":{"@id":"https://www.afrik.com/#/schema/person/af9bb43b413aa4c4168f8e4ef0a475ee"},"headline":"Rwanda : l\u2019utilisation des robots, la nouvelle approche dans la lutte contre le Covid-19","datePublished":"2020-05-09T18:00:59+00:00","dateModified":"2020-05-09T15:23:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19#webpage"},"publisher":{"@id":"https://www.afrik.com/#organization"},"image":{"@id":"https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19#primaryimage"},"keywords":"Une 1","articleSection":"Soci\u00e9t\u00e9","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.afrik.com/#/schema/person/af9bb43b413aa4c4168f8e4ef0a475ee","name":"Etienne Dione","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux" href="https://www.afrik.com/feed" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.afrik.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?display=swap&family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.afrik.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.afrik.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.afrik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.afrik.com/?p=209044' />
<link rel="alternate" type="application/json+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Frwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19" />
<link rel="alternate" type="text/xml+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Frwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88700-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-88700-1');
		</script>

	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#0c3f73">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.afrik.com\/wp-admin\/","wpRestNonce":"8f86aea75a","wpRestUrl":"https:\/\/www.afrik.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<link rel="amphtml" href="https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-209044 single-format-standard cookies-not-set rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19 global-block-template-8 td-lifestyle td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-container"><ul id="menu-navigation" class="td-mobile-main-menu"><li id="menu-item-167593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li id="menu-item-164762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li id="menu-item-164766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li id="menu-item-164767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li id="menu-item-164768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li id="menu-item-165533" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div>        </div>
    </div>

</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.afrik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.afrik.com/">
            <img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
            <span class="td-visual-hidden">Afrik.com</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5eb725523343f_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_1_5eb725523343f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5eb725523343f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-280x96.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-140x48.png" alt="Afrik.com"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
		</a>
	    </div>
    <div class="menu-navigation-container"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.afrik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.afrik.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Société" class="entry-crumb" href="https://www.afrik.com/societe">Société</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rwanda : l’utilisation des robots, la nouvelle approche dans la lutte contre...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-209044" class="post-209044 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-une-1 afrique-centrale-rwanda themes-nouvelle-technologie themes-sante" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
<style type="text/css">
.menu-item-164751 .sf-with-ul
{
 background-color:#f59300;
}
</style>

            <header class="td-post-title">
                <h1 class="entry-title">Rwanda : l’utilisation des robots, la nouvelle approche dans la lutte contre le Covid-19</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.afrik.com/etienne-dione">Etienne Dione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T20:00:59+00:00" >9 mai 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>


        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afrik.com%2Frwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19">                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>                                        <div class="td-social-but-text">Facebook</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rwanda+%3A+l%E2%80%99utilisation+des+robots%2C+la+nouvelle+approche+dans+la+lutte+contre+le+Covid-19&url=https%3A%2F%2Fwww.afrik.com%2Frwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19">                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>                                        <div class="td-social-but-text">Twitter</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rwanda+%3A+l%E2%80%99utilisation+des+robots%2C+la+nouvelle+approche+dans+la+lutte+contre+le+Covid-19 %0A%0A https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19">                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>                                        <div class="td-social-but-text">WhatsApp</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19&title=Rwanda+%3A+l%E2%80%99utilisation+des+robots%2C+la+nouvelle+approche+dans+la+lutte+contre+le+Covid-19">                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>                                        <div class="td-social-but-text">Linkedin</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19&amp;media=https://www.afrik.com/wp-content/uploads/2020/05/robot-rwandais.jpg&description=Rwanda+%3A+l%E2%80%99utilisation+des+robots%2C+la+nouvelle+approche+dans+la+lutte+contre+le+Covid-19">                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>                                        <div class="td-social-but-text">Pinterest</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Rwanda : l’utilisation des robots, la nouvelle approche dans la lutte contre le Covid-19&body=https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19">                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>                                        <div class="td-social-but-text">Email</div>                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="407" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2020/05/robot-rwandais-696x407.jpg" srcset="https://www.afrik.com/wp-content/uploads/2020/05/robot-rwandais-696x407.jpg 696w, https://www.afrik.com/wp-content/uploads/2020/05/robot-rwandais-300x176.jpg 300w, https://www.afrik.com/wp-content/uploads/2020/05/robot-rwandais-1068x625.jpg 1068w, https://www.afrik.com/wp-content/uploads/2020/05/robot-rwandais-1920x1123.jpg 1920w, https://www.afrik.com/wp-content/uploads/2020/05/robot-rwandais.jpg 752w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Robot rwandais"/></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5eb7255237f9d_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_2_5eb7255237f9d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5eb7255237f9d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span class="chapeau">Face à la pandémie du Coronavirus, le gouvernement rwandais compte intégrer  l’utilisation des robots dans la riposte contre cette maladie afin de limiter sa propagation. Cette précision a été faite le Dr Daniel Ngamije, ministre rwandais de la Santé, lors d’une communication à la télévision, ce 8 mai 2020. </span></p>
<p>Selon lui, ces robots effectueront des taches aléatoires et soutiendront ainsi les efforts de l’équipe médicale. « Ils nous aideront à réduire le nombre de fois où le médecin ou l’infirmier entre en contact avec le patient et aideront également notre personnel médical à gérer de nombreux cas au même moment ».</p>
<p>En effet, dans une vidéo partagée par le Centre biomédical rwandais, une structure impliquée dans la riposte contre le Covid-19, le robot filmé reçoit et répond aux ordres  humains. « Rendez-vous à votre station de charge », au robot de répondre : « D’accord, j’y vais » et s’y rends directement.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">We are introducing the use of robots in the management of our <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> Treatment Centers to reduce transmission risks. Robots will screen temperature,  monitor status, keep medical records of Patients. <a href="https://twitter.com/RwandaICT?ref_src=twsrc%5Etfw">@RwandaICT</a> <a href="https://twitter.com/RISARwanda?ref_src=twsrc%5Etfw">@RISARwanda</a> <a href="https://twitter.com/RURA_RWANDA?ref_src=twsrc%5Etfw">@RURA_RWANDA</a> <a href="https://t.co/2BXmUaT4HI">pic.twitter.com/2BXmUaT4HI</a></p>
<p>&mdash; Rwanda Biomedical Centre (@RBCRwanda) <a href="https://twitter.com/RBCRwanda/status/1258732510537822210?ref_src=twsrc%5Etfw">May 8, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Pour sa part, Dr Sabin Nsanzimana, directeur du Centre biomédical rwandais, indique que ces robots  seront déployés dans certains centres de traitement et pourront aider à la minimisation des contacts entre les hommes. « Nous introduisons l’utilisation de robots dans la gestion de nos centres de traitement pour réduire les risques de transmission. Les robots surveilleront la température, et conserveront les dossiers médicaux des patients », des propos relayés par nos confrères de <em>KT Press</em>.</p>
<p>Pour rappel, avec un bilan de 273 cas confirmés en date du 8 mai, le Rwanda est l’un des pays les plus touchés de la communauté d’Afrique de l’Est. Selon les autorités sanitaires, les jeunes sont les plus infectés suite au relâchement dans le respect des mesures barrières.</p>
<p><strong>Lire aussi <a href="https://www.afrik.com/lutte-contre-le-covid-19-en-afrique-le-rwanda-annonce-son-soutien-aux-efforts-continentaux">https://www.afrik.com/lutte-contre-le-covid-19-en-afrique-le-rwanda-annonce-son-soutien-aux-efforts-continentaux</a></strong></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>


            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afrik.com%2Frwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19">                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>                                        <div class="td-social-but-text">Facebook</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rwanda+%3A+l%E2%80%99utilisation+des+robots%2C+la+nouvelle+approche+dans+la+lutte+contre+le+Covid-19&url=https%3A%2F%2Fwww.afrik.com%2Frwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19">                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>                                        <div class="td-social-but-text">Twitter</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rwanda+%3A+l%E2%80%99utilisation+des+robots%2C+la+nouvelle+approche+dans+la+lutte+contre+le+Covid-19 %0A%0A https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19">                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>                                        <div class="td-social-but-text">WhatsApp</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19&title=Rwanda+%3A+l%E2%80%99utilisation+des+robots%2C+la+nouvelle+approche+dans+la+lutte+contre+le+Covid-19">                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>                                        <div class="td-social-but-text">Linkedin</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19&amp;media=https://www.afrik.com/wp-content/uploads/2020/05/robot-rwandais.jpg&description=Rwanda+%3A+l%E2%80%99utilisation+des+robots%2C+la+nouvelle+approche+dans+la+lutte+contre+le+Covid-19">                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>                                        <div class="td-social-but-text">Pinterest</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Rwanda : l’utilisation des robots, la nouvelle approche dans la lutte contre le Covid-19&body=https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19">                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>                                        <div class="td-social-but-text">Email</div>                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.afrik.com/etienne-dione">Etienne Dione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Etienne Dione"></span><meta itemprop="datePublished" content="2020-05-09T20:00:59+00:00"><meta itemprop="dateModified" content="2020-05-09T17:23:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.afrik.com/rwanda-l-utilisation-des-robots-la-nouvelle-approche-dans-la-lutte-contre-le-covid-19"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png"></span><meta itemprop="name" content="Afrik.com"></span><meta itemprop="headline " content="Rwanda : l’utilisation des robots, la nouvelle approche dans la lutte contre le Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2020/05/robot-rwandais.jpg"><meta itemprop="width" content="752"><meta itemprop="height" content="440"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5eb7255238b41_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5eb7255238b41" ><script>var block_td_uid_4_5eb7255238b41 = new tdBlock();
block_td_uid_4_5eb7255238b41.id = "td_uid_4_5eb7255238b41";
block_td_uid_4_5eb7255238b41.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5eb7255238b41_rand","td_column_number":3,"live_filter_cur_post_id":209044,"live_filter_cur_post_author":"530","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5eb7255238b41_rand","tdc_css_class_style":"td_uid_4_5eb7255238b41_rand_style"}';
block_td_uid_4_5eb7255238b41.td_column_number = "3";
block_td_uid_4_5eb7255238b41.block_type = "td_block_related_posts";
block_td_uid_4_5eb7255238b41.post_count = "3";
block_td_uid_4_5eb7255238b41.found_posts = "33756";
block_td_uid_4_5eb7255238b41.header_color = "";
block_td_uid_4_5eb7255238b41.ajax_pagination_infinite_stop = "";
block_td_uid_4_5eb7255238b41.max_num_pages = "11252";
tdBlocksArray.push(block_td_uid_4_5eb7255238b41);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5eb725523aae3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5eb7255238b41" href="#">LIRE AUSSI</a></h4><div id=td_uid_4_5eb7255238b41 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/pandemie-covid-19-15eme-deces-au-senegal" rel="bookmark" class="td-image-wrap" title="Pandémie Covid-19 : 15e décès au Sénégal qui file tout droit vers 2000 cas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pandémie Covid-19 : 15e décès au Sénégal qui file tout droit vers 2000 cas" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/05/afrique-de-l-ouest-covid19-8-mai-2020-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/pandemie-covid-19-15eme-deces-au-senegal" rel="bookmark" title="Pandémie Covid-19 : 15e décès au Sénégal qui file tout droit vers 2000 cas">Pandémie Covid-19 : 15e décès au Sénégal qui file tout droit vers 2000 cas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/la-libye-sombre-dans-la-violence" rel="bookmark" class="td-image-wrap" title="La Libye sombre dans la violence"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Libye sombre dans la violence" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/05/libye-violences-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/la-libye-sombre-dans-la-violence" rel="bookmark" title="La Libye sombre dans la violence">La Libye sombre dans la violence</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/egypte-sissi-utilise-le-covid-19-pour-etendre-ses-pouvoirs-repressifs" rel="bookmark" class="td-image-wrap" title="Egypte : quand Sissi « utilise le Covid-19 pour étendre ses pouvoirs répressifs »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Egypte : quand Sissi « utilise le Covid-19 pour étendre ses pouvoirs répressifs »" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2019/04/Sissi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/egypte-sissi-utilise-le-covid-19-pour-etendre-ses-pouvoirs-repressifs" rel="bookmark" title="Egypte : quand Sissi « utilise le Covid-19 pour étendre ses pouvoirs répressifs »">Egypte : quand Sissi « utilise le Covid-19 pour étendre ses pouvoirs répressifs »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5eb7255238b41" data-td_block_id="td_uid_4_5eb7255238b41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5eb7255238b41" data-td_block_id="td_uid_4_5eb7255238b41"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<style type="text/css">
.menu-item-167593 .sf-with-ul
{
 background-color:#f59300;
}
</style>
<script type="text/javascript">
function f_lazytaboola()
{
 var wt = jQuery(window).scrollTop();
 var wb = wt + jQuery(window).height();
 jQuery('.gg_lazytaboola').each(function()
 {
  var ot = jQuery(this).offset().top;
  var ob = ot + jQuery(this).height();
  if(!jQuery(this).attr('loaded') && wt<=ob && wb >= ot - 100)
  {
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
   if (!document.getElementById(i)){
   e.async = 1;
   e.src = u;
   e.id = i;
   f.parentNode.insertBefore(e, f);
   }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/afrik-afrik/loader.js',
   'tb_loader_script');
   jQuery(this).css('visibility', 'visible').hide().fadeIn(2000);
   jQuery(this).attr('loaded', true);
  }
 });
}
</script>
<div id="taboola-below-article-thumbnails" class="gg_lazytaboola"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
jQuery(document).ready(function(){jQuery(window).scroll(f_lazytaboola);});
</script>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5eb725523d4cb_rand td_block_template_8">
<style>
/* custom css */
.td_uid_6_5eb725523d4cb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5eb725523d4cb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.afrik.com/newsletter"><img src="https://www.afrik.com/wp-content/uploads/2019/09/afrik-newsletter.jpg" width="300" height="85" border="0" alt="Newsletter"></a></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5eb725523d7e4_rand td-pb-border-top afrikfoot td_block_template_15 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5eb725523d7e4" >
<style>
.td_uid_7_5eb725523d7e4_rand .td-block-title > *,
            .td_uid_7_5eb725523d7e4_rand .td-pulldown-filter-display-option,
            .td_uid_7_5eb725523d7e4_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_7_5eb725523d7e4 = new tdBlock();
block_td_uid_7_5eb725523d7e4.id = "td_uid_7_5eb725523d7e4";
block_td_uid_7_5eb725523d7e4.atts = '{"custom_title":"Football","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"afrikfoot","post_ids":"","category_id":"","category_ids":"","tag_slug":"vide","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5eb725523d7e4_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5eb725523d7e4_rand","tdc_css_class_style":"td_uid_7_5eb725523d7e4_rand_style"}';
block_td_uid_7_5eb725523d7e4.td_column_number = "1";
block_td_uid_7_5eb725523d7e4.block_type = "td_block_7";
block_td_uid_7_5eb725523d7e4.post_count = "0";
block_td_uid_7_5eb725523d7e4.found_posts = "0";
block_td_uid_7_5eb725523d7e4.header_color = "#";
block_td_uid_7_5eb725523d7e4.ajax_pagination_infinite_stop = "";
block_td_uid_7_5eb725523d7e4.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_5eb725523d7e4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Football</span></h4></div><div id=td_uid_7_5eb725523d7e4 class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_rssimages">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/premier-league-l-equipe-type-bbc-de-la-saison-avec-2-africains" rel="bookmark" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/01/82168143_10158665782512573_1810391864168153088_o-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/premier-league-l-equipe-type-bbc-de-la-saison-avec-2-africains" rel="bookmark" target="_blank">Premier League : l’équipe type BBC de la saison avec 2 Africains !</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/monaco-et-si-slimani-finissait-la-saison-avec-leicester" rel="bookmark" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/02/slimani-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/monaco-et-si-slimani-finissait-la-saison-avec-leicester" rel="bookmark" target="_blank">Monaco : et si Slimani finissait la saison avec… Leicester ?</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/amiens-mbenza-la-rdc-ne-m-a-jamais-contacte-mais" rel="bookmark" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/05/mbenza-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/amiens-mbenza-la-rdc-ne-m-a-jamais-contacte-mais" rel="bookmark" target="_blank">Amiens : Mbenza – « la RDC ne m’a jamais contacté, mais… »</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/ligue-1-drogba-plebiscite-devant-zlatan" rel="bookmark" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2019/07/D_frtVjXkAAdV24-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/ligue-1-drogba-plebiscite-devant-zlatan" rel="bookmark" target="_blank">Ligue 1 : Drogba plébiscité devant Zlatan !</a></h3>
</div>
</div>
</div>

</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar pub2 td_uid_8_5eb7255241592_rand td_block_template_8 pub2">

<style>
/* custom css */
.td_uid_8_5eb7255241592_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5eb7255241592_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5eb725524183d_rand td-pb-border-top afrik td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5eb725524183d" >
<style>
.td_uid_9_5eb725524183d_rand .td-block-title > *,
            .td_uid_9_5eb725524183d_rand .td-pulldown-filter-display-option,
            .td_uid_9_5eb725524183d_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_9_5eb725524183d = new tdBlock();
block_td_uid_9_5eb725524183d.id = "td_uid_9_5eb725524183d";
block_td_uid_9_5eb725524183d.atts = '{"custom_title":"Zoom","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"afrik","post_ids":"","category_id":"","category_ids":"","tag_slug":"zoom","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5eb725524183d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5eb725524183d_rand","tdc_css_class_style":"td_uid_9_5eb725524183d_rand_style"}';
block_td_uid_9_5eb725524183d.td_column_number = "1";
block_td_uid_9_5eb725524183d.block_type = "td_block_7";
block_td_uid_9_5eb725524183d.post_count = "4";
block_td_uid_9_5eb725524183d.found_posts = "20";
block_td_uid_9_5eb725524183d.header_color = "#";
block_td_uid_9_5eb725524183d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eb725524183d.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_9_5eb725524183d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Zoom</span></h4></div><div id=td_uid_9_5eb725524183d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/algerie-quand-abdelmadjid-attaque-la-france-au-nom-de-tebboune" rel="bookmark" class="td-image-wrap" title="Algérie : quand Abdelmadjid attaque la France au nom de… Tebboune"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Algérie : quand Abdelmadjid attaque la France au nom de… Tebboune" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2019/12/abdelmadjid-tebboune-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/algerie-quand-abdelmadjid-attaque-la-france-au-nom-de-tebboune" rel="bookmark" title="Algérie : quand Abdelmadjid attaque la France au nom de… Tebboune">Algérie : quand Abdelmadjid attaque la France au nom de… Tebboune</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T23:59:21+00:00" >7 mai 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/tunisie-la-sourate-du-coronavirus-declenche-une-vive-polemique" rel="bookmark" class="td-image-wrap" title="Tunisie : l&rsquo;affaire de la « sourate du Coronavirus » déclenche une vive polémique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tunisie : l&rsquo;affaire de la « sourate du Coronavirus » déclenche une vive polémique" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/05/emna-chargui-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/tunisie-la-sourate-du-coronavirus-declenche-une-vive-polemique" rel="bookmark" title="Tunisie : l&rsquo;affaire de la « sourate du Coronavirus » déclenche une vive polémique">Tunisie : l&rsquo;affaire de la « sourate du Coronavirus » déclenche une vive polémique</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T23:17:47+00:00" >7 mai 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/pour-l-oms-jusqu-a-190-000-personnes-pourraient-mourir-du-covid-19-en-afrique" rel="bookmark" class="td-image-wrap" title="Pour l&rsquo;OMS jusqu&rsquo;à 190 000 personnes pourraient mourir du COVID-19 en Afrique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pour l&rsquo;OMS jusqu&rsquo;à 190 000 personnes pourraient mourir du COVID-19 en Afrique" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/03/covid19-coronavirus-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/pour-l-oms-jusqu-a-190-000-personnes-pourraient-mourir-du-covid-19-en-afrique" rel="bookmark" title="Pour l&rsquo;OMS jusqu&rsquo;à 190 000 personnes pourraient mourir du COVID-19 en Afrique">Pour l&rsquo;OMS jusqu&rsquo;à 190 000 personnes pourraient mourir du COVID-19 en Afrique</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T18:19:58+00:00" >7 mai 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/panique-au-gabon-nouveau-deces-de-covid-a-l-hopital-amissa-bongo-de-franceville" rel="bookmark" class="td-image-wrap" title="Panique au Gabon : nouveau décès de Covid à l’hôpital Amissa Bongo de Franceville"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Panique au Gabon : nouveau décès de Covid à l’hôpital Amissa Bongo de Franceville" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/02/coronavirus-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/panique-au-gabon-nouveau-deces-de-covid-a-l-hopital-amissa-bongo-de-franceville" rel="bookmark" title="Panique au Gabon : nouveau décès de Covid à l’hôpital Amissa Bongo de Franceville">Panique au Gabon : nouveau décès de Covid à l’hôpital Amissa Bongo de Franceville</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T05:33:43+00:00" >7 mai 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5eb7255245626_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_15">
<style>
.td_uid_10_5eb7255245626_rand .td-block-title > *,
            .td_uid_10_5eb7255245626_rand .td-pulldown-filter-display-option,
            .td_uid_10_5eb7255245626_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Suivez-nous</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">25,906</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Afrikcom-123920617622221"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">74,130</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/@afrikinfo"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_11_5eb7255245d22_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_11_5eb7255245d22_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5eb7255245d22_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-168345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168345"><a href="https://www.afrik.com/newsletter">Newsletter</a></li>
<li id="menu-item-168374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168374"><a href="https://www.afrik.com/carte-d-afrique">Carte d&rsquo;afrique</a></li>
<li id="menu-item-164918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164918"><a href="https://www.afrik.com/presentation">Qui sommes-nous</a></li>
<li id="menu-item-164916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-164916"><a href="https://www.afrik.com/contact-ours">Mentions légales</a></li>
<li id="menu-item-164917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164917"><a href="https://www.afrik.com/plan-du-site">Plan du site</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Afrik - 2020                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5eb7255247428
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.afrik.com\/wp-admin\/admin-ajax.php","nonce":"9fa6ee169a","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"3600","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js?ver=2.8.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[209044]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(12,63,115,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant votre navigation, vous acceptez des cookies pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux, analyser le trafic.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>