<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Octopizzo a atteint la scène des Grammy Awards !</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.afrik.com/xmlrpc.php" />
    <link rel="preload" href="https://www.afrik.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?16" as="font" type="font/woff" crossorigin>
<link rel="icon" type="image/png" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-79x79.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La Grammy Awards Academy a proposé Octopizzo pour être nominé dans la catégorie « Record de l&#039;année » pour sa chanson Another day, « Meilleur mélodie rap" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Octopizzo a atteint la scène des Grammy Awards !" />
	<meta property="og:description" content="La Grammy Awards Academy a proposé Octopizzo pour être nominé dans la catégorie « Record de l&#039;année » pour sa chanson Another day, « Meilleur mélodie rap" />
	<meta property="og:url" content="https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards" />
	<meta property="og:site_name" content="Afrik.com" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Afrikcom/123920617622221" />
	<meta property="article:published_time" content="2020-11-07T16:30:10+00:00" />
	<meta property="article:modified_time" content="2020-11-07T16:46:09+00:00" />
	<meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2020/11/octo.jpg" />
	<meta property="og:image:width" content="747" />
	<meta property="og:image:height" content="411" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@afrikinfo" />
	<meta name="twitter:site" content="@afrikinfo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.afrik.com/#organization","name":"Afrik","url":"https://www.afrik.com/","sameAs":["https://www.facebook.com/pages/Afrikcom/123920617622221","https://twitter.com/afrikinfo"],"logo":{"@type":"ImageObject","@id":"https://www.afrik.com/#logo","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2020/02/logo-afrik.png","width":1200,"height":325,"caption":"Afrik"},"image":{"@id":"https://www.afrik.com/#logo"}},{"@type":"WebSite","@id":"https://www.afrik.com/#website","url":"https://www.afrik.com/","name":"Afrik.com","description":"L&#039;actualit\u00e9 de l&#039;Afrique noire et du Maghreb","publisher":{"@id":"https://www.afrik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.afrik.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards#primaryimage","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2020/11/octo.jpg","width":747,"height":411},{"@type":"WebPage","@id":"https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards#webpage","url":"https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards","name":"Octopizzo a atteint la sc\u00e8ne des Grammy Awards\u00a0!","isPartOf":{"@id":"https://www.afrik.com/#website"},"primaryImageOfPage":{"@id":"https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards#primaryimage"},"datePublished":"2020-11-07T16:30:10+00:00","dateModified":"2020-11-07T16:46:09+00:00","description":"La Grammy Awards Academy a propos\u00e9 Octopizzo pour \u00eatre nomin\u00e9 dans la cat\u00e9gorie \u00ab Record de l'ann\u00e9e \u00bb pour sa chanson Another day, \u00ab Meilleur m\u00e9lodie rap","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards"]}]},{"@type":"Article","@id":"https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards#article","isPartOf":{"@id":"https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards#webpage"},"author":{"@id":"https://www.afrik.com/#/schema/person/5bde6741634b8c52d8dcc47540cf96bf"},"headline":"Octopizzo a atteint la sc\u00e8ne des Grammy Awards\u00a0!","datePublished":"2020-11-07T16:30:10+00:00","dateModified":"2020-11-07T16:46:09+00:00","mainEntityOfPage":{"@id":"https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards#webpage"},"publisher":{"@id":"https://www.afrik.com/#organization"},"image":{"@id":"https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards#primaryimage"},"keywords":"Une 3","articleSection":"People","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.afrik.com/#/schema/person/5bde6741634b8c52d8dcc47540cf96bf","name":"Justin Coulibaly"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux" href="https://www.afrik.com/feed" />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.afrik.com/wp-content/themes/Newspaper/style.css?ver=9.8a' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<link rel='https://api.w.org/' href='https://www.afrik.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.afrik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.afrik.com/?p=242523' />
<link rel="alternate" type="application/json+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Foctopizzo-a-atteint-la-scene-des-grammy-awards" />
<link rel="alternate" type="text/xml+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Foctopizzo-a-atteint-la-scene-des-grammy-awards&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88700-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-88700-1');
		</script>

	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#0c3f73">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.afrik.com\/wp-admin\/","wpRestNonce":"d1a26bae47","wpRestUrl":"https:\/\/www.afrik.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.afrik.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'af72ce76-930e-404c-ae33-817b0f00b129';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.afrik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0e731bf1-0f8d-4c8c-8593-03e4c907000a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir les notifications des nouveaux articles ?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaîtront sur votre ordinateur';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtront sur votre mobile/tablette';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désinscrire à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non, merci';
oneSignal_options['promptOptions']['siteName'] = 'Afrik.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'OK';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


	<style id="tdw-css-placeholder"></style>    <!-- <script type="text/javascript" src="https://cache.consentframework.com/js/pa/24713/c/71lFt/stub" charset="utf-8"></script>
    <script type="text/javascript" src="https://choices.consentframework.com/js/pa/24713/c/71lFt/cmp" charset="utf-8" async></script> -->
</head>

<body class="post-template-default single single-post postid-242523 single-format-standard cookies-not-set octopizzo-a-atteint-la-scene-des-grammy-awards global-block-template-8 td-lifestyle td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/redaction.afrik" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-container"><ul id="menu-navigation" class="td-mobile-main-menu"><li id="menu-item-167593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li id="menu-item-164762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li id="menu-item-164766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li id="menu-item-164767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164767"><a target="_blank" href="https://www.afrik-cuisine.com">Cuisine</a></li>
<li id="menu-item-164768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li id="menu-item-165533" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div>        </div>
    </div>

</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.afrik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.afrik.com/">
            <img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
            <span class="td-visual-hidden">Afrik.com</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5fa6d39c71e23_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_1_5fa6d39c71e23_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fa6d39c71e23_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-280x96.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-140x48.png" alt="Afrik.com"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
		</a>
	    </div>
    <div class="menu-navigation-container"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164767"><a target="_blank" href="https://www.afrik-cuisine.com">Cuisine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/redaction.afrik" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.afrik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.afrik.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans People" class="entry-crumb" href="https://www.afrik.com/people">People</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Octopizzo a atteint la scène des Grammy Awards !</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-242523" class="post-242523 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-une-3 afrique-de-lest-kenya afrique-de-lest-tanzanie themes-musique" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
<style type="text/css">
.menu-item-164751 .sf-with-ul
{
 background-color:#f59300;
}
</style>

            <header class="td-post-title">
                <h1 class="entry-title">Octopizzo a atteint la scène des Grammy Awards !</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.afrik.com/justin-coulibaly">Justin Coulibaly</a><div class="td-author-line"> - </div> </div>&nbsp;<a href="https://www.afrik.com/2020/11"><!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T17:30:10+00:00" >7 novembre 2020</time></span></a>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>


        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afrik.com%2Foctopizzo-a-atteint-la-scene-des-grammy-awards">                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>                                        <div class="td-social-but-text">Facebook</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Octopizzo+a+atteint+la+sc%C3%A8ne+des+Grammy+Awards%C2%A0%21&url=https%3A%2F%2Fwww.afrik.com%2Foctopizzo-a-atteint-la-scene-des-grammy-awards">                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>                                        <div class="td-social-but-text">Twitter</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Octopizzo+a+atteint+la+sc%C3%A8ne+des+Grammy+Awards%C2%A0%21 %0A%0A https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards">                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>                                        <div class="td-social-but-text">WhatsApp</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards&title=Octopizzo+a+atteint+la+sc%C3%A8ne+des+Grammy+Awards%C2%A0%21">                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>                                        <div class="td-social-but-text">Linkedin</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Octopizzo a atteint la scène des Grammy Awards !&body=https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards">                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>                                        <div class="td-social-but-text">Email</div>                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="383" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2020/11/octo-696x383.jpg" srcset="https://www.afrik.com/wp-content/uploads/2020/11/octo-696x383.jpg 696w, https://www.afrik.com/wp-content/uploads/2020/11/octo-300x165.jpg 300w, https://www.afrik.com/wp-content/uploads/2020/11/octo-1068x588.jpg 1068w, https://www.afrik.com/wp-content/uploads/2020/11/octo-1920x1056.jpg 1920w, https://www.afrik.com/wp-content/uploads/2020/11/octo.jpg 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="octo"/></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5fa6d39c763f3_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_2_5fa6d39c763f3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5fa6d39c763f3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span class="chapeau">La Grammy Awards Academy a proposé Octopizzo pour être nominé dans la catégorie « Record de l&rsquo;année » pour sa chanson Another day, « Meilleur mélodie rap » pour Kamikaze et Another Day, ainsi que « Meilleure performance rap » pour Che Che et Wakiritho ft Sailors.</span></p>
<p><img class="size-medium wp-image-242524 alignleft" src="https://www.afrik.com/wp-content/uploads/2020/11/octopizzo-300x202.jpg" alt="" width="300" height="202" srcset="https://www.afrik.com/wp-content/uploads/2020/11/octopizzo-300x202.jpg 300w, https://www.afrik.com/wp-content/uploads/2020/11/octopizzo-696x469.jpg 696w, https://www.afrik.com/wp-content/uploads/2020/11/octopizzo-1068x719.jpg 1068w, https://www.afrik.com/wp-content/uploads/2020/11/octopizzo-1920x1293.jpg 1920w, https://www.afrik.com/wp-content/uploads/2020/11/octopizzo.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />Le Kényan Henry Ohanga, connu par beaucoup sous le nom d&rsquo;Octopizzo, célèbre un autre exploit. Octopizzo a exprimé sa joie sur les réseaux sociaux. Il a atteint la scène des Grammy Awards, un exploit qu&rsquo;il ne faut pas sous-estimer. La Grammy Awards Academy propose généralement une liste d&rsquo;artistes à considérer pour diverses nominations dans différentes catégories.</p>
<p>Ses fans ont été impressionnés par l&rsquo;exploit et l&rsquo;ont dûment félicité en ligne. Tout récemment, Octo était enthousiasmé par son rival Khali pour sa nomination au BET. « <em>C&rsquo;est le bon moment pour vous dire que je suis prêt pour l&rsquo;examen Grammy, cette année. Pour ceux qui doutaient du 8. C&rsquo;est à peu près ce temps. La sortie c&rsquo;est maintenant #Don Goat </em>», a-t-il indiqué.</p>
<p><img class="size-medium wp-image-242526 alignright" src="https://www.afrik.com/wp-content/uploads/2020/11/octo-e1604658397822-300x200.jpg" alt="" width="300" height="200" srcset="https://www.afrik.com/wp-content/uploads/2020/11/octo-e1604658397822-300x200.jpg 300w, https://www.afrik.com/wp-content/uploads/2020/11/octo-e1604658397822-696x464.jpg 696w, https://www.afrik.com/wp-content/uploads/2020/11/octo-e1604658397822-1068x712.jpg 1068w, https://www.afrik.com/wp-content/uploads/2020/11/octo-e1604658397822-1920x1280.jpg 1920w, https://www.afrik.com/wp-content/uploads/2020/11/octo-e1604658397822.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />Octopizzo affrontera désormais d&rsquo;autres artistes répertoriés dans le cadre d&rsquo;un processus de vote rigoureux qui décidera finalement qui figurera sur la liste des nominés pour les Grammy Awards 2021. Le vote sera fait par les membres de l&rsquo;Académie. « <em>Seule maman sait à quel point cela n&rsquo;a pas été aussi simple que cela. J&rsquo;aimerais que vous soyez ici pour assister à cette merde. Quatre chansons en lice pour le 63<sup>ème </sup>Grammys. Je l&rsquo;ai mis sur ma maman </em>», a-t-il écrit.</p>
<p>L&rsquo;étoile tanzanienne du bongo, Diamond Platnumz, et deux de ses signataires de la WCB, Rayvanny et Zuchu, étaient les Africains de l&rsquo;Est nominés pour les Grammy Awards 2021. Diamond a été proposé pour être nominé dans la catégorie « Meilleure vidéo de l&rsquo;année » pour ses deux chansons Jeje et Baba Lao. L&rsquo;album Flowers de Rayvanny est également à l&rsquo;étude pour une nomination dans la catégorie « Meilleur album de musique du monde de l&rsquo;année ».</p>
<p>La chanteuse tanzanienne Zuchu a été proposée pour une nomination dans la catégorie « Meilleur nouvel artiste aux Grammy ».</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>


            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afrik.com%2Foctopizzo-a-atteint-la-scene-des-grammy-awards">                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>                                        <div class="td-social-but-text">Facebook</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Octopizzo+a+atteint+la+sc%C3%A8ne+des+Grammy+Awards%C2%A0%21&url=https%3A%2F%2Fwww.afrik.com%2Foctopizzo-a-atteint-la-scene-des-grammy-awards">                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>                                        <div class="td-social-but-text">Twitter</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Octopizzo+a+atteint+la+sc%C3%A8ne+des+Grammy+Awards%C2%A0%21 %0A%0A https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards">                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>                                        <div class="td-social-but-text">WhatsApp</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards&title=Octopizzo+a+atteint+la+sc%C3%A8ne+des+Grammy+Awards%C2%A0%21">                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>                                        <div class="td-social-but-text">Linkedin</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Octopizzo a atteint la scène des Grammy Awards !&body=https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards">                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>                                        <div class="td-social-but-text">Email</div>                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.afrik.com/justin-coulibaly">Justin Coulibaly</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Justin Coulibaly"></span><meta itemprop="datePublished" content="2020-11-07T17:30:10+00:00"><meta itemprop="dateModified" content="2020-11-07T17:46:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.afrik.com/octopizzo-a-atteint-la-scene-des-grammy-awards"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png"></span><meta itemprop="name" content="Afrik.com"></span><meta itemprop="headline " content="Octopizzo a atteint la scène des Grammy Awards !"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2020/11/octo.jpg"><meta itemprop="width" content="747"><meta itemprop="height" content="411"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5fa6d39c7718d_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5fa6d39c7718d" ><script>var block_td_uid_4_5fa6d39c7718d = new tdBlock();
block_td_uid_4_5fa6d39c7718d.id = "td_uid_4_5fa6d39c7718d";
block_td_uid_4_5fa6d39c7718d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5fa6d39c7718d_rand","td_column_number":3,"live_filter_cur_post_id":242523,"live_filter_cur_post_author":"692","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fa6d39c7718d_rand","tdc_css_class_style":"td_uid_4_5fa6d39c7718d_rand_style"}';
block_td_uid_4_5fa6d39c7718d.td_column_number = "3";
block_td_uid_4_5fa6d39c7718d.block_type = "td_block_related_posts";
block_td_uid_4_5fa6d39c7718d.post_count = "3";
block_td_uid_4_5fa6d39c7718d.found_posts = "601";
block_td_uid_4_5fa6d39c7718d.header_color = "";
block_td_uid_4_5fa6d39c7718d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fa6d39c7718d.max_num_pages = "201";
tdBlocksArray.push(block_td_uid_4_5fa6d39c7718d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5fa6d39c7e9d3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5fa6d39c7718d" href="#">LIRE AUSSI</a></h4><div id=td_uid_4_5fa6d39c7718d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/les-eveques-du-cameroun-etaient-en-conclave-a-yaounde" rel="bookmark" class="td-image-wrap" title="Les évêques du Cameroun étaient en conclave à Yaoundé"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les évêques du Cameroun étaient en conclave à Yaoundé" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/11/eveque-cameroun-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/les-eveques-du-cameroun-etaient-en-conclave-a-yaounde" rel="bookmark" title="Les évêques du Cameroun étaient en conclave à Yaoundé">Les évêques du Cameroun étaient en conclave à Yaoundé</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/offset-fera-ses-debuts-d-acteur-dans-american-sole" rel="bookmark" class="td-image-wrap" title="Offset fera ses débuts d&rsquo;acteur dans « American Sole »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Offset fera ses débuts d&rsquo;acteur dans « American Sole »" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/11/offset-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/offset-fera-ses-debuts-d-acteur-dans-american-sole" rel="bookmark" title="Offset fera ses débuts d&rsquo;acteur dans « American Sole »">Offset fera ses débuts d&rsquo;acteur dans « American Sole »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/ouganda-badru-katongole-decede-dans-un-accident-de-voiture" rel="bookmark" class="td-image-wrap" title="Ouganda : Badru Katongole décède dans un accident de voiture"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ouganda : Badru Katongole décède dans un accident de voiture" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/11/screenshot-20201106-113239-1604651609517-683x600-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/ouganda-badru-katongole-decede-dans-un-accident-de-voiture" rel="bookmark" title="Ouganda : Badru Katongole décède dans un accident de voiture">Ouganda : Badru Katongole décède dans un accident de voiture</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fa6d39c7718d" data-td_block_id="td_uid_4_5fa6d39c7718d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fa6d39c7718d" data-td_block_id="td_uid_4_5fa6d39c7718d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<script type="text/javascript">
function f_lazytaboola()
{
 var wt = jQuery(window).scrollTop();
 var wb = wt + jQuery(window).height();
 jQuery('.gg_lazytaboola').each(function()
 {
  var ot = jQuery(this).offset().top;
  var ob = ot + jQuery(this).height();
  if(!jQuery(this).attr('loaded') && wt<=ob && wb >= ot - 100)
  {
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
   if (!document.getElementById(i)){
   e.async = 1;
   e.src = u;
   e.id = i;
   f.parentNode.insertBefore(e, f);
   }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/afrik-afrik/loader.js',
   'tb_loader_script');
   jQuery(this).css('visibility', 'visible').hide().fadeIn(2000);
   jQuery(this).attr('loaded', true);
  }
 });
}
</script>
<div id="taboola-below-article-thumbnails" class="gg_lazytaboola"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
jQuery(document).ready(function(){jQuery(window).scroll(f_lazytaboola);});
</script>
<style type="text/css">
.menu-item-167593 .sf-with-ul{background-color:#f59300;}
/* TABOOLA */
@media (min-width:1141px){.videoCube{height:223px !important;}}
@media (max-width:1140px) and (min-width:1019px){.videoCube{height:212px !important;}}
@media (max-width:1018px) and (min-width:768px){.videoCube{height:182px !important;}}
@media (max-width:767px)
{
 .videoCube{width:98% !important;color:#222;}
 .trc_elastic .thumbBlock_holder{width:100px;float:left;margin-right:10px;margin-bottom:21px;}
 .videoCube span.video-label.trc_ellipsis{display:block;}
 .videoCube_4_child, .videoCube_5_child, .videoCube_6_child{display:none !important;}
}
.thumbnails-a .syndicatedItem .video-title{font-family:Arial,sans-serif !important;font-weight:500 !important;color:#333 !important;}
.videoCube_aspect{padding-bottom:67% !important;}
.trc_rbox_header{display:none !important;}
.link-attribution:before{content:'Contenus sponsoris\00E9s ';font-size:11px;}
.video-label-box{margin-top:6px !important;height:auto !important;}
.video-label-box .branding{display:none !important;}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#f59300 !important;}
.tbl-feed-container{max-width:100%;}
</style>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5fa6d39c8bab1_rand td_block_template_8">
<style>
/* custom css */
.td_uid_6_5fa6d39c8bab1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5fa6d39c8bab1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script>
tableau = [];
// NEWSLETTER
tableau[0] = '<a href="https://www.afrik.com/newsletter" target="_blank"><img src="https://www.afrik.com/wp-content/uploads/2019/09/afrik-newsletter.jpg" width="300" height="85" border="0"></a>';
// ASSURANCE
// tableau[1] = '<a href="https://www.jassuremafamille.com/accueil" rel="nofollow" target="_blank"><img src="https://www.afrik.com/wp-content/uploads/2020/05/assurance.gif" width="300" height="85" border="0"></a>';
// CHOIX
aleatoire = Math.floor(Math.random() * tableau.length);
document.write(tableau[aleatoire]);
</script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5fa6d39c8bdf4_rand td-pb-border-top afrikfoot td_block_template_15 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5fa6d39c8bdf4" >
<style>
.td_uid_7_5fa6d39c8bdf4_rand .td-block-title > *,
            .td_uid_7_5fa6d39c8bdf4_rand .td-pulldown-filter-display-option,
            .td_uid_7_5fa6d39c8bdf4_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_7_5fa6d39c8bdf4 = new tdBlock();
block_td_uid_7_5fa6d39c8bdf4.id = "td_uid_7_5fa6d39c8bdf4";
block_td_uid_7_5fa6d39c8bdf4.atts = '{"custom_title":"Football","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"afrikfoot","post_ids":"","category_id":"","category_ids":"","tag_slug":"vide","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5fa6d39c8bdf4_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5fa6d39c8bdf4_rand","tdc_css_class_style":"td_uid_7_5fa6d39c8bdf4_rand_style"}';
block_td_uid_7_5fa6d39c8bdf4.td_column_number = "1";
block_td_uid_7_5fa6d39c8bdf4.block_type = "td_block_7";
block_td_uid_7_5fa6d39c8bdf4.post_count = "0";
block_td_uid_7_5fa6d39c8bdf4.found_posts = "0";
block_td_uid_7_5fa6d39c8bdf4.header_color = "#";
block_td_uid_7_5fa6d39c8bdf4.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fa6d39c8bdf4.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_5fa6d39c8bdf4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Football</span></h4></div><div id=td_uid_7_5fa6d39c8bdf4 class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_rssimages">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/can-2021-q-les-mesures-draconiennes-de-la-caf-pour-eviter-les-reports" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2019/08/67159772_2287140274712216_1689773901002833920_o-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/can-2021-q-les-mesures-draconiennes-de-la-caf-pour-eviter-les-reports" rel="nofollow" target="_blank">CAN 2021 (Q) : les mesures draconiennes de la CAF pour éviter les reports</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/can-2021-q-la-caf-assouplit-les-huis-clos" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/11/ez1tdxyxgaacay9-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/can-2021-q-la-caf-assouplit-les-huis-clos" rel="nofollow" target="_blank">CAN 2021 (Q) : la CAF assouplit les huis clos !</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/dijon-la-piste-beye-compromise-le-futur-coach-recrute-en-afrique" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2019/09/EER_-BJW4AIYw8V-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/dijon-la-piste-beye-compromise-le-futur-coach-recrute-en-afrique" rel="nofollow" target="_blank">Dijon : la piste Beye compromise, le futur coach recruté en Afrique ?</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/mercato-un-ancien-du-barca-annonce-a-djibouti" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/03/66632241_10162052239255118_2660208799322734592_o-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/mercato-un-ancien-du-barca-annonce-a-djibouti" rel="nofollow" target="_blank">Mercato : Alex Song annoncé à Djibouti !</a></h3>
</div>
</div>
</div>

</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar pub2 td_uid_8_5fa6d39c8f049_rand td_block_template_8 pub2">

<style>
/* custom css */
.td_uid_8_5fa6d39c8f049_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5fa6d39c8f049_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5fa6d39c8f259_rand td-pb-border-top afrik td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5fa6d39c8f259" >
<style>
.td_uid_9_5fa6d39c8f259_rand .td-block-title > *,
            .td_uid_9_5fa6d39c8f259_rand .td-pulldown-filter-display-option,
            .td_uid_9_5fa6d39c8f259_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_9_5fa6d39c8f259 = new tdBlock();
block_td_uid_9_5fa6d39c8f259.id = "td_uid_9_5fa6d39c8f259";
block_td_uid_9_5fa6d39c8f259.atts = '{"custom_title":"Zoom","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"afrik","post_ids":"","category_id":"","category_ids":"","tag_slug":"zoom","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5fa6d39c8f259_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5fa6d39c8f259_rand","tdc_css_class_style":"td_uid_9_5fa6d39c8f259_rand_style"}';
block_td_uid_9_5fa6d39c8f259.td_column_number = "1";
block_td_uid_9_5fa6d39c8f259.block_type = "td_block_7";
block_td_uid_9_5fa6d39c8f259.post_count = "4";
block_td_uid_9_5fa6d39c8f259.found_posts = "985";
block_td_uid_9_5fa6d39c8f259.header_color = "#";
block_td_uid_9_5fa6d39c8f259.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fa6d39c8f259.max_num_pages = "247";
tdBlocksArray.push(block_td_uid_9_5fa6d39c8f259);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Zoom</span></h4></div><div id=td_uid_9_5fa6d39c8f259 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/biden-ou-trump-le-prochain-president-des-etats-unis-sera-un-vieillard" rel="bookmark" class="td-image-wrap" title="Biden ou Trump, le prochain Président des Etats-Unis sera un vieillard"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Biden ou Trump, le prochain Président des Etats-Unis sera un vieillard" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/11/biden-et-trump-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/biden-ou-trump-le-prochain-president-des-etats-unis-sera-un-vieillard" rel="bookmark" title="Biden ou Trump, le prochain Président des Etats-Unis sera un vieillard">Biden ou Trump, le prochain Président des Etats-Unis sera un vieillard</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T17:00:12+00:00" >5 novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/endsars-la-cpi-va-enqueter-sur-les-cas-de-violence-au-nigeria" rel="bookmark" class="td-image-wrap" title="EndSars : la CPI va enquêter sur les cas de violence au Nigeria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="EndSars : la CPI va enquêter sur les cas de violence au Nigeria" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/11/00570370-8ddd3ae1d908a0b2fead8acbd0b46a18-arc614x376-w614-us1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/endsars-la-cpi-va-enqueter-sur-les-cas-de-violence-au-nigeria" rel="bookmark" title="EndSars : la CPI va enquêter sur les cas de violence au Nigeria">EndSars : la CPI va enquêter sur les cas de violence au Nigeria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T15:40:46+00:00" >5 novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/julius-malema-trump-est-un-pleurnichard" rel="bookmark" class="td-image-wrap" title="Julius Malema : « Trump est un pleurnichard »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Julius Malema : « Trump est un pleurnichard »" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/11/unnamed39-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/julius-malema-trump-est-un-pleurnichard" rel="bookmark" title="Julius Malema : « Trump est un pleurnichard »">Julius Malema : « Trump est un pleurnichard »</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T14:00:53+00:00" >5 novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/olivier-veran-un-as-dans-l-art-de-faire-peur" rel="bookmark" class="td-image-wrap" title="Olivier Véran : un as dans l’art de faire peur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Olivier Véran : un as dans l’art de faire peur" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/11/olivier-veran-ok-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/olivier-veran-un-as-dans-l-art-de-faire-peur" rel="bookmark" title="Olivier Véran : un as dans l’art de faire peur">Olivier Véran : un as dans l’art de faire peur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T12:18:25+00:00" >5 novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5fa6d39ca278b_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_15">
<style>
.td_uid_10_5fa6d39ca278b_rand .td-block-title > *,
            .td_uid_10_5fa6d39ca278b_rand .td-pulldown-filter-display-option,
            .td_uid_10_5fa6d39ca278b_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Suivez-nous</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">26,214</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Afrikcom-123920617622221"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">75,382</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/@afrikinfo"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar pub2 td_uid_11_5fa6d39ca2c36_rand td_block_template_8 pub2">

<style>
/* custom css */
.td_uid_11_5fa6d39ca2c36_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5fa6d39ca2c36_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_12_5fa6d39ca2ec1_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_12_5fa6d39ca2ec1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5fa6d39ca2ec1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-168345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168345"><a href="https://www.afrik.com/newsletter">Newsletter</a></li>
<li id="menu-item-168374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168374"><a href="https://www.afrik.com/carte-d-afrique">Carte d&rsquo;afrique</a></li>
<li id="menu-item-164918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164918"><a href="https://www.afrik.com/presentation">Qui sommes-nous</a></li>
<li id="menu-item-164916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164916"><a href="https://www.afrik.com/contact-ours">Mentions légales</a></li>
<li id="menu-item-164917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164917"><a href="https://www.afrik.com/plan-du-site">Plan du site</a></li>
<li id="menu-item-227356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227356"><a href="https://www.afrik.com/archives">Archives</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Afrik - 2020                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<style type="text/css" media="screen">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</style><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.afrik.com\/wp-admin\/admin-ajax.php","nonce":"70160e99ed","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"3600","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8a'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[242523]");
                });
            
</script>

<link rel="stylesheet" property="stylesheet" href="https://www.afrik.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=1.3.2">
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color:rgba(12,63,115,1);"><div class="cookie-notice-container" style="color:#fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant, vous acceptez des cookies pour personnaliser les publicités, partager sur les réseaux sociaux, analyser le trafic.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div></div>
</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
