<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
    <title>Nigeria : arrestation de 5 personnes qui prétendaient être atteintes de coronavirus - Afrik.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.afrik.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2019/10/Nigeria-police.jpg" /><link rel="icon" type="image/png" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-79x79.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Abuja, cinq personnes ont pris d’assaut l’hôpital de Wuse en prétendant être infectées par le coronavirus. La police a immédiatement procédé à leur"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nigeria : arrestation de 5 personnes qui prétendaient être atteintes de coronavirus - Afrik.com" />
<meta property="og:description" content="A Abuja, cinq personnes ont pris d’assaut l’hôpital de Wuse en prétendant être infectées par le coronavirus. La police a immédiatement procédé à leur" />
<meta property="og:url" content="https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus" />
<meta property="og:site_name" content="Afrik.com" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Afrikcom/123920617622221" />
<meta property="article:published_time" content="2020-02-08T03:30:39+00:00" />
<meta property="article:modified_time" content="2020-02-08T02:48:36+00:00" />
<meta property="og:updated_time" content="2020-02-08T02:48:36+00:00" />
<meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2019/10/Nigeria-police.jpg" />
<meta property="og:image:secure_url" content="https://www.afrik.com/wp-content/uploads/2019/10/Nigeria-police.jpg" />
<meta property="og:image:width" content="685" />
<meta property="og:image:height" content="385" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Abuja, cinq personnes ont pris d’assaut l’hôpital de Wuse en prétendant être infectées par le coronavirus. La police a immédiatement procédé à leur" />
<meta name="twitter:title" content="Nigeria : arrestation de 5 personnes qui prétendaient être atteintes de coronavirus - Afrik.com" />
<meta name="twitter:site" content="@afrikinfo" />
<meta name="twitter:image" content="https://www.afrik.com/wp-content/uploads/2019/10/Nigeria-police.jpg" />
<meta name="twitter:creator" content="@afrikinfo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.afrik.com/#organization","name":"Afrik","url":"https://www.afrik.com/","sameAs":["https://www.facebook.com/pages/Afrikcom/123920617622221","https://twitter.com/afrikinfo"],"logo":{"@type":"ImageObject","@id":"https://www.afrik.com/#logo","url":"https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png","width":272,"height":90,"caption":"Afrik"},"image":{"@id":"https://www.afrik.com/#logo"}},{"@type":"WebSite","@id":"https://www.afrik.com/#website","url":"https://www.afrik.com/","name":"Afrik.com","description":"L&#039;actualit\u00e9 de l&#039;Afrique noire et du Maghreb","publisher":{"@id":"https://www.afrik.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.afrik.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus#primaryimage","url":"https://www.afrik.com/wp-content/uploads/2019/10/Nigeria-police.jpg","width":685,"height":385},{"@type":"WebPage","@id":"https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus#webpage","url":"https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus","inLanguage":"fr-FR","name":"Nigeria : arrestation de 5 personnes qui pr\u00e9tendaient \u00eatre atteintes de coronavirus - Afrik.com","isPartOf":{"@id":"https://www.afrik.com/#website"},"primaryImageOfPage":{"@id":"https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus#primaryimage"},"datePublished":"2020-02-08T03:30:39+00:00","dateModified":"2020-02-08T02:48:36+00:00","description":"A Abuja, cinq personnes ont pris d\u2019assaut l\u2019h\u00f4pital de Wuse en pr\u00e9tendant \u00eatre infect\u00e9es par le coronavirus. La police a imm\u00e9diatement proc\u00e9d\u00e9 \u00e0 leur"},{"@type":"Article","@id":"https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus#article","isPartOf":{"@id":"https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus#webpage"},"author":{"@id":"https://www.afrik.com/#/schema/person/c698f8732c3c550d7b709e0977580ddc"},"headline":"Nigeria : arrestation de 5 personnes qui pr\u00e9tendaient \u00eatre atteintes de coronavirus","datePublished":"2020-02-08T03:30:39+00:00","dateModified":"2020-02-08T02:48:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus#webpage"},"publisher":{"@id":"https://www.afrik.com/#organization"},"image":{"@id":"https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus#primaryimage"},"articleSection":"Soci\u00e9t\u00e9"},{"@type":["Person"],"@id":"https://www.afrik.com/#/schema/person/c698f8732c3c550d7b709e0977580ddc","name":"Francis Ahl\u00e9","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux" href="https://www.afrik.com/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.afrik.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.afrik.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.afrik.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.afrik.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.afrik.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.afrik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.afrik.com/?p=200766' />
<link rel="alternate" type="application/json+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Fnigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus" />
<link rel="alternate" type="text/xml+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Fnigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88700-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-88700-1');
		</script>

	<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Contenu protégé";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.afrik.com\/wp-admin\/","wpRestNonce":"593a91f278","wpRestUrl":"https:\/\/www.afrik.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<link rel="amphtml" href="https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-200766 single-format-standard cookies-not-set none nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus global-block-template-8 td-lifestyle td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-container"><ul id="menu-navigation" class="td-mobile-main-menu"><li id="menu-item-167593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-167593"><a href="https://www.afrik.com">Journal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-164761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-164761"><a href="https://www.afrik.com">Accueil</a></li>
	<li id="menu-item-164759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164759"><a href="https://www.afrik.com/edito">Edito</a></li>
	<li id="menu-item-164752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164752"><a href="https://www.afrik.com/societe">Société</a></li>
	<li id="menu-item-164757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164757"><a href="https://www.afrik.com/sport">Sport</a></li>
	<li id="menu-item-164753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164753"><a href="https://www.afrik.com/culture">Culture</a></li>
	<li id="menu-item-164756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164756"><a href="https://www.afrik.com/internet">Internet</a></li>
	<li id="menu-item-164755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164755"><a href="https://www.afrik.com/economie">Economie</a></li>
	<li id="menu-item-164754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164754"><a href="https://www.afrik.com/decouverte">Découverte</a></li>
	<li id="menu-item-164760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164760"><a href="https://www.afrik.com/people">People</a></li>
	<li id="menu-item-164758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164758"><a href="https://www.afrik.com/sante">Santé</a></li>
	<li id="menu-item-164853" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-164853"><a href="https://www.afrik.com/portraits">Portraits</a></li>
	<li id="menu-item-164854" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-164854"><a href="https://www.afrik.com/autre-afrik">L&rsquo;Autre Afrik</a></li>
	<li id="menu-item-164857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164857"><a href="https://www.afrik.com/communique">Communiqués</a></li>
	<li id="menu-item-164908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164908"><a href="https://www.afrik.com/themes">Thèmes</a></li>
	<li id="menu-item-164909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164909"><a href="https://www.afrik.com/dossiers">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-164762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-164775" class="menu-item menu-item-type-taxonomy menu-item-object-pan-afrique menu-item-164775"><a href="https://www.afrik.com/pan-afrique">Pan afrique</a></li>
	<li id="menu-item-164782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164782"><a>Afrique du nord<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164776" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164776"><a href="https://www.afrik.com/algerie">Algérie</a></li>
		<li id="menu-item-164778" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164778"><a href="https://www.afrik.com/egypte">Egypte</a></li>
		<li id="menu-item-164780" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164780"><a href="https://www.afrik.com/libye">Libye</a></li>
		<li id="menu-item-164777" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164777"><a href="https://www.afrik.com/maroc">Maroc</a></li>
		<li id="menu-item-164781" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164781"><a href="https://www.afrik.com/sahara-occidental">Sahara Occidental</a></li>
		<li id="menu-item-164779" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164779"><a href="https://www.afrik.com/tunisie">Tunisie</a></li>
	</ul>
</li>
	<li id="menu-item-164784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164784"><a>Afrique de l&rsquo;ouest<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164785" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164785"><a href="https://www.afrik.com/benin">Bénin</a></li>
		<li id="menu-item-164786" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164786"><a href="https://www.afrik.com/burkina-faso">Burkina Faso</a></li>
		<li id="menu-item-164787" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164787"><a href="https://www.afrik.com/cap-vert">Cap Vert</a></li>
		<li id="menu-item-164788" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164788"><a href="https://www.afrik.com/cote-divoire">Côte d&rsquo;Ivoire</a></li>
		<li id="menu-item-164789" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164789"><a href="https://www.afrik.com/gambie">Gambie</a></li>
		<li id="menu-item-164790" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164790"><a href="https://www.afrik.com/ghana">Ghana</a></li>
		<li id="menu-item-164791" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164791"><a href="https://www.afrik.com/guinee">Guinée</a></li>
		<li id="menu-item-164792" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164792"><a href="https://www.afrik.com/guinee-bissau">Guinée-Bissau</a></li>
		<li id="menu-item-164793" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164793"><a href="https://www.afrik.com/liberia">Liberia</a></li>
		<li id="menu-item-164794" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164794"><a href="https://www.afrik.com/mali">Mali</a></li>
		<li id="menu-item-164795" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164795"><a href="https://www.afrik.com/mauritanie">Mauritanie</a></li>
		<li id="menu-item-164796" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164796"><a href="https://www.afrik.com/niger">Niger</a></li>
		<li id="menu-item-164797" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164797"><a href="https://www.afrik.com/nigeria">Nigeria</a></li>
		<li id="menu-item-164798" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164798"><a href="https://www.afrik.com/senegal">Sénégal</a></li>
		<li id="menu-item-164799" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164799"><a href="https://www.afrik.com/sierra-leone">Sierra Leone</a></li>
		<li id="menu-item-164800" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164800"><a href="https://www.afrik.com/togo">Togo</a></li>
	</ul>
</li>
	<li id="menu-item-164801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164801"><a>Afrique de l&rsquo;est<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164802" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164802"><a href="https://www.afrik.com/djibouti">Djibouti</a></li>
		<li id="menu-item-164803" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164803"><a href="https://www.afrik.com/erythree">Erythrée</a></li>
		<li id="menu-item-164804" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164804"><a href="https://www.afrik.com/ethiopie">Ethiopie</a></li>
		<li id="menu-item-164805" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164805"><a href="https://www.afrik.com/kenya">Kenya</a></li>
		<li id="menu-item-164806" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164806"><a href="https://www.afrik.com/ouganda">Ouganda</a></li>
		<li id="menu-item-164807" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164807"><a href="https://www.afrik.com/somalie">Somalie</a></li>
		<li id="menu-item-164808" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164808"><a href="https://www.afrik.com/soudan">Soudan</a></li>
		<li id="menu-item-164809" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164809"><a href="https://www.afrik.com/soudan-du-sud">Soudan du Sud</a></li>
		<li id="menu-item-164810" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164810"><a href="https://www.afrik.com/tanzanie">Tanzanie</a></li>
	</ul>
</li>
	<li id="menu-item-164811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164811"><a>Afrique centrale<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164812" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164812"><a href="https://www.afrik.com/angola">Angola</a></li>
		<li id="menu-item-164813" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164813"><a href="https://www.afrik.com/burundi">Burundi</a></li>
		<li id="menu-item-164814" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164814"><a href="https://www.afrik.com/cameroun">Cameroun</a></li>
		<li id="menu-item-164815" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164815"><a href="https://www.afrik.com/centrafrique">Centrafrique</a></li>
		<li id="menu-item-164816" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164816"><a href="https://www.afrik.com/congo">Congo</a></li>
		<li id="menu-item-164817" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164817"><a href="https://www.afrik.com/gabon">Gabon</a></li>
		<li id="menu-item-164818" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164818"><a href="https://www.afrik.com/guinee-equatoriale">Guinée équatoriale</a></li>
		<li id="menu-item-164819" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164819"><a href="https://www.afrik.com/rdc">RDC</a></li>
		<li id="menu-item-164820" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164820"><a href="https://www.afrik.com/rwanda">Rwanda</a></li>
		<li id="menu-item-164821" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164821"><a href="https://www.afrik.com/sao-tome-et-principe">Sao Tome et principe</a></li>
		<li id="menu-item-164822" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164822"><a href="https://www.afrik.com/tchad">Tchad</a></li>
	</ul>
</li>
	<li id="menu-item-164823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164823"><a>Afrique australe<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164824" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164824"><a href="https://www.afrik.com/afrique-du-sud">Afrique du Sud</a></li>
		<li id="menu-item-164825" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164825"><a href="https://www.afrik.com/botswana">Botswana</a></li>
		<li id="menu-item-164826" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164826"><a href="https://www.afrik.com/ile-maurice">Ile Maurice</a></li>
		<li id="menu-item-164827" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164827"><a href="https://www.afrik.com/les-comores">Les Comores</a></li>
		<li id="menu-item-164828" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164828"><a href="https://www.afrik.com/lesotho">Lesotho</a></li>
		<li id="menu-item-164829" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164829"><a href="https://www.afrik.com/madagascar">Madagascar</a></li>
		<li id="menu-item-164830" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164830"><a href="https://www.afrik.com/malawi">Malawi</a></li>
		<li id="menu-item-164831" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164831"><a href="https://www.afrik.com/mozambique">Mozambique</a></li>
		<li id="menu-item-164832" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164832"><a href="https://www.afrik.com/namibie">Namibie</a></li>
		<li id="menu-item-164833" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164833"><a href="https://www.afrik.com/reunion">Réunion</a></li>
		<li id="menu-item-164834" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164834"><a href="https://www.afrik.com/seychelles">Seychelles</a></li>
		<li id="menu-item-164835" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164835"><a href="https://www.afrik.com/swaziland">Eswatini</a></li>
		<li id="menu-item-164836" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164836"><a href="https://www.afrik.com/zambie">Zambie</a></li>
		<li id="menu-item-164837" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164837"><a href="https://www.afrik.com/zimbabwe">Zimbabwe</a></li>
	</ul>
</li>
	<li id="menu-item-164838" class="menu-item menu-item-type-taxonomy menu-item-object-france menu-item-164838"><a href="https://www.afrik.com/france">France</a></li>
	<li id="menu-item-164839" class="menu-item menu-item-type-taxonomy menu-item-object-caraibes menu-item-164839"><a href="https://www.afrik.com/caraibes">Caraïbes</a></li>
	<li id="menu-item-164840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164840"><a>Monde<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164841" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164841"><a href="https://www.afrik.com/allemagne">Allemagne</a></li>
		<li id="menu-item-164842" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164842"><a href="https://www.afrik.com/belgique">Belgique</a></li>
		<li id="menu-item-164843" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164843"><a href="https://www.afrik.com/bresil">Brésil</a></li>
		<li id="menu-item-164844" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164844"><a href="https://www.afrik.com/canada">Canada</a></li>
		<li id="menu-item-164845" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164845"><a href="https://www.afrik.com/chine">Chine</a></li>
		<li id="menu-item-164846" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164846"><a href="https://www.afrik.com/espagne">Espagne</a></li>
		<li id="menu-item-164847" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164847"><a href="https://www.afrik.com/etats-unis">Etats-Unis</a></li>
		<li id="menu-item-164848" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164848"><a href="https://www.afrik.com/grande-bretagne">Grande-Bretagne</a></li>
		<li id="menu-item-164849" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164849"><a href="https://www.afrik.com/international">International</a></li>
		<li id="menu-item-164850" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164850"><a href="https://www.afrik.com/japon">Japon</a></li>
		<li id="menu-item-164851" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164851"><a href="https://www.afrik.com/pays-bas">Pays-Bas</a></li>
		<li id="menu-item-164852" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164852"><a href="https://www.afrik.com/suisse">Suisse</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-164766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Foot</a></li>
<li id="menu-item-164767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li id="menu-item-164768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164768"><a href="https://www.afrik.com/musik">Musik</a></li>
<li id="menu-item-165533" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.afrik.com/contact-ours">Contact &#8211; Ours</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.afrik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.afrik.com/contact-ours">Contact &#8211; Ours</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.afrik.com/">
            <img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
            <span class="td-visual-hidden">Afrik.com</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e3e2b6a660d9_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_1_5e3e2b6a660d9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e3e2b6a660d9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-280x96.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-140x48.png" alt="Afrik.com"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
		</a>
	    </div>
    <div class="menu-navigation-container"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-167593"><a href="https://www.afrik.com">Journal</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-164761"><a href="https://www.afrik.com">Accueil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164759"><a href="https://www.afrik.com/edito">Edito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-164752"><a href="https://www.afrik.com/societe">Société</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164757"><a href="https://www.afrik.com/sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164753"><a href="https://www.afrik.com/culture">Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164756"><a href="https://www.afrik.com/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164755"><a href="https://www.afrik.com/economie">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164754"><a href="https://www.afrik.com/decouverte">Découverte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164760"><a href="https://www.afrik.com/people">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164758"><a href="https://www.afrik.com/sante">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-164853"><a href="https://www.afrik.com/portraits">Portraits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-164854"><a href="https://www.afrik.com/autre-afrik">L&rsquo;Autre Afrik</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164857"><a href="https://www.afrik.com/communique">Communiqués</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164908"><a href="https://www.afrik.com/themes">Thèmes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164909"><a href="https://www.afrik.com/dossiers">Dossiers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-pan-afrique td-menu-item td-normal-menu menu-item-164775"><a href="https://www.afrik.com/pan-afrique">Pan afrique</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164782"><a>Afrique du nord</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164776"><a href="https://www.afrik.com/algerie">Algérie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164778"><a href="https://www.afrik.com/egypte">Egypte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164780"><a href="https://www.afrik.com/libye">Libye</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164777"><a href="https://www.afrik.com/maroc">Maroc</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164781"><a href="https://www.afrik.com/sahara-occidental">Sahara Occidental</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164779"><a href="https://www.afrik.com/tunisie">Tunisie</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164784"><a>Afrique de l&rsquo;ouest</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164785"><a href="https://www.afrik.com/benin">Bénin</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164786"><a href="https://www.afrik.com/burkina-faso">Burkina Faso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164787"><a href="https://www.afrik.com/cap-vert">Cap Vert</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164788"><a href="https://www.afrik.com/cote-divoire">Côte d&rsquo;Ivoire</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164789"><a href="https://www.afrik.com/gambie">Gambie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164790"><a href="https://www.afrik.com/ghana">Ghana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164791"><a href="https://www.afrik.com/guinee">Guinée</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164792"><a href="https://www.afrik.com/guinee-bissau">Guinée-Bissau</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164793"><a href="https://www.afrik.com/liberia">Liberia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164794"><a href="https://www.afrik.com/mali">Mali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164795"><a href="https://www.afrik.com/mauritanie">Mauritanie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164796"><a href="https://www.afrik.com/niger">Niger</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164797"><a href="https://www.afrik.com/nigeria">Nigeria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164798"><a href="https://www.afrik.com/senegal">Sénégal</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164799"><a href="https://www.afrik.com/sierra-leone">Sierra Leone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164800"><a href="https://www.afrik.com/togo">Togo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164801"><a>Afrique de l&rsquo;est</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164802"><a href="https://www.afrik.com/djibouti">Djibouti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164803"><a href="https://www.afrik.com/erythree">Erythrée</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164804"><a href="https://www.afrik.com/ethiopie">Ethiopie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164805"><a href="https://www.afrik.com/kenya">Kenya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164806"><a href="https://www.afrik.com/ouganda">Ouganda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164807"><a href="https://www.afrik.com/somalie">Somalie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164808"><a href="https://www.afrik.com/soudan">Soudan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164809"><a href="https://www.afrik.com/soudan-du-sud">Soudan du Sud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164810"><a href="https://www.afrik.com/tanzanie">Tanzanie</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164811"><a>Afrique centrale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164812"><a href="https://www.afrik.com/angola">Angola</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164813"><a href="https://www.afrik.com/burundi">Burundi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164814"><a href="https://www.afrik.com/cameroun">Cameroun</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164815"><a href="https://www.afrik.com/centrafrique">Centrafrique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164816"><a href="https://www.afrik.com/congo">Congo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164817"><a href="https://www.afrik.com/gabon">Gabon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164818"><a href="https://www.afrik.com/guinee-equatoriale">Guinée équatoriale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164819"><a href="https://www.afrik.com/rdc">RDC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164820"><a href="https://www.afrik.com/rwanda">Rwanda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164821"><a href="https://www.afrik.com/sao-tome-et-principe">Sao Tome et principe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164822"><a href="https://www.afrik.com/tchad">Tchad</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164823"><a>Afrique australe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164824"><a href="https://www.afrik.com/afrique-du-sud">Afrique du Sud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164825"><a href="https://www.afrik.com/botswana">Botswana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164826"><a href="https://www.afrik.com/ile-maurice">Ile Maurice</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164827"><a href="https://www.afrik.com/les-comores">Les Comores</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164828"><a href="https://www.afrik.com/lesotho">Lesotho</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164829"><a href="https://www.afrik.com/madagascar">Madagascar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164830"><a href="https://www.afrik.com/malawi">Malawi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164831"><a href="https://www.afrik.com/mozambique">Mozambique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164832"><a href="https://www.afrik.com/namibie">Namibie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164833"><a href="https://www.afrik.com/reunion">Réunion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164834"><a href="https://www.afrik.com/seychelles">Seychelles</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164835"><a href="https://www.afrik.com/swaziland">Eswatini</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164836"><a href="https://www.afrik.com/zambie">Zambie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164837"><a href="https://www.afrik.com/zimbabwe">Zimbabwe</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-france td-menu-item td-normal-menu menu-item-164838"><a href="https://www.afrik.com/france">France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-caraibes td-menu-item td-normal-menu menu-item-164839"><a href="https://www.afrik.com/caraibes">Caraïbes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164840"><a>Monde</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164841"><a href="https://www.afrik.com/allemagne">Allemagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164842"><a href="https://www.afrik.com/belgique">Belgique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164843"><a href="https://www.afrik.com/bresil">Brésil</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164844"><a href="https://www.afrik.com/canada">Canada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164845"><a href="https://www.afrik.com/chine">Chine</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164846"><a href="https://www.afrik.com/espagne">Espagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164847"><a href="https://www.afrik.com/etats-unis">Etats-Unis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164848"><a href="https://www.afrik.com/grande-bretagne">Grande-Bretagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164849"><a href="https://www.afrik.com/international">International</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164850"><a href="https://www.afrik.com/japon">Japon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164851"><a href="https://www.afrik.com/pays-bas">Pays-Bas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164852"><a href="https://www.afrik.com/suisse">Suisse</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Foot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164768"><a href="https://www.afrik.com/musik">Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.afrik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">        <div class="td-container td-post-template-default ">            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.afrik.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Société" class="entry-crumb" href="https://www.afrik.com/societe">Société</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nigeria : arrestation de 5 personnes qui prétendaient être atteintes de coronavirus</span></div></div>            <div class="td-pb-row">                                        <div class="td-pb-span8 td-main-content" role="main">                            <div class="td-ss-main-content">                                    <article id="post-200766" class="post-200766 post type-post status-publish format-standard has-post-thumbnail hentry category-societe afrique-de-louest-nigeria accueil-une-1 themes-drame themes-politique themes-sante" itemscope itemtype="https://schema.org/Article"47>        <div class="td-post-header">            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://www.afrik.com/nigeria">Nigeria</a></li></ul><style type="text/css">.menu-item-164751 .sf-with-ul{ background-color:#f59300;}</style>            <header class="td-post-title">                <h1 class="entry-title">Nigeria : arrestation de 5 personnes qui prétendaient être atteintes de coronavirus</h1>                                <div class="td-module-meta-info">                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.afrik.com/francis-ahle">Francis Ahlé</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T04:30:39+00:00" >8 février 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>            </header>        </div><!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_chf5 addthis_tool"></div><!-- End of short code snippet -->                <div class="td-post-content tagdiv-type">            <!-- image --><div class="td-post-featured-image"><figure><img width="685" height="385" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2019/10/Nigeria-police.jpg" srcset="https://www.afrik.com/wp-content/uploads/2019/10/Nigeria-police.jpg 685w, https://www.afrik.com/wp-content/uploads/2019/10/Nigeria-police-300x169.jpg 300w" sizes="(max-width: 685px) 100vw, 685px" alt="" title="Nigeria police"/><figcaption class="wp-caption-text">Police nigériane</figcaption></figure></div>            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5e3e2b6a75342_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_2_5e3e2b6a75342_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e3e2b6a75342_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="at-above-post addthis_tool" data-url="https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus"></div><p><span class="chapeau">A Abuja, cinq personnes ont pris d’assaut l’hôpital de Wuse en prétendant être infectées par le coronavirus. La police a immédiatement procédé à leur arrestation. </span></p>
<p>La psychose provoquée par le coronavirus qui se propage est présente dans de nombreux pays. C’est pour cela que la police d’Abuja a procédé à l’arrestation des suspects ayant affirmé être atteints du coronavirus, à l’hôpital de Wuse. Les noms des suspects ont été rendus publics par l’officier des relations publiques du commandement, DSP Anjuguri Manza. Il s’agit de quatre hommes, Peggy Shandi, Abayomi Adedoyin, David Gold Enemigin, Jacob Oji et d’une femme, Priscilla Ajesola. Les mis en cause ont déclaré, suite à leur arrestation, être des acteurs d’une production cinématographique sur le virus. Problème, ils n’avaient pas obtenu l’accord préalable des autorités.</p>
<h2>Fausse alerte</h2>
<p>Le Département de la santé publique a tenu à rassurer qu&rsquo;aucun cas de coronavirus n’a été confirmé, appelant les résidents à rester sereins. L’action de ce groupe de cinq personnes aurait pu porter un grand préjudice au Nigeria, à une échelle plus grande. Selon l’officier des relations publiques du commandement, Anjuguri Manza, les enquêtes se poursuivent pour faire toute la lumière sur les activités des suspects arrêtés. D&rsquo;autant qu&rsquo;il a été établi que si de tels actes étaient relayés sur les réseaux sociaux, cela entrainerait une psychose générale.</p>
<p>A l’heure actuelle, le bilan de l’épidémie de coronavirus se chiffre à 640 morts presque dans la seule province de Wuhan en Chine. Plus de 31 000 personnes contaminées ont été recensées.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>        <footer>            <!-- post pagination -->            <!-- review -->            <div class="td-post-source-tags">                <!-- source via -->                <!-- tags -->            </div><div style="margin-bottom:40px"><!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_chf5 addthis_tool"></div><!-- End of short code snippet --></div>                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.afrik.com/francis-ahle">Francis Ahlé</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francis Ahlé"></span><meta itemprop="datePublished" content="2020-02-08T04:30:39+00:00"><meta itemprop="dateModified" content="2020-02-08T03:48:36+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png"></span><meta itemprop="name" content="Afrik.com"></span><meta itemprop="headline " content="Nigeria : arrestation de 5 personnes qui prétendaient être atteintes de coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2019/10/Nigeria-police.jpg"><meta itemprop="width" content="685"><meta itemprop="height" content="385"></span>        </footer>    </article> <!-- /.post -->    <div class="td_block_wrap td_block_related_posts td_uid_4_5e3e2b6a759a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5e3e2b6a759a6" ><script>var block_td_uid_4_5e3e2b6a759a6 = new tdBlock();
block_td_uid_4_5e3e2b6a759a6.id = "td_uid_4_5e3e2b6a759a6";
block_td_uid_4_5e3e2b6a759a6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e3e2b6a759a6_rand","td_column_number":3,"live_filter_cur_post_id":200766,"live_filter_cur_post_author":"462","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e3e2b6a759a6_rand","tdc_css_class_style":"td_uid_4_5e3e2b6a759a6_rand_style"}';
block_td_uid_4_5e3e2b6a759a6.td_column_number = "3";
block_td_uid_4_5e3e2b6a759a6.block_type = "td_block_related_posts";
block_td_uid_4_5e3e2b6a759a6.post_count = "3";
block_td_uid_4_5e3e2b6a759a6.found_posts = "33209";
block_td_uid_4_5e3e2b6a759a6.header_color = "";
block_td_uid_4_5e3e2b6a759a6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e3e2b6a759a6.max_num_pages = "11070";
tdBlocksArray.push(block_td_uid_4_5e3e2b6a759a6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e3e2b6a76c97" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e3e2b6a759a6" href="#">LIRE AUSSI</a></h4><div id=td_uid_4_5e3e2b6a759a6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/manifestation-des-dockers-devant-le-palais-nouvelle-lecon-de-la-mauritanie-au-senegal" rel="bookmark" class="td-image-wrap" title="Manifestation des dockers devant le palais : nouvelle leçon de la Mauritanie au Sénégal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Manifestation des dockers devant le palais : nouvelle leçon de la Mauritanie au Sénégal" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/02/dockers-mauritanie-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/manifestation-des-dockers-devant-le-palais-nouvelle-lecon-de-la-mauritanie-au-senegal" rel="bookmark" title="Manifestation des dockers devant le palais : nouvelle leçon de la Mauritanie au Sénégal">Manifestation des dockers devant le palais : nouvelle leçon de la Mauritanie au Sénégal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/mali-l-armee-de-l-air-a-celebre-son-44e-anniversaire" rel="bookmark" class="td-image-wrap" title="Mali : l’armée de l’air a célébré son 44e anniversaire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mali : l’armée de l’air a célébré son 44e anniversaire" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2019/11/Armée-Mali-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/mali-l-armee-de-l-air-a-celebre-son-44e-anniversaire" rel="bookmark" title="Mali : l’armée de l’air a célébré son 44e anniversaire">Mali : l’armée de l’air a célébré son 44e anniversaire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/bilan-des-accidents-au-senegal-4-000-cas-600-morts-74-milliards-fcfa-en-degats-materiels" rel="bookmark" class="td-image-wrap" title="Bilan des accidents au Sénégal : 4 000 cas, 600 morts, 74 milliards FCFA en dégâts matériels"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bilan des accidents au Sénégal : 4 000 cas, 600 morts, 74 milliards FCFA en dégâts matériels" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/02/thumbnail-11-528x381-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/bilan-des-accidents-au-senegal-4-000-cas-600-morts-74-milliards-fcfa-en-degats-materiels" rel="bookmark" title="Bilan des accidents au Sénégal : 4 000 cas, 600 morts, 74 milliards FCFA en dégâts matériels">Bilan des accidents au Sénégal : 4 000 cas, 600 morts, 74 milliards FCFA en dégâts matériels</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e3e2b6a759a6" data-td_block_id="td_uid_4_5e3e2b6a759a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e3e2b6a759a6" data-td_block_id="td_uid_4_5e3e2b6a759a6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    <style type="text/css">.menu-item-167593 .sf-with-ul{ background-color:#f59300;}</style><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/afrik-afrik/loader.js','tb_loader_script');</script><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script>                            </div>                        </div>                        <div class="td-pb-span4 td-main-sidebar" role="complementary">                            <div class="td-ss-main-sidebar">                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5e3e2b6a78ddb_rand td_block_template_8">
<style>
/* custom css */
.td_uid_6_5e3e2b6a78ddb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5e3e2b6a78ddb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script>
tableau = [];
// NEWSLETTER
tableau[0] = '<a href="https://www.afrik.com/newsletter" target="_blank"><img src="https://www.afrik.com/wp-content/uploads/2019/09/afrik-newsletter.jpg" width="300" height="85" border="0"></a>';
// VIALALA
tableau[1] = '<a href="https://www.vialala.fr" target="_blank"><img src="https://www.afrik.com/wp-content/uploads/2019/09/vialala.jpg" width="300" height="85" border="0"></a>';
// PETIT FUTE
// tableau[2] = '<a href="https://www.petitfute.com/destination/liste.html?continent=3" target="_blank"><img src="https://www.afrik.com/wp-content/uploads/2019/09/petit-fute.gif" width="300" height="85" border="0"></a>';
// CHOIX
aleatoire = Math.floor(Math.random() * tableau.length);
document.write(tableau[aleatoire]);
</script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5e3e2b6a79299_rand td-pb-border-top afrikfoot td_block_template_15 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5e3e2b6a79299" >
<style>
.td_uid_7_5e3e2b6a79299_rand .td-block-title > *,
            .td_uid_7_5e3e2b6a79299_rand .td-pulldown-filter-display-option,
            .td_uid_7_5e3e2b6a79299_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_7_5e3e2b6a79299 = new tdBlock();
block_td_uid_7_5e3e2b6a79299.id = "td_uid_7_5e3e2b6a79299";
block_td_uid_7_5e3e2b6a79299.atts = '{"custom_title":"Football","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"afrikfoot","post_ids":"","category_id":"","category_ids":"","tag_slug":"vide","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e3e2b6a79299_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e3e2b6a79299_rand","tdc_css_class_style":"td_uid_7_5e3e2b6a79299_rand_style"}';
block_td_uid_7_5e3e2b6a79299.td_column_number = "1";
block_td_uid_7_5e3e2b6a79299.block_type = "td_block_7";
block_td_uid_7_5e3e2b6a79299.post_count = "0";
block_td_uid_7_5e3e2b6a79299.found_posts = "0";
block_td_uid_7_5e3e2b6a79299.header_color = "#";
block_td_uid_7_5e3e2b6a79299.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e3e2b6a79299.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_5e3e2b6a79299);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Football</span></h4></div><div id=td_uid_7_5e3e2b6a79299 class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_rssimages">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/bologne-musa-barrow-met-la-roma-ko-a-l-olimpico" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/wp-content/uploads/2020/02/85179155_2711610685624394_2585387484024143872_o.jpg?#"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/bologne-musa-barrow-met-la-roma-ko-a-l-olimpico" rel="bookmark" target="_blank">Bologne : Musa Barrow met la Roma KO à l’Olimpico !</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/lille-galtier-donne-des-nouvelles-d-osimhen-2" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/wp-content/uploads/2019/12/76268815_2615785505156155_5528619892120485888_o.jpg?#"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/lille-galtier-donne-des-nouvelles-d-osimhen-2" rel="bookmark" target="_blank">Lille : Galtier donne des nouvelles d’Osimhen</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/can-futsal-le-maroc-sacre-a-domicile-l-angola-au-mondial" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/wp-content/uploads/2020/02/screenshot_20200208-000342_whatsapp.jpg?#"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/can-futsal-le-maroc-sacre-a-domicile-l-angola-au-mondial" rel="bookmark" target="_blank">CAN Futsal : le Maroc sacré à domicile, l’Angola au Mondial !</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/manchester-united-ighalo-7e-joueur-africain-de-l-histoire-des-red-devils" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/wp-content/uploads/2020/02/84395435_10157293854612746_8360802192747134976_o.jpg?#"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/manchester-united-ighalo-7e-joueur-africain-de-l-histoire-des-red-devils" rel="bookmark" target="_blank">Manchester United : Ighalo, 7e joueur africain de l’histoire des Red Devils !</a></h3>
</div>
</div>
</div>

</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar pub2 td_uid_8_5e3e2b6a7ebae_rand td_block_template_8 pub2">

<style>
/* custom css */
.td_uid_8_5e3e2b6a7ebae_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5e3e2b6a7ebae_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5e3e2b6a7f01f_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5e3e2b6a7f01f" >
<style>
.td_uid_9_5e3e2b6a7f01f_rand .td-block-title > *,
            .td_uid_9_5e3e2b6a7f01f_rand .td-pulldown-filter-display-option,
            .td_uid_9_5e3e2b6a7f01f_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_9_5e3e2b6a7f01f = new tdBlock();
block_td_uid_9_5e3e2b6a7f01f.id = "td_uid_9_5e3e2b6a7f01f";
block_td_uid_9_5e3e2b6a7f01f.atts = '{"custom_title":"Articles r\u00e9cents","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e3e2b6a7f01f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e3e2b6a7f01f_rand","tdc_css_class_style":"td_uid_9_5e3e2b6a7f01f_rand_style"}';
block_td_uid_9_5e3e2b6a7f01f.td_column_number = "1";
block_td_uid_9_5e3e2b6a7f01f.block_type = "td_block_7";
block_td_uid_9_5e3e2b6a7f01f.post_count = "5";
block_td_uid_9_5e3e2b6a7f01f.found_posts = "47864";
block_td_uid_9_5e3e2b6a7f01f.header_color = "#";
block_td_uid_9_5e3e2b6a7f01f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e3e2b6a7f01f.max_num_pages = "9573";
tdBlocksArray.push(block_td_uid_9_5e3e2b6a7f01f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articles récents</span></h4></div><div id=td_uid_9_5e3e2b6a7f01f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus" rel="bookmark" class="td-image-wrap" title="Nigeria : arrestation de 5 personnes qui prétendaient être atteintes de coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nigeria : arrestation de 5 personnes qui prétendaient être atteintes de coronavirus" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2019/10/Nigeria-police-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/nigeria-arrestation-de-5-personnes-qui-pretendaient-etre-atteintes-de-coronavirus" rel="bookmark" title="Nigeria : arrestation de 5 personnes qui prétendaient être atteintes de coronavirus">Nigeria : arrestation de 5 personnes qui prétendaient être atteintes de coronavirus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T04:30:39+00:00" >8 février 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/manifestation-des-dockers-devant-le-palais-nouvelle-lecon-de-la-mauritanie-au-senegal" rel="bookmark" class="td-image-wrap" title="Manifestation des dockers devant le palais : nouvelle leçon de la Mauritanie au Sénégal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Manifestation des dockers devant le palais : nouvelle leçon de la Mauritanie au Sénégal" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/02/dockers-mauritanie-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/manifestation-des-dockers-devant-le-palais-nouvelle-lecon-de-la-mauritanie-au-senegal" rel="bookmark" title="Manifestation des dockers devant le palais : nouvelle leçon de la Mauritanie au Sénégal">Manifestation des dockers devant le palais : nouvelle leçon de la Mauritanie au Sénégal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T04:05:10+00:00" >8 février 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/mali-l-armee-de-l-air-a-celebre-son-44e-anniversaire" rel="bookmark" class="td-image-wrap" title="Mali : l’armée de l’air a célébré son 44e anniversaire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mali : l’armée de l’air a célébré son 44e anniversaire" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2019/11/Armée-Mali-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/mali-l-armee-de-l-air-a-celebre-son-44e-anniversaire" rel="bookmark" title="Mali : l’armée de l’air a célébré son 44e anniversaire">Mali : l’armée de l’air a célébré son 44e anniversaire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T03:35:01+00:00" >8 février 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/bilan-des-accidents-au-senegal-4-000-cas-600-morts-74-milliards-fcfa-en-degats-materiels" rel="bookmark" class="td-image-wrap" title="Bilan des accidents au Sénégal : 4 000 cas, 600 morts, 74 milliards FCFA en dégâts matériels"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bilan des accidents au Sénégal : 4 000 cas, 600 morts, 74 milliards FCFA en dégâts matériels" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/02/thumbnail-11-528x381-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/bilan-des-accidents-au-senegal-4-000-cas-600-morts-74-milliards-fcfa-en-degats-materiels" rel="bookmark" title="Bilan des accidents au Sénégal : 4 000 cas, 600 morts, 74 milliards FCFA en dégâts matériels">Bilan des accidents au Sénégal : 4 000 cas, 600 morts, 74 milliards FCFA en dégâts matériels</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-07T17:31:48+00:00" >7 février 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/maroc-un-individu-arrete-pour-avoir-diffuse-des-rumeurs-sur-l-epidemie-coronavirus" rel="bookmark" class="td-image-wrap" title="Maroc : un individu arrêté pour avoir diffusé des rumeurs sur l’épidémie coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Maroc : un individu arrêté pour avoir diffusé des rumeurs sur l’épidémie coronavirus" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2019/11/police-maroc-681x383-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/maroc-un-individu-arrete-pour-avoir-diffuse-des-rumeurs-sur-l-epidemie-coronavirus" rel="bookmark" title="Maroc : un individu arrêté pour avoir diffusé des rumeurs sur l’épidémie coronavirus">Maroc : un individu arrêté pour avoir diffusé des rumeurs sur l’épidémie coronavirus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-07T17:12:01+00:00" >7 février 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5e3e2b6a8330d_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_15">
<style>
.td_uid_10_5e3e2b6a8330d_rand .td-block-title > *,
            .td_uid_10_5e3e2b6a8330d_rand .td-pulldown-filter-display-option,
            .td_uid_10_5e3e2b6a8330d_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Suivez-nous</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">25,570</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Afrikcom-123920617622221"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">73,254</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/@afrikinfo"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block -->                            </div>                        </div>                                    </div> <!-- /.td-pb-row -->        </div> <!-- /.td-container -->    </div> <!-- /.td-main-content-wrap --><!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_11_5e3e2b6a83df4_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_11_5e3e2b6a83df4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5e3e2b6a83df4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-168345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168345"><a href="https://www.afrik.com/newsletter">Newsletter</a></li>
<li id="menu-item-168374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168374"><a href="https://www.afrik.com/carte-d-afrique">Carte d&rsquo;afrique</a></li>
<li id="menu-item-164918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164918"><a href="https://www.afrik.com/presentation">Qui sommes-nous</a></li>
<li id="menu-item-164916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-164916"><a href="https://www.afrik.com/contact-ours">Mentions légales</a></li>
<li id="menu-item-164913" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164913"><a href="https://www.afrik.com/annoncer">Publicité</a></li>
<li id="menu-item-164917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164917"><a href="https://www.afrik.com/plan-du-site">Plan du site</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Afrik - 2019                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenu protégé</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.afrik.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.afrik.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.afrik.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.afrik.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e3e2b6a860bc
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"AfrikInfo"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-88700-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-8da33daf241d98c7eb363dc2e17506ad","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ffb354292e1c0f" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.afrik.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"yes","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js?ver=2.8.1'></script>
<script async type="text/javascript" src="//tags.smilewanted.com/formats/infeed/afrik.com"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[200766]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #edeff5;"><div class="cookie-notice-container" style="color: #838391;"><span id="cn-notice-text" class="cn-text-container">En poursuivant votre navigation, vous acceptez des cookies pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux, analyser le trafic.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>