<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Lil Frosh accusé d&#039;agression : &quot;le Sidiki Diabaté nigérian&quot; brise le silence</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.afrik.com/xmlrpc.php" />
    <link rel="preload" href="https://www.afrik.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?16" as="font" type="font/woff" crossorigin>
<link rel="icon" type="image/png" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-79x79.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Le rappeur nigérian Lil Frosh a officiellement réagi à son affaire d&#039;agression contre sa petite amie, qui a conduit à la résiliation de son contrat chez" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lil Frosh accusé d&#039;agression : &quot;le Sidiki Diabaté nigérian&quot; brise le silence" />
	<meta property="og:description" content="Le rappeur nigérian Lil Frosh a officiellement réagi à son affaire d&#039;agression contre sa petite amie, qui a conduit à la résiliation de son contrat chez" />
	<meta property="og:url" content="https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence" />
	<meta property="og:site_name" content="Afrik.com" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Afrikcom/123920617622221" />
	<meta property="article:published_time" content="2020-10-13T09:30:26+00:00" />
	<meta property="article:modified_time" content="2020-10-13T08:33:48+00:00" />
	<meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-girlfriend-chat-1-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@afrikinfo" />
	<meta name="twitter:site" content="@afrikinfo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.afrik.com/#organization","name":"Afrik","url":"https://www.afrik.com/","sameAs":["https://www.facebook.com/pages/Afrikcom/123920617622221","https://twitter.com/afrikinfo"],"logo":{"@type":"ImageObject","@id":"https://www.afrik.com/#logo","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2020/02/logo-afrik.png","width":1200,"height":325,"caption":"Afrik"},"image":{"@id":"https://www.afrik.com/#logo"}},{"@type":"WebSite","@id":"https://www.afrik.com/#website","url":"https://www.afrik.com/","name":"Afrik.com","description":"L&#039;actualit\u00e9 de l&#039;Afrique noire et du Maghreb","publisher":{"@id":"https://www.afrik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.afrik.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence#primaryimage","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-girlfriend-chat-1-1.jpg","width":1200,"height":800,"caption":"Lil Frosh et sa petite amie agress\u00e9e"},{"@type":"WebPage","@id":"https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence#webpage","url":"https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence","name":"Lil Frosh accus\u00e9 d'agression : \"le Sidiki Diabat\u00e9 nig\u00e9rian\" brise le silence","isPartOf":{"@id":"https://www.afrik.com/#website"},"primaryImageOfPage":{"@id":"https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence#primaryimage"},"datePublished":"2020-10-13T09:30:26+00:00","dateModified":"2020-10-13T08:33:48+00:00","description":"Le rappeur nig\u00e9rian Lil Frosh a officiellement r\u00e9agi \u00e0 son affaire d'agression contre sa petite amie, qui a conduit \u00e0 la r\u00e9siliation de son contrat chez","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence"]}]},{"@type":"Article","@id":"https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence#article","isPartOf":{"@id":"https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence#webpage"},"author":{"@id":"https://www.afrik.com/#/schema/person/5bde6741634b8c52d8dcc47540cf96bf"},"headline":"Lil Frosh accus\u00e9 d&rsquo;agression : \u00ab\u00a0le Sidiki Diabat\u00e9 nig\u00e9rian\u00a0\u00bb brise le silence","datePublished":"2020-10-13T09:30:26+00:00","dateModified":"2020-10-13T08:33:48+00:00","mainEntityOfPage":{"@id":"https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence#webpage"},"publisher":{"@id":"https://www.afrik.com/#organization"},"image":{"@id":"https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence#primaryimage"},"keywords":"Une 3","articleSection":"People","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.afrik.com/#/schema/person/5bde6741634b8c52d8dcc47540cf96bf","name":"Justin Coulibaly"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux" href="https://www.afrik.com/feed" />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.afrik.com/wp-content/themes/Newspaper/style.css?ver=9.8a' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<link rel='https://api.w.org/' href='https://www.afrik.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.afrik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.afrik.com/?p=240288' />
<link rel="alternate" type="application/json+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Flil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence" />
<link rel="alternate" type="text/xml+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Flil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88700-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-88700-1');
		</script>

	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#0c3f73">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.afrik.com\/wp-admin\/","wpRestNonce":"62c4f46a44","wpRestUrl":"https:\/\/www.afrik.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<link rel="amphtml" href="https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


	<style id="tdw-css-placeholder"></style>    <script type="text/javascript" src="https://cache.consentframework.com/js/pa/24713/c/71lFt/stub" charset="utf-8"></script>
    <script type="text/javascript" src="https://choices.consentframework.com/js/pa/24713/c/71lFt/cmp" charset="utf-8" async></script>
</head>

<body class="post-template-default single single-post postid-240288 single-format-standard lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence global-block-template-8 td-lifestyle td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/redaction.afrik" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-container"><ul id="menu-navigation" class="td-mobile-main-menu"><li id="menu-item-167593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li id="menu-item-164762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li id="menu-item-164766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li id="menu-item-164767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164767"><a target="_blank" href="https://www.afrik-cuisine.com">Cuisine</a></li>
<li id="menu-item-164768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li id="menu-item-165533" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div>        </div>
    </div>

</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.afrik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.afrik.com/">
            <img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
            <span class="td-visual-hidden">Afrik.com</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f85a73b1c1ef_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_1_5f85a73b1c1ef_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f85a73b1c1ef_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-280x96.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-140x48.png" alt="Afrik.com"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
		</a>
	    </div>
    <div class="menu-navigation-container"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164767"><a target="_blank" href="https://www.afrik-cuisine.com">Cuisine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/redaction.afrik" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.afrik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.afrik.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans People" class="entry-crumb" href="https://www.afrik.com/people">People</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lil Frosh accusé d&rsquo;agression : « le Sidiki Diabaté nigérian » brise le silence</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-240288" class="post-240288 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-une-3 afrique-de-louest-mali afrique-de-louest-nigeria themes-conflit themes-justice themes-musique" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
<style type="text/css">
.menu-item-164751 .sf-with-ul
{
 background-color:#f59300;
}
</style>

            <header class="td-post-title">
                <h1 class="entry-title">Lil Frosh accusé d&rsquo;agression : « le Sidiki Diabaté nigérian » brise le silence</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.afrik.com/justin-coulibaly">Justin Coulibaly</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T11:30:26+00:00" >13 octobre 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>


        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afrik.com%2Flil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence">                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>                                        <div class="td-social-but-text">Facebook</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lil+Frosh+accus%C3%A9+d%E2%80%99agression+%3A+%C2%AB%C2%A0le+Sidiki+Diabat%C3%A9+nig%C3%A9rian%C2%A0%C2%BB+brise+le+silence&url=https%3A%2F%2Fwww.afrik.com%2Flil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence">                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>                                        <div class="td-social-but-text">Twitter</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lil+Frosh+accus%C3%A9+d%E2%80%99agression+%3A+%C2%AB%C2%A0le+Sidiki+Diabat%C3%A9+nig%C3%A9rian%C2%A0%C2%BB+brise+le+silence %0A%0A https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence">                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>                                        <div class="td-social-but-text">WhatsApp</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence&title=Lil+Frosh+accus%C3%A9+d%E2%80%99agression+%3A+%C2%AB%C2%A0le+Sidiki+Diabat%C3%A9+nig%C3%A9rian%C2%A0%C2%BB+brise+le+silence">                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>                                        <div class="td-social-but-text">Linkedin</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lil Frosh accusé d&rsquo;agression : « le Sidiki Diabaté nigérian » brise le silence&body=https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence">                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>                                        <div class="td-social-but-text">Email</div>                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-girlfriend-chat-1-1-696x464.jpg" srcset="https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-girlfriend-chat-1-1-696x464.jpg 696w, https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-girlfriend-chat-1-1-300x200.jpg 300w, https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-girlfriend-chat-1-1-1024x683.jpg 1024w, https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-girlfriend-chat-1-1-768x512.jpg 768w, https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-girlfriend-chat-1-1-1068x712.jpg 1068w, https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-girlfriend-chat-1-1-1920x1280.jpg 1920w, https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-girlfriend-chat-1-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="lil-frosh-girlfriend-chat-1-1"/><figcaption class="wp-caption-text">Lil Frosh et sa petite amie agressée</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5f85a73b22106_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_2_5f85a73b22106_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5f85a73b22106_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span class="chapeau">Le rappeur nigérian Lil Frosh a officiellement réagi à son affaire d&rsquo;agression contre sa petite amie, qui a conduit à la résiliation de son contrat chez DMW appartenant à Davido. Le musicien rassure ses fans et dit condamner la violence sous toutes ses formes. </span></p>
<p><img class=" wp-image-240290 alignleft" src="https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-1-300x225.jpg" alt="" width="347" height="260" srcset="https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-1-300x225.jpg 300w, https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-1-80x60.jpg 80w, https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-1-265x198.jpg 265w, https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-1-696x522.jpg 696w, https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-1-1068x801.jpg 1068w, https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-1-1920x1440.jpg 1920w, https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-1.jpg 768w" sizes="(max-width: 347px) 100vw, 347px" />Il y a quelques jours, le frère de la petite amie de Lil Frosh a divulgué des photos d&rsquo;agressions physiques sur sa sœur. Des images atroces, montrant le visage tuméfié et meurtri de la femme et ses yeux presque fermés, sous l’effet des coups. Après une enquête préliminaire menée par Davido et l&rsquo;équipe qui avait signé le rappeur sur Davido Music World (DMW), le contrat du musicien a été résilié et Lil Frosh expulsé de son camp.</p>
<p>Le rappeur a par conséquent été arrêté par la police samedi dernier, mais a été libéré plus tard dans la journée, sans plus de détails. Abordant le problème pour la première fois, Lil Frosh, de son vrai nom Sanni Goriola Wasiu, a déclaré qu&rsquo;il était vraiment désolé pour ce qui s&rsquo;est passé.</p>
<p>« <em>Sur la base du large éventail d&rsquo;incidents entre Sanni Goriola Wasiu « Lil Frosh » et Iyomaterie Okeoghene Taiwo « Thacutegeminnme », je voudrais informer mes fans et mes proches que nous gérons la situation. Nous exhortons les amis et les fans de Lil Frosh à être à l&rsquo;aise et à ne pas avoir peur ou à ne pas causer davantage de rancœur à cette situation. Nous tenons également à déclarer que nous condamnons la violence sous toutes ses formes, qu’elle soit domestique ou autre. Je m&rsquo;excuse sincèrement pour mes actions et mes inactions, merci</em> », a déclaré Lil Frosh.</p>
<p><img class=" wp-image-240289 alignright" src="https://www.afrik.com/wp-content/uploads/2020/10/lil1-300x151.jpg" alt="" width="393" height="198" srcset="https://www.afrik.com/wp-content/uploads/2020/10/lil1-300x151.jpg 300w, https://www.afrik.com/wp-content/uploads/2020/10/lil1-696x350.jpg 696w, https://www.afrik.com/wp-content/uploads/2020/10/lil1-1068x537.jpg 1068w, https://www.afrik.com/wp-content/uploads/2020/10/lil1-1920x965.jpg 1920w, https://www.afrik.com/wp-content/uploads/2020/10/lil1.jpg 581w" sizes="(max-width: 393px) 100vw, 393px" />Pour rappel, le 5 octobre dernier, la nouvelle est tombée que le rappeur très en vue en ce moment, Lil Frosh, à l&rsquo;image du chanteur Sidiki Diabaté du Mali, avait été accusé d&rsquo;avoir battu sa petite amie, Iyomaterie Okeoghene Taiwo. L&rsquo;information avait été donnée par l frère de la petite amie de Lil Frosh, du nom de Michael Iyomaterie. Ce dernier révèle par la suite que l&rsquo;agression a causé à sa sœur une hémorragie interne. « <em>Thacutegeminme ma cliente et ma sœur ont assez souffert !!! Vous avez fait assez de dégâts depuis presque un an maintenant, vous êtes en relation avec ma sœur et cliente et vous ne lui avez rien apporté que horreur, la douleur et le désastre</em>», avait écrit Michael.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>


            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afrik.com%2Flil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence">                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>                                        <div class="td-social-but-text">Facebook</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lil+Frosh+accus%C3%A9+d%E2%80%99agression+%3A+%C2%AB%C2%A0le+Sidiki+Diabat%C3%A9+nig%C3%A9rian%C2%A0%C2%BB+brise+le+silence&url=https%3A%2F%2Fwww.afrik.com%2Flil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence">                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>                                        <div class="td-social-but-text">Twitter</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lil+Frosh+accus%C3%A9+d%E2%80%99agression+%3A+%C2%AB%C2%A0le+Sidiki+Diabat%C3%A9+nig%C3%A9rian%C2%A0%C2%BB+brise+le+silence %0A%0A https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence">                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>                                        <div class="td-social-but-text">WhatsApp</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence&title=Lil+Frosh+accus%C3%A9+d%E2%80%99agression+%3A+%C2%AB%C2%A0le+Sidiki+Diabat%C3%A9+nig%C3%A9rian%C2%A0%C2%BB+brise+le+silence">                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>                                        <div class="td-social-but-text">Linkedin</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lil Frosh accusé d&rsquo;agression : « le Sidiki Diabaté nigérian » brise le silence&body=https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence">                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>                                        <div class="td-social-but-text">Email</div>                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.afrik.com/justin-coulibaly">Justin Coulibaly</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Justin Coulibaly"></span><meta itemprop="datePublished" content="2020-10-13T11:30:26+00:00"><meta itemprop="dateModified" content="2020-10-13T10:33:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.afrik.com/lil-frosh-accuse-d-agression-le-sidiki-diabate-nigerian-brise-le-silence"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png"></span><meta itemprop="name" content="Afrik.com"></span><meta itemprop="headline " content="Lil Frosh accusé d&#039;agression : &quot;le Sidiki Diabaté nigérian&quot; brise le silence"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2020/10/lil-frosh-girlfriend-chat-1-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5f85a73b22c62_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5f85a73b22c62" ><script>var block_td_uid_4_5f85a73b22c62 = new tdBlock();
block_td_uid_4_5f85a73b22c62.id = "td_uid_4_5f85a73b22c62";
block_td_uid_4_5f85a73b22c62.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f85a73b22c62_rand","td_column_number":3,"live_filter_cur_post_id":240288,"live_filter_cur_post_author":"692","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f85a73b22c62_rand","tdc_css_class_style":"td_uid_4_5f85a73b22c62_rand_style"}';
block_td_uid_4_5f85a73b22c62.td_column_number = "3";
block_td_uid_4_5f85a73b22c62.block_type = "td_block_related_posts";
block_td_uid_4_5f85a73b22c62.post_count = "3";
block_td_uid_4_5f85a73b22c62.found_posts = "532";
block_td_uid_4_5f85a73b22c62.header_color = "";
block_td_uid_4_5f85a73b22c62.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f85a73b22c62.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_4_5f85a73b22c62);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f85a73b2ce11" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f85a73b22c62" href="#">LIRE AUSSI</a></h4><div id=td_uid_4_5f85a73b22c62 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/oscar-chavula-benit-difikoti-avec-une-bentley" rel="bookmark" class="td-image-wrap" title="Oscar Chavula bénit Difikoti avec une Bentley"><img width="218" height="150" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2020/10/120955067_368491357856230_3896868366638462331_n-1-218x150.jpg"  srcset="https://www.afrik.com/wp-content/uploads/2020/10/120955067_368491357856230_3896868366638462331_n-1-218x150.jpg 218w, https://www.afrik.com/wp-content/uploads/2020/10/120955067_368491357856230_3896868366638462331_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Oscar Chavula bénit Difikoti avec une Bentley" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/oscar-chavula-benit-difikoti-avec-une-bentley" rel="bookmark" title="Oscar Chavula bénit Difikoti avec une Bentley">Oscar Chavula bénit Difikoti avec une Bentley</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/rwanda-l-epouse-de-paul-kagame-en-croisade-contre-les-abus-sexuels-sur-les-enfants" rel="bookmark" class="td-image-wrap" title="Rwanda : l’épouse de Paul Kagame en croisade contre les abus sexuels sur les enfants"><img width="218" height="150" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2020/10/jeannete-k-218x150.jpg"  srcset="https://www.afrik.com/wp-content/uploads/2020/10/jeannete-k-218x150.jpg 218w, https://www.afrik.com/wp-content/uploads/2020/10/jeannete-k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rwanda : l’épouse de Paul Kagame en croisade contre les abus sexuels sur les enfants" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/rwanda-l-epouse-de-paul-kagame-en-croisade-contre-les-abus-sexuels-sur-les-enfants" rel="bookmark" title="Rwanda : l’épouse de Paul Kagame en croisade contre les abus sexuels sur les enfants">Rwanda : l’épouse de Paul Kagame en croisade contre les abus sexuels sur les enfants</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/hydroxychloroquine-didier-raoult-appelle-a-se-poser-certaines-questions-video" rel="bookmark" class="td-image-wrap" title="Hydroxychloroquine : Didier Raoult appelle à se poser certaines questions (vidéo)"><img width="218" height="150" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2020/09/7800772039_le-professeur-didier-raoult-a-marseille-le-27-aout-2020-218x150.jpg"  srcset="https://www.afrik.com/wp-content/uploads/2020/09/7800772039_le-professeur-didier-raoult-a-marseille-le-27-aout-2020-218x150.jpg 218w, https://www.afrik.com/wp-content/uploads/2020/09/7800772039_le-professeur-didier-raoult-a-marseille-le-27-aout-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hydroxychloroquine : Didier Raoult appelle à se poser certaines questions (vidéo)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/hydroxychloroquine-didier-raoult-appelle-a-se-poser-certaines-questions-video" rel="bookmark" title="Hydroxychloroquine : Didier Raoult appelle à se poser certaines questions (vidéo)">Hydroxychloroquine : Didier Raoult appelle à se poser certaines questions (vidéo)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f85a73b22c62" data-td_block_id="td_uid_4_5f85a73b22c62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f85a73b22c62" data-td_block_id="td_uid_4_5f85a73b22c62"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<script type="text/javascript">
function f_lazytaboola()
{
 var wt = jQuery(window).scrollTop();
 var wb = wt + jQuery(window).height();
 jQuery('.gg_lazytaboola').each(function()
 {
  var ot = jQuery(this).offset().top;
  var ob = ot + jQuery(this).height();
  if(!jQuery(this).attr('loaded') && wt<=ob && wb >= ot - 100)
  {
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
   if (!document.getElementById(i)){
   e.async = 1;
   e.src = u;
   e.id = i;
   f.parentNode.insertBefore(e, f);
   }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/afrik-afrik/loader.js',
   'tb_loader_script');
   jQuery(this).css('visibility', 'visible').hide().fadeIn(2000);
   jQuery(this).attr('loaded', true);
  }
 });
}
</script>
<div id="taboola-below-article-thumbnails" class="gg_lazytaboola"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
jQuery(document).ready(function(){jQuery(window).scroll(f_lazytaboola);});
</script>
<style type="text/css">
.menu-item-167593 .sf-with-ul{background-color:#f59300;}
/* TABOOLA */
@media (min-width:1141px){.videoCube{height:223px !important;}}
@media (max-width:1140px) and (min-width:1019px){.videoCube{height:212px !important;}}
@media (max-width:1018px) and (min-width:768px){.videoCube{height:182px !important;}}
@media (max-width:767px)
{
 .videoCube{width:98% !important;color:#222;}
 .trc_elastic .thumbBlock_holder{width:100px;float:left;margin-right:10px;margin-bottom:21px;}
 .videoCube span.video-label.trc_ellipsis{display:block;}
 .videoCube_4_child, .videoCube_5_child, .videoCube_6_child{display:none !important;}
}
.thumbnails-a .syndicatedItem .video-title{font-family:Arial,sans-serif !important;font-weight:500 !important;color:#333 !important;}
.videoCube_aspect{padding-bottom:67% !important;}
.trc_rbox_header{display:none !important;}
.link-attribution:before{content:'Contenus sponsoris\00E9s ';font-size:11px;}
.video-label-box{margin-top:6px !important;height:auto !important;}
.video-label-box .branding{display:none !important;}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#f59300 !important;}
.tbl-feed-container{max-width:100%;}
</style>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5f85a73b346d6_rand td_block_template_8">
<style>
/* custom css */
.td_uid_6_5f85a73b346d6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5f85a73b346d6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script>
tableau = [];
// NEWSLETTER
tableau[0] = '<a href="https://www.afrik.com/newsletter" target="_blank"><img src="https://www.afrik.com/wp-content/uploads/2019/09/afrik-newsletter.jpg" width="300" height="85" border="0"></a>';
// ASSURANCE
// tableau[1] = '<a href="https://www.jassuremafamille.com/accueil" rel="nofollow" target="_blank"><img src="https://www.afrik.com/wp-content/uploads/2020/05/assurance.gif" width="300" height="85" border="0"></a>';
// CHOIX
aleatoire = Math.floor(Math.random() * tableau.length);
document.write(tableau[aleatoire]);
</script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5f85a73b34954_rand td-pb-border-top afrikfoot td_block_template_15 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5f85a73b34954" >
<style>
.td_uid_7_5f85a73b34954_rand .td-block-title > *,
            .td_uid_7_5f85a73b34954_rand .td-pulldown-filter-display-option,
            .td_uid_7_5f85a73b34954_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_7_5f85a73b34954 = new tdBlock();
block_td_uid_7_5f85a73b34954.id = "td_uid_7_5f85a73b34954";
block_td_uid_7_5f85a73b34954.atts = '{"custom_title":"Football","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"afrikfoot","post_ids":"","category_id":"","category_ids":"","tag_slug":"vide","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f85a73b34954_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5f85a73b34954_rand","tdc_css_class_style":"td_uid_7_5f85a73b34954_rand_style"}';
block_td_uid_7_5f85a73b34954.td_column_number = "1";
block_td_uid_7_5f85a73b34954.block_type = "td_block_7";
block_td_uid_7_5f85a73b34954.post_count = "0";
block_td_uid_7_5f85a73b34954.found_posts = "0";
block_td_uid_7_5f85a73b34954.header_color = "#";
block_td_uid_7_5f85a73b34954.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f85a73b34954.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_5f85a73b34954);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Football</span></h4></div><div id=td_uid_7_5f85a73b34954 class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_rssimages">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/tp-mazembe-berne-et-meschack-elia-condamnes-par-la-fifa" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/02/erezcpkwkaei53x-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/tp-mazembe-berne-et-meschack-elia-condamnes-par-la-fifa" rel="nofollow" target="_blank">TP Mazembe : Berne et Meschack Elia sanctionnés par la FIFA</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/om-cinq-u20-convoques-avec-l-algerie-mais" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/10/en-u20-entrainement-6-750x430-1-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/om-cinq-u20-convoques-avec-l-algerie-mais" rel="nofollow" target="_blank">OM : cinq U20 convoqués avec l’Algérie, mais…</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/amical-maroc-rdc-nigeria-tunisie-algerie-senegal-cote-d-ivoire-le-programme-de-mardi" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2019/07/67541165_2283355191757391_4473947675670085632_o-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/amical-maroc-rdc-nigeria-tunisie-algerie-senegal-cote-d-ivoire-le-programme-de-mardi" rel="nofollow" target="_blank">Amical : Tunisie-Nigeria, Maroc-RDC, Algérie, Sénégal, Côte d’Ivoire… Le programme de mardi</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/psg-pourquoi-choupo-moting-a-prefere-le-bayern" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/10/ejkizuzxgaas-26-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/psg-pourquoi-choupo-moting-a-prefere-le-bayern" rel="nofollow" target="_blank">PSG : pourquoi Choupo-Moting a préféré le Bayern</a></h3>
</div>
</div>
</div>

</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar pub2 td_uid_8_5f85a73b365d1_rand td_block_template_8 pub2">

<style>
/* custom css */
.td_uid_8_5f85a73b365d1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5f85a73b365d1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5f85a73b367b1_rand td-pb-border-top afrik td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5f85a73b367b1" >
<style>
.td_uid_9_5f85a73b367b1_rand .td-block-title > *,
            .td_uid_9_5f85a73b367b1_rand .td-pulldown-filter-display-option,
            .td_uid_9_5f85a73b367b1_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_9_5f85a73b367b1 = new tdBlock();
block_td_uid_9_5f85a73b367b1.id = "td_uid_9_5f85a73b367b1";
block_td_uid_9_5f85a73b367b1.atts = '{"custom_title":"Zoom","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"afrik","post_ids":"","category_id":"","category_ids":"","tag_slug":"zoom","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f85a73b367b1_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f85a73b367b1_rand","tdc_css_class_style":"td_uid_9_5f85a73b367b1_rand_style"}';
block_td_uid_9_5f85a73b367b1.td_column_number = "1";
block_td_uid_9_5f85a73b367b1.block_type = "td_block_7";
block_td_uid_9_5f85a73b367b1.post_count = "4";
block_td_uid_9_5f85a73b367b1.found_posts = "740";
block_td_uid_9_5f85a73b367b1.header_color = "#";
block_td_uid_9_5f85a73b367b1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f85a73b367b1.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_9_5f85a73b367b1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Zoom</span></h4></div><div id=td_uid_9_5f85a73b367b1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/aya-nakamura-decouvrez-ses-belles-photos-qui-font-flipper" rel="bookmark" class="td-image-wrap" title="Aya Nakamura : découvrez ses belles photos qui font flipper !"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2020/10/photo-aya-nakamura-fait-grimper-la-temperature-en-partageant-des-cliches-de-son-confinement-1-100x70.jpeg"  srcset="https://www.afrik.com/wp-content/uploads/2020/10/photo-aya-nakamura-fait-grimper-la-temperature-en-partageant-des-cliches-de-son-confinement-1-100x70.jpeg 100w, https://www.afrik.com/wp-content/uploads/2020/10/photo-aya-nakamura-fait-grimper-la-temperature-en-partageant-des-cliches-de-son-confinement-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aya Nakamura : découvrez ses belles photos qui font flipper !" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/aya-nakamura-decouvrez-ses-belles-photos-qui-font-flipper" rel="bookmark" title="Aya Nakamura : découvrez ses belles photos qui font flipper !">Aya Nakamura : découvrez ses belles photos qui font flipper !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T03:18:19+00:00" >11 octobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/jerusalema-la-chanson-la-plus-shazamee-au-monde" rel="bookmark" class="td-image-wrap" title="Jerusalema, la chanson la plus shazamée au monde"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2020/09/masterkg-100x70.jpg"  srcset="https://www.afrik.com/wp-content/uploads/2020/09/masterkg-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2020/09/masterkg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Jerusalema, la chanson la plus shazamée au monde" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/jerusalema-la-chanson-la-plus-shazamee-au-monde" rel="bookmark" title="Jerusalema, la chanson la plus shazamée au monde">Jerusalema, la chanson la plus shazamée au monde</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T00:58:38+00:00" >11 octobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/tchad-qui-est-le-grand-a-de-n-djamena" rel="bookmark" class="td-image-wrap" title="Tchad : qui est le Grand A de N’Djamena ?"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2020/10/120880557_130457318805171_1101384046794001277_o-100x70.jpg"  srcset="https://www.afrik.com/wp-content/uploads/2020/10/120880557_130457318805171_1101384046794001277_o-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2020/10/120880557_130457318805171_1101384046794001277_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tchad : qui est le Grand A de N’Djamena ?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/tchad-qui-est-le-grand-a-de-n-djamena" rel="bookmark" title="Tchad : qui est le Grand A de N’Djamena ?">Tchad : qui est le Grand A de N’Djamena ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T00:00:22+00:00" >11 octobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/mali-liberation-de-soumaila-cisse-et-sophie-petronin-ibk-une-incapacite-prouvee" rel="bookmark" class="td-image-wrap" title="Mali, Libération de Soumaila Cissé et Sophie Pétronin : IBK, une incapacité prouvée ?"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2020/08/ibk-3-100x70.jpg"  srcset="https://www.afrik.com/wp-content/uploads/2020/08/ibk-3-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2020/08/ibk-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mali, Libération de Soumaila Cissé et Sophie Pétronin : IBK, une incapacité prouvée ?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/mali-liberation-de-soumaila-cisse-et-sophie-petronin-ibk-une-incapacite-prouvee" rel="bookmark" title="Mali, Libération de Soumaila Cissé et Sophie Pétronin : IBK, une incapacité prouvée ?">Mali, Libération de Soumaila Cissé et Sophie Pétronin : IBK, une incapacité prouvée ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-10T21:00:44+00:00" >10 octobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5f85a73b491c3_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_15">
<style>
.td_uid_10_5f85a73b491c3_rand .td-block-title > *,
            .td_uid_10_5f85a73b491c3_rand .td-pulldown-filter-display-option,
            .td_uid_10_5f85a73b491c3_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Suivez-nous</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">26,214</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Afrikcom-123920617622221"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">75,050</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/@afrikinfo"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar pub2 td_uid_11_5f85a73b4965f_rand td_block_template_8 pub2">

<style>
/* custom css */
.td_uid_11_5f85a73b4965f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5f85a73b4965f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_12_5f85a73b498d8_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_12_5f85a73b498d8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5f85a73b498d8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-168345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168345"><a href="https://www.afrik.com/newsletter">Newsletter</a></li>
<li id="menu-item-168374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168374"><a href="https://www.afrik.com/carte-d-afrique">Carte d&rsquo;afrique</a></li>
<li id="menu-item-164918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164918"><a href="https://www.afrik.com/presentation">Qui sommes-nous</a></li>
<li id="menu-item-164916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-164916"><a href="https://www.afrik.com/contact-ours">Mentions légales</a></li>
<li id="menu-item-164917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164917"><a href="https://www.afrik.com/plan-du-site">Plan du site</a></li>
<li id="menu-item-227356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227356"><a href="https://www.afrik.com/archives">Archives</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Afrik - 2020                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<style type="text/css" media="screen">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</style><script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8a'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js?ver=2.8.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[240288]");
                });
            
</script>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
