<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>L&#039;Amérique en feu après le meurtre de George Floyd</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.afrik.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-79x79.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le meurtre de George Floyd par la police a déclenché une rébellion nationale contre Trump. Les mobilisations sont déjà les plus grandes manifestations de"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Amérique en feu après le meurtre de George Floyd" />
<meta property="og:description" content="Le meurtre de George Floyd par la police a déclenché une rébellion nationale contre Trump. Les mobilisations sont déjà les plus grandes manifestations de" />
<meta property="og:url" content="https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd" />
<meta property="og:site_name" content="Afrik.com" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Afrikcom/123920617622221" />
<meta property="article:published_time" content="2020-06-04T19:11:25+00:00" />
<meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2020/05/george-floyd-ok.jpg" />
<meta property="og:image:secure_url" content="https://www.afrik.com/wp-content/uploads/2020/05/george-floyd-ok.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="466" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le meurtre de George Floyd par la police a déclenché une rébellion nationale contre Trump. Les mobilisations sont déjà les plus grandes manifestations de" />
<meta name="twitter:title" content="L&#039;Amérique en feu après le meurtre de George Floyd" />
<meta name="twitter:site" content="@afrikinfo" />
<meta name="twitter:image" content="https://www.afrik.com/wp-content/uploads/2020/05/george-floyd-ok.jpg" />
<meta name="twitter:creator" content="@afrikinfo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.afrik.com/#organization","name":"Afrik","url":"https://www.afrik.com/","sameAs":["https://www.facebook.com/pages/Afrikcom/123920617622221","https://twitter.com/afrikinfo"],"logo":{"@type":"ImageObject","@id":"https://www.afrik.com/#logo","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2020/02/logo-afrik.png","width":1200,"height":325,"caption":"Afrik"},"image":{"@id":"https://www.afrik.com/#logo"}},{"@type":"WebSite","@id":"https://www.afrik.com/#website","url":"https://www.afrik.com/","name":"Afrik.com","inLanguage":"fr-FR","description":"L&#039;actualit\u00e9 de l&#039;Afrique noire et du Maghreb","publisher":{"@id":"https://www.afrik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.afrik.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd#primaryimage","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2020/05/george-floyd-ok.jpg","width":700,"height":466},{"@type":"WebPage","@id":"https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd#webpage","url":"https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd","name":"L&#039;Am\u00e9rique en feu apr\u00e8s le meurtre de George Floyd","isPartOf":{"@id":"https://www.afrik.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd#primaryimage"},"datePublished":"2020-06-04T19:11:25+00:00","dateModified":"2020-06-04T19:11:25+00:00","description":"Le meurtre de George Floyd par la police a d\u00e9clench\u00e9 une r\u00e9bellion nationale contre Trump. Les mobilisations sont d\u00e9j\u00e0 les plus grandes manifestations de","potentialAction":[{"@type":"ReadAction","target":["https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd"]}]},{"@type":"Article","@id":"https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd#article","isPartOf":{"@id":"https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd#webpage"},"author":{"@id":"https://www.afrik.com/#/schema/person/66ceb6c83ccf95fd1424464135b77e02"},"headline":"L&rsquo;Am\u00e9rique en feu apr\u00e8s le meurtre de George Floyd","datePublished":"2020-06-04T19:11:25+00:00","dateModified":"2020-06-04T19:11:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd#webpage"},"publisher":{"@id":"https://www.afrik.com/#organization"},"image":{"@id":"https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd#primaryimage"},"keywords":"Une 2","articleSection":"Edito","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.afrik.com/#/schema/person/66ceb6c83ccf95fd1424464135b77e02","name":"Afrik","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux" href="https://www.afrik.com/feed" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.afrik.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?display=swap&family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.afrik.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.afrik.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.afrik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.afrik.com/?p=211752' />
<link rel="alternate" type="application/json+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Fl-amerique-en-feu-apres-le-meurtre-de-george-floyd" />
<link rel="alternate" type="text/xml+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Fl-amerique-en-feu-apres-le-meurtre-de-george-floyd&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88700-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-88700-1');
		</script>

	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#0c3f73">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.afrik.com\/wp-admin\/","wpRestNonce":"c23334e1db","wpRestUrl":"https:\/\/www.afrik.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<link rel="amphtml" href="https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-211752 single-format-standard cookies-not-set l-amerique-en-feu-apres-le-meurtre-de-george-floyd global-block-template-8 td-lifestyle td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-container"><ul id="menu-navigation" class="td-mobile-main-menu"><li id="menu-item-167593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li id="menu-item-164762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li id="menu-item-164766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li id="menu-item-164767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li id="menu-item-164768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li id="menu-item-165533" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div>        </div>
    </div>

</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.afrik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.afrik.com/">
            <img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
            <span class="td-visual-hidden">Afrik.com</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ed9477fa2126_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_1_5ed9477fa2126_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ed9477fa2126_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-280x96.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-140x48.png" alt="Afrik.com"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
		</a>
	    </div>
    <div class="menu-navigation-container"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.afrik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.afrik.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Edito" class="entry-crumb" href="https://www.afrik.com/edito">Edito</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L&rsquo;Amérique en feu après le meurtre de George Floyd</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-211752" class="post-211752 post type-post status-publish format-standard has-post-thumbnail hentry category-edito tag-une-2 monde-international" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
<style type="text/css">
.menu-item-164751 .sf-with-ul
{
 background-color:#f59300;
}
</style>

            <header class="td-post-title">
                <h1 class="entry-title">L&rsquo;Amérique en feu après le meurtre de George Floyd</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.afrik.com/afrik">Afrik</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T21:11:25+00:00" >4 juin 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>


        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afrik.com%2Fl-amerique-en-feu-apres-le-meurtre-de-george-floyd">                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>                                        <div class="td-social-but-text">Facebook</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99Am%C3%A9rique+en+feu+apr%C3%A8s+le+meurtre+de+George+Floyd&url=https%3A%2F%2Fwww.afrik.com%2Fl-amerique-en-feu-apres-le-meurtre-de-george-floyd">                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>                                        <div class="td-social-but-text">Twitter</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99Am%C3%A9rique+en+feu+apr%C3%A8s+le+meurtre+de+George+Floyd %0A%0A https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd">                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>                                        <div class="td-social-but-text">WhatsApp</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd&title=L%E2%80%99Am%C3%A9rique+en+feu+apr%C3%A8s+le+meurtre+de+George+Floyd">                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>                                        <div class="td-social-but-text">Linkedin</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd&amp;media=https://www.afrik.com/wp-content/uploads/2020/05/george-floyd-ok.jpg&description=L%E2%80%99Am%C3%A9rique+en+feu+apr%C3%A8s+le+meurtre+de+George+Floyd">                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>                                        <div class="td-social-but-text">Pinterest</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=L&rsquo;Amérique en feu après le meurtre de George Floyd&body=https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd">                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>                                        <div class="td-social-but-text">Email</div>                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="463" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2020/05/george-floyd-ok-696x463.jpg" srcset="https://www.afrik.com/wp-content/uploads/2020/05/george-floyd-ok-696x463.jpg 696w, https://www.afrik.com/wp-content/uploads/2020/05/george-floyd-ok-300x200.jpg 300w, https://www.afrik.com/wp-content/uploads/2020/05/george-floyd-ok-1068x711.jpg 1068w, https://www.afrik.com/wp-content/uploads/2020/05/george-floyd-ok-1920x1278.jpg 1920w, https://www.afrik.com/wp-content/uploads/2020/05/george-floyd-ok.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="george-floyd OK"/><figcaption class="wp-caption-text">George Floyd</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5ed9477fa6145_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_2_5ed9477fa6145_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5ed9477fa6145_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span class="chapeau">Le meurtre de George Floyd par la police a déclenché une rébellion nationale contre Trump. Les mobilisations sont déjà les plus grandes manifestations de masse depuis les mobilisations contre la guerre du Vietnam ou les marches antiracistes lorsque le grand leader noir Martin Luther King a été assassiné en 1968. Ces événements se conjuguent avec le désastre de la pandémie et la crise économique avec 42 millions de chômeurs.</span></p>
<p>Par Miguel Lamas</p>
<p>Les manifestations contre le racisme se sont étendues à pas moins de 100 villes du pays, y compris des villes aussi importantes que Chicago, Las Vegas, Los Angeles, Detroit, New York, San Francisco et Washington, et ont même atteint les portes de la Maison-Blanche.</p>
<p>Les manifestants ont réussi à franchir la barrière érigée par la police devant la résidence présidentielle. Des pavés, des pierres et des bouteilles ont été jetés, et après onze heures de protestation, la police a dispersé les manifestants &#8211; qui menacent de revenir &#8211; avec des gaz lacrymogènes. À l&rsquo;intérieur de la Maison-Blanche, Trump a tweeté : « J&rsquo;étais à l&rsquo;intérieur, je suivais tous les mouvements&#8230; Si les manifestants (« groupes organisés ») avaient passé la barrière, ils auraient été accueillis par des chiens féroces et des armes redoutables. »</p>
<h2>Trump s&rsquo;est caché sous son lit&#8230; dans son bunker</h2>
<p>Mais&#8230; Trump, avec ou sans ses « chiens féroces », s&rsquo;est précipité pour entrer dans son abri souterrain contre les bombes&#8230; caché par ses gardes de corps, alors qu&rsquo;une foule immense l&rsquo;insultait à proximité. Puis, lors d&rsquo;une téléconférence, il a insulté les 50 gouverneurs des États du pays : « Vous avez l&rsquo;air d&rsquo;idiots » et d' »imbéciles ». Il a explosé avec des messages de vengeance : « Vous devez vous venger. Il faut dominer. Il faut arrêter les gens, les juger et les mettre en prison pour une longue période. « Le monde », conclut-il, « se moque de vous. »</p>
<p>Les déclarations furieuses de Trump surviennent une semaine après la mort de l&rsquo;Afro-Américain George Floyd des mains du flic Dereck Chauvin dans la ville de Minneapolis. Au cours de ces sept jours, plus de 120 villes américaines ont subi des manifestations de masse, des pillages, des incendies de voitures de police et de commissariats. Des centaines de milliers de manifestants, dont beaucoup d&rsquo;Afro-Américains, mais aussi un grand nombre de jeunes hommes et femmes blancs.</p>
<h2>Personne ne fait attention au couvre-feu</h2>
<p>L&rsquo;une des chroniques note que les émeutes se développent « des deux côtés du pays comme Oakland, en Californie et Atlanta, en Géorgie. Aussi à New York, Washington, Detroit, Houston et Charlotte.<br />
Le couvre-feu, décrété par le gouverneur de Minneapolis Tim Walz, a commencé à 20 heures du vendredi soir jusqu’à 6 heures du matin, mais il n&rsquo;a pas été respecté.</p>
<p>L&rsquo;image de contrôle et de protection des rues que les autorités avaient montrées tout au long de la journée s&rsquo;est effondrée en quelques minutes. La manifestation s&rsquo;est déplacée vers un autre poste de police voisin, s&rsquo;est multipliée, et tout a recommencé.<br />
La destruction, le pillage et l&rsquo;incendie ont commencé. Le poste de police est encerclé par la manifestation et les policiers sont enfermés dans leurs domaines, incapables de faire respecter le couvre-feu.</p>
<p>Samedi, le gouverneur a annoncé la mobilisation de la Garde nationale de l&rsquo;État, une décision sans précédent dans les 164 ans d&rsquo;histoire de cet organisme dans l&rsquo;État.</p>
<h2>La police et des célébrités se joignent à la manifestation</h2>
<p>Dans de nombreux districts, la police s&rsquo;est jointe aux marches de protestation. Des scènes à fort impact visuel ont été reproduites dans des États comme New York, le New Jersey, la Floride, et dans des villes comme Washington et Des Moines, avec des policiers à genoux et quelques officiers levant le poing devant les manifestants antiracistes.</p>
<p>Le légendaire ancien joueur de la NBA Michael Jordan, le sextuple champion du monde de Formule 1 Lewis Hamilton, le footballeur français du Paris Saint-Germain Kylian Mbappé ont rejoint la liste croissante des athlètes du monde entier qui ont dénoncé la mort par suffocation de George Floyd. Des célébrités du spectacle comme Madonna ont également publié une vidéo en solidarité avec les protestations.</p>
<h2>La rébellion sociale s&rsquo;étend-elle ?</h2>
<p>Si ce mouvement s&rsquo;est si largement répandu, c&rsquo;est parce qu&rsquo;il se conjugue avec la profonde crise économique. Le PIB américain a chuté de 11 % au cours du trimestre, et 42 millions de travailleurs ont été licenciés. Le coronavirus touche surtout les pauvres, les Latinos et les Noirs. Ceci dans le contexte d&rsquo;une santé publique quasi inexistante, qui ne dessert pas des millions de personnes.</p>
<p>C&rsquo;est pourquoi cette indignation contre le gouvernement Trump est plus répandue que la simple lutte antiraciste, bien que ce ne soit pas un problème mineur. C&rsquo;est aujourd&rsquo;hui un combat qui soulève d&rsquo;autres questions fondamentales comme l&#8217;emploi et la santé publique.</p>
<p>Il y a des expressions croissantes de répudiation mondiale du crime de George Floyd et des actions racistes de Trump. Depuis l&rsquo;UIT-QI, en tant que socialistes et internationalistes, nous nous joignons à ce mouvement mondial de soutien à la rébellion populaire antiraciste, réclamant la justice pour George Floyd et la prison pour ses meurtriers ; plus de répression et de couvre-feu ; plus de Garde nationale et de soldats dans les rues des États-Unis ; la liberté pour tous ceux qui ont été arrêtés lors des manifestations. Le gouvernement Trump et toutes ses politiques réactionnaires, racistes et impérialistes doivent être vaincus.</p>
<p>Les travailleurs et les jeunes des États-Unis sont réveillés par cette crise brutale. C&rsquo;est d&rsquo;une importance mondiale, car cela se passe dans le plus grand pays du capitalisme, dans l&rsquo;impérialisme américain lui-même. Il aidera grandement les travailleurs du monde entier qui se battent pour mettre fin à ce système capitaliste-impérialiste qui mène à un désastre sanitaire, économique, écologique et social.</p>
<p><a href="http://www.uit-ci.org/index.php/noticias-y-documentos/noticias-internacionales/2594-estados-unidos-en-llamas">http://www.uit-ci.org/index.php/noticias-y-documentos/noticias-internacionales/2594-estados-unidos-en-llamas</a></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>


            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afrik.com%2Fl-amerique-en-feu-apres-le-meurtre-de-george-floyd">                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>                                        <div class="td-social-but-text">Facebook</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99Am%C3%A9rique+en+feu+apr%C3%A8s+le+meurtre+de+George+Floyd&url=https%3A%2F%2Fwww.afrik.com%2Fl-amerique-en-feu-apres-le-meurtre-de-george-floyd">                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>                                        <div class="td-social-but-text">Twitter</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99Am%C3%A9rique+en+feu+apr%C3%A8s+le+meurtre+de+George+Floyd %0A%0A https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd">                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>                                        <div class="td-social-but-text">WhatsApp</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd&title=L%E2%80%99Am%C3%A9rique+en+feu+apr%C3%A8s+le+meurtre+de+George+Floyd">                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>                                        <div class="td-social-but-text">Linkedin</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd&amp;media=https://www.afrik.com/wp-content/uploads/2020/05/george-floyd-ok.jpg&description=L%E2%80%99Am%C3%A9rique+en+feu+apr%C3%A8s+le+meurtre+de+George+Floyd">                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>                                        <div class="td-social-but-text">Pinterest</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=L&rsquo;Amérique en feu après le meurtre de George Floyd&body=https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd">                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>                                        <div class="td-social-but-text">Email</div>                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.afrik.com/afrik">Afrik</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Afrik"></span><meta itemprop="datePublished" content="2020-06-04T21:11:25+00:00"><meta itemprop="dateModified" content="2020-06-04T21:11:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.afrik.com/l-amerique-en-feu-apres-le-meurtre-de-george-floyd"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png"></span><meta itemprop="name" content="Afrik.com"></span><meta itemprop="headline " content="L&#039;Amérique en feu après le meurtre de George Floyd"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2020/05/george-floyd-ok.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="466"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5ed9477fa69bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5ed9477fa69bb" ><script>var block_td_uid_4_5ed9477fa69bb = new tdBlock();
block_td_uid_4_5ed9477fa69bb.id = "td_uid_4_5ed9477fa69bb";
block_td_uid_4_5ed9477fa69bb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5ed9477fa69bb_rand","td_column_number":3,"live_filter_cur_post_id":211752,"live_filter_cur_post_author":"616","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ed9477fa69bb_rand","tdc_css_class_style":"td_uid_4_5ed9477fa69bb_rand_style"}';
block_td_uid_4_5ed9477fa69bb.td_column_number = "3";
block_td_uid_4_5ed9477fa69bb.block_type = "td_block_related_posts";
block_td_uid_4_5ed9477fa69bb.post_count = "3";
block_td_uid_4_5ed9477fa69bb.found_posts = "1169";
block_td_uid_4_5ed9477fa69bb.header_color = "";
block_td_uid_4_5ed9477fa69bb.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ed9477fa69bb.max_num_pages = "390";
tdBlocksArray.push(block_td_uid_4_5ed9477fa69bb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5ed9477fa8834" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5ed9477fa69bb" href="#">LIRE AUSSI</a></h4><div id=td_uid_4_5ed9477fa69bb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/declaration-du-procureur-de-la-cour-penale-internationale-fatou-bensouda-sur-la-situation-en-ituri-en-republique-democratique-du-congo" rel="bookmark" class="td-image-wrap" title="Déclaration du Procureur de la Cour pénale internationale, Fatou Bensouda, sur la situation en Ituri, en République Démocratique du Congo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Déclaration du Procureur de la Cour pénale internationale, Fatou Bensouda, sur la situation en Ituri, en République Démocratique du Congo" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2019/02/Fatou-Bensouda-Procureur-de-la-CPI-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/declaration-du-procureur-de-la-cour-penale-internationale-fatou-bensouda-sur-la-situation-en-ituri-en-republique-democratique-du-congo" rel="bookmark" title="Déclaration du Procureur de la Cour pénale internationale, Fatou Bensouda, sur la situation en Ituri, en République Démocratique du Congo">Déclaration du Procureur de la Cour pénale internationale, Fatou Bensouda, sur la situation en Ituri, en République Démocratique du Congo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/youssou-n-dour-et-le-vice-president-de-la-banque-africaine-de-developpement-appellent-a-la-solidarite-africaine-apres-le-covid-19" rel="bookmark" class="td-image-wrap" title="Youssou N’Dour et le vice-président de la Banque africaine de développement appellent à la solidarité africaine après le COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Youssou N’Dour et le vice-président de la Banque africaine de développement appellent à la solidarité africaine après le COVID-19" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/06/high5-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/youssou-n-dour-et-le-vice-president-de-la-banque-africaine-de-developpement-appellent-a-la-solidarite-africaine-apres-le-covid-19" rel="bookmark" title="Youssou N’Dour et le vice-président de la Banque africaine de développement appellent à la solidarité africaine après le COVID-19">Youssou N’Dour et le vice-président de la Banque africaine de développement appellent à la solidarité africaine après le COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/plus-de-20-000-personnes-dans-les-rues-en-france-pour-adama-traore" rel="bookmark" class="td-image-wrap" title="Plus de 20 000 personnes dans les rues en France pour Adama Traoré"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plus de 20 000 personnes dans les rues en France pour Adama Traoré" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/06/522daebdfb80013f1832c104a893df57c722ea13-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/plus-de-20-000-personnes-dans-les-rues-en-france-pour-adama-traore" rel="bookmark" title="Plus de 20 000 personnes dans les rues en France pour Adama Traoré">Plus de 20 000 personnes dans les rues en France pour Adama Traoré</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ed9477fa69bb" data-td_block_id="td_uid_4_5ed9477fa69bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ed9477fa69bb" data-td_block_id="td_uid_4_5ed9477fa69bb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<style type="text/css">
.menu-item-167593 .sf-with-ul
{
 background-color:#f59300;
}
</style>
<script type="text/javascript">
function f_lazytaboola()
{
 var wt = jQuery(window).scrollTop();
 var wb = wt + jQuery(window).height();
 jQuery('.gg_lazytaboola').each(function()
 {
  var ot = jQuery(this).offset().top;
  var ob = ot + jQuery(this).height();
  if(!jQuery(this).attr('loaded') && wt<=ob && wb >= ot - 100)
  {
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
   if (!document.getElementById(i)){
   e.async = 1;
   e.src = u;
   e.id = i;
   f.parentNode.insertBefore(e, f);
   }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/afrik-afrik/loader.js',
   'tb_loader_script');
   jQuery(this).css('visibility', 'visible').hide().fadeIn(2000);
   jQuery(this).attr('loaded', true);
  }
 });
}
</script>
<div id="taboola-below-article-thumbnails" class="gg_lazytaboola"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
jQuery(document).ready(function(){jQuery(window).scroll(f_lazytaboola);});
</script>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5ed9477fac0aa_rand td_block_template_8">
<style>
/* custom css */
.td_uid_6_5ed9477fac0aa_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5ed9477fac0aa_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script>
tableau = [];
// NEWSLETTER
tableau[0] = '<a href="https://www.afrik.com/newsletter" target="_blank"><img src="https://www.afrik.com/wp-content/uploads/2019/09/afrik-newsletter.jpg" width="300" height="85" border="0"></a>';
// ASSURANCE
tableau[1] = '<a href="https://www.jassuremafamille.com/accueil" rel="nofollow" target="_blank"><img src="https://www.afrik.com/wp-content/uploads/2020/05/assurance.gif" width="300" height="85" border="0"></a>';
// CHOIX
aleatoire = Math.floor(Math.random() * tableau.length);
document.write(tableau[aleatoire]);
</script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5ed9477fac3e7_rand td-pb-border-top afrikfoot td_block_template_15 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5ed9477fac3e7" >
<style>
.td_uid_7_5ed9477fac3e7_rand .td-block-title > *,
            .td_uid_7_5ed9477fac3e7_rand .td-pulldown-filter-display-option,
            .td_uid_7_5ed9477fac3e7_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_7_5ed9477fac3e7 = new tdBlock();
block_td_uid_7_5ed9477fac3e7.id = "td_uid_7_5ed9477fac3e7";
block_td_uid_7_5ed9477fac3e7.atts = '{"custom_title":"Football","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"afrikfoot","post_ids":"","category_id":"","category_ids":"","tag_slug":"vide","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5ed9477fac3e7_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5ed9477fac3e7_rand","tdc_css_class_style":"td_uid_7_5ed9477fac3e7_rand_style"}';
block_td_uid_7_5ed9477fac3e7.td_column_number = "1";
block_td_uid_7_5ed9477fac3e7.block_type = "td_block_7";
block_td_uid_7_5ed9477fac3e7.post_count = "0";
block_td_uid_7_5ed9477fac3e7.found_posts = "0";
block_td_uid_7_5ed9477fac3e7.header_color = "#";
block_td_uid_7_5ed9477fac3e7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ed9477fac3e7.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_5ed9477fac3e7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Football</span></h4></div><div id=td_uid_7_5ed9477fac3e7 class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_rssimages">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/liverpool-son-pire-adversaire-la-reponse-malicieuse-de-mane" rel="bookmark" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/02/eqa68shwsaaurib-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/liverpool-son-pire-adversaire-la-reponse-malicieuse-de-mane" rel="bookmark" target="_blank">Liverpool : son pire adversaire, la réponse malicieuse de Mané</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/maroc-le-coq-sportif-avait-deja-prepare-un-maillot" rel="bookmark" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2019/07/FRMF97op_1003-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/maroc-le-coq-sportif-avait-deja-prepare-un-maillot" rel="bookmark" target="_blank">Maroc : Le Coq Sportif avait déjà préparé un maillot !</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/cote-d-ivoire-abdoulaye-meite-tourne-aussi-le-dos-a-drogba" rel="bookmark" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/06/cctsymkxeae7cyw-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/cote-d-ivoire-abdoulaye-meite-tourne-aussi-le-dos-a-drogba" rel="bookmark" target="_blank">Côte d’Ivoire : Abdoulaye Meïté tourne aussi le dos à Drogba ?</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/mercato-guardiola-en-passe-de-doubler-le-psg-pour-bennacer" rel="bookmark" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/04/86809030_10156842821266937_8273517973277245440_o-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/mercato-guardiola-en-passe-de-doubler-le-psg-pour-bennacer" rel="bookmark" target="_blank">Mercato : Guardiola en passe de doubler le PSG pour Bennacer ?</a></h3>
</div>
</div>
</div>

</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar pub2 td_uid_8_5ed9477fb4bec_rand td_block_template_8 pub2">

<style>
/* custom css */
.td_uid_8_5ed9477fb4bec_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5ed9477fb4bec_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5ed9477fb4e39_rand td-pb-border-top afrik td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5ed9477fb4e39" >
<style>
.td_uid_9_5ed9477fb4e39_rand .td-block-title > *,
            .td_uid_9_5ed9477fb4e39_rand .td-pulldown-filter-display-option,
            .td_uid_9_5ed9477fb4e39_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_9_5ed9477fb4e39 = new tdBlock();
block_td_uid_9_5ed9477fb4e39.id = "td_uid_9_5ed9477fb4e39";
block_td_uid_9_5ed9477fb4e39.atts = '{"custom_title":"Zoom","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"afrik","post_ids":"","category_id":"","category_ids":"","tag_slug":"zoom","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5ed9477fb4e39_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5ed9477fb4e39_rand","tdc_css_class_style":"td_uid_9_5ed9477fb4e39_rand_style"}';
block_td_uid_9_5ed9477fb4e39.td_column_number = "1";
block_td_uid_9_5ed9477fb4e39.block_type = "td_block_7";
block_td_uid_9_5ed9477fb4e39.post_count = "4";
block_td_uid_9_5ed9477fb4e39.found_posts = "88";
block_td_uid_9_5ed9477fb4e39.header_color = "#";
block_td_uid_9_5ed9477fb4e39.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ed9477fb4e39.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_9_5ed9477fb4e39);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Zoom</span></h4></div><div id=td_uid_9_5ed9477fb4e39 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/un-ghaneen-tente-d-arnaquer-cristiano-ronaldo" rel="bookmark" class="td-image-wrap" title="Un Ghanéen tente d’arnaquer Cristiano Ronaldo !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Un Ghanéen tente d’arnaquer Cristiano Ronaldo !" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2019/06/Cristiano-Ronaldo-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/un-ghaneen-tente-d-arnaquer-cristiano-ronaldo" rel="bookmark" title="Un Ghanéen tente d’arnaquer Cristiano Ronaldo !">Un Ghanéen tente d’arnaquer Cristiano Ronaldo !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T23:57:15+00:00" >1 juin 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/algerie-mon-amour-saison-2" rel="bookmark" class="td-image-wrap" title="« Algérie, mon amour », Saison 2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="« Algérie, mon amour », Saison 2" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/05/algerie-manif-paris-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/algerie-mon-amour-saison-2" rel="bookmark" title="« Algérie, mon amour », Saison 2">« Algérie, mon amour », Saison 2</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T13:49:52+00:00" >1 juin 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/senegal-emeutes-reprimees-dans-le-sang-a-cap-skirring" rel="bookmark" class="td-image-wrap" title="Sénégal : émeutes réprimées dans le sang à Cap Skirring"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sénégal : émeutes réprimées dans le sang à Cap Skirring" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/06/image-skirring-3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/senegal-emeutes-reprimees-dans-le-sang-a-cap-skirring" rel="bookmark" title="Sénégal : émeutes réprimées dans le sang à Cap Skirring">Sénégal : émeutes réprimées dans le sang à Cap Skirring</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T01:29:28+00:00" >1 juin 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/entretien-love-leaticia-sounda-medecine-traditionnelle-et-covid-19" rel="bookmark" class="td-image-wrap" title="Love Leaticia Sounda : « L’Afrique est la solution au Coronavirus »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Love Leaticia Sounda : « L’Afrique est la solution au Coronavirus »" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/05/illustration-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/entretien-love-leaticia-sounda-medecine-traditionnelle-et-covid-19" rel="bookmark" title="Love Leaticia Sounda : « L’Afrique est la solution au Coronavirus »">Love Leaticia Sounda : « L’Afrique est la solution au Coronavirus »</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-31T19:17:10+00:00" >31 mai 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5ed9477fb9fc2_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_15">
<style>
.td_uid_10_5ed9477fb9fc2_rand .td-block-title > *,
            .td_uid_10_5ed9477fb9fc2_rand .td-pulldown-filter-display-option,
            .td_uid_10_5ed9477fb9fc2_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Suivez-nous</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">25,988</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Afrikcom-123920617622221"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">74,214</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/@afrikinfo"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_11_5ed9477fba686_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_11_5ed9477fba686_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5ed9477fba686_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-168345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168345"><a href="https://www.afrik.com/newsletter">Newsletter</a></li>
<li id="menu-item-168374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168374"><a href="https://www.afrik.com/carte-d-afrique">Carte d&rsquo;afrique</a></li>
<li id="menu-item-164918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164918"><a href="https://www.afrik.com/presentation">Qui sommes-nous</a></li>
<li id="menu-item-164916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-164916"><a href="https://www.afrik.com/contact-ours">Mentions légales</a></li>
<li id="menu-item-164917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164917"><a href="https://www.afrik.com/plan-du-site">Plan du site</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Afrik - 2020                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5ed9477fbce1b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.afrik.com\/wp-admin\/admin-ajax.php","nonce":"c3a99d6a64","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"3600","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js?ver=2.8.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[211752]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(12,63,115,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant votre navigation, vous acceptez des cookies pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux, analyser le trafic.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>