<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Brussels Airlines rajeunit sa flotte long-courrier A330 - Afrik.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.afrik.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2018/11/Brussels-Airlines-OK.jpg" /><link rel="icon" type="image/png" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-79x79.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En collaboration avec Lufthansa, Brussels Airlines investit dans le remplacement de sept de ses dix avions A330 long-courriers. Un avion a déjà quitté la"/>
<link rel="canonical" href="https://www.afrik.com/brussels-airlines-rajeunit-sa-flotte-long-courrier-a330" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brussels Airlines rajeunit sa flotte long-courrier A330 - Afrik.com" />
<meta property="og:description" content="En collaboration avec Lufthansa, Brussels Airlines investit dans le remplacement de sept de ses dix avions A330 long-courriers. Un avion a déjà quitté la" />
<meta property="og:url" content="https://www.afrik.com/brussels-airlines-rajeunit-sa-flotte-long-courrier-a330" />
<meta property="og:site_name" content="Afrik.com" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Afrikcom/123920617622221" />
<meta property="article:published_time" content="2018-11-30T14:14:43+00:00" />
<meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2018/11/Brussels-Airlines-OK.jpg" />
<meta property="og:image:secure_url" content="https://www.afrik.com/wp-content/uploads/2018/11/Brussels-Airlines-OK.jpg" />
<meta property="og:image:width" content="685" />
<meta property="og:image:height" content="407" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En collaboration avec Lufthansa, Brussels Airlines investit dans le remplacement de sept de ses dix avions A330 long-courriers. Un avion a déjà quitté la" />
<meta name="twitter:title" content="Brussels Airlines rajeunit sa flotte long-courrier A330 - Afrik.com" />
<meta name="twitter:site" content="@afrikinfo" />
<meta name="twitter:image" content="https://www.afrik.com/wp-content/uploads/2018/11/Brussels-Airlines-OK.jpg" />
<meta name="twitter:creator" content="@afrikinfo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux" href="https://www.afrik.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux des commentaires" href="https://www.afrik.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.afrik.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.afrik.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.afrik.com/wp-content/plugins/td-newsletter/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.afrik.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.afrik.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.afrik.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.afrik.com/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.afrik.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.afrik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.afrik.com/?p=169532' />
<link rel="alternate" type="application/json+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Fbrussels-airlines-rajeunit-sa-flotte-long-courrier-a330" />
<link rel="alternate" type="text/xml+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Fbrussels-airlines-rajeunit-sa-flotte-long-courrier-a330&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88700-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-88700-1');
			
		</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2639721125275668",
enable_page_level_ads: true
});
// ca-pub-0641452443985725
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik/loader.js',
'tb_loader_script');
</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.afrik.com\/wp-admin\/","wpRestNonce":"9bb439e0a9","wpRestUrl":"https:\/\/www.afrik.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.afrik.com/brussels-airlines-rajeunit-sa-flotte-long-courrier-a330/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>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</style>

<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-169532 single-format-standard cookies-not-set brussels-airlines-rajeunit-sa-flotte-long-courrier-a330 global-block-template-8 td-lifestyle td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-container"><ul id="menu-navigation" class="td-mobile-main-menu"><li id="menu-item-167593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-167593"><a href="https://www.afrik.com">Journal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-164761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-164761"><a href="https://www.afrik.com">Accueil</a></li>
	<li id="menu-item-164759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164759"><a href="https://www.afrik.com/edito">Edito</a></li>
	<li id="menu-item-164752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164752"><a href="https://www.afrik.com/societe">Société</a></li>
	<li id="menu-item-164757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164757"><a href="https://www.afrik.com/sport">Sport</a></li>
	<li id="menu-item-164753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164753"><a href="https://www.afrik.com/culture">Culture</a></li>
	<li id="menu-item-164756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164756"><a href="https://www.afrik.com/internet">Internet</a></li>
	<li id="menu-item-164755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164755"><a href="https://www.afrik.com/economie">Economie</a></li>
	<li id="menu-item-164754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164754"><a href="https://www.afrik.com/decouverte">Découverte</a></li>
	<li id="menu-item-164760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164760"><a href="https://www.afrik.com/people">People</a></li>
	<li id="menu-item-164758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164758"><a href="https://www.afrik.com/sante">Santé</a></li>
	<li id="menu-item-164853" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-164853"><a href="https://www.afrik.com/portraits">Portraits</a></li>
	<li id="menu-item-164854" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-164854"><a href="https://www.afrik.com/autre-afrik">L&rsquo;Autre Afrik</a></li>
	<li id="menu-item-164857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164857"><a href="https://www.afrik.com/communique">Communiqués</a></li>
	<li id="menu-item-164908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164908"><a href="https://www.afrik.com/themes">Thèmes</a></li>
	<li id="menu-item-164909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164909"><a href="https://www.afrik.com/dossiers">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-164762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-164775" class="menu-item menu-item-type-taxonomy menu-item-object-pan-afrique menu-item-164775"><a href="https://www.afrik.com/pan-afrique">Pan afrique</a></li>
	<li id="menu-item-164782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164782"><a>Afrique du nord<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164776" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164776"><a href="https://www.afrik.com/algerie">Algérie</a></li>
		<li id="menu-item-164778" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164778"><a href="https://www.afrik.com/egypte">Egypte</a></li>
		<li id="menu-item-164780" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164780"><a href="https://www.afrik.com/libye">Libye</a></li>
		<li id="menu-item-164777" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164777"><a href="https://www.afrik.com/maroc">Maroc</a></li>
		<li id="menu-item-164781" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164781"><a href="https://www.afrik.com/sahara-occidental">Sahara Occidental</a></li>
		<li id="menu-item-164779" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164779"><a href="https://www.afrik.com/tunisie">Tunisie</a></li>
	</ul>
</li>
	<li id="menu-item-164784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164784"><a>Afrique de l&rsquo;ouest<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164785" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164785"><a href="https://www.afrik.com/benin">Bénin</a></li>
		<li id="menu-item-164786" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164786"><a href="https://www.afrik.com/burkina-faso">Burkina Faso</a></li>
		<li id="menu-item-164787" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164787"><a href="https://www.afrik.com/cap-vert">Cap Vert</a></li>
		<li id="menu-item-164788" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164788"><a href="https://www.afrik.com/cote-divoire">Côte d&rsquo;Ivoire</a></li>
		<li id="menu-item-164789" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164789"><a href="https://www.afrik.com/gambie">Gambie</a></li>
		<li id="menu-item-164790" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164790"><a href="https://www.afrik.com/ghana">Ghana</a></li>
		<li id="menu-item-164791" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164791"><a href="https://www.afrik.com/guinee">Guinée</a></li>
		<li id="menu-item-164792" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164792"><a href="https://www.afrik.com/guinee-bissau">Guinée-Bissau</a></li>
		<li id="menu-item-164793" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164793"><a href="https://www.afrik.com/liberia">Liberia</a></li>
		<li id="menu-item-164794" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164794"><a href="https://www.afrik.com/mali">Mali</a></li>
		<li id="menu-item-164795" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164795"><a href="https://www.afrik.com/mauritanie">Mauritanie</a></li>
		<li id="menu-item-164796" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164796"><a href="https://www.afrik.com/niger">Niger</a></li>
		<li id="menu-item-164797" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164797"><a href="https://www.afrik.com/nigeria">Nigeria</a></li>
		<li id="menu-item-164798" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164798"><a href="https://www.afrik.com/senegal">Sénégal</a></li>
		<li id="menu-item-164799" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164799"><a href="https://www.afrik.com/sierra-leone">Sierra Leone</a></li>
		<li id="menu-item-164800" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164800"><a href="https://www.afrik.com/togo">Togo</a></li>
	</ul>
</li>
	<li id="menu-item-164801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164801"><a>Afrique de l&rsquo;est<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164802" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164802"><a href="https://www.afrik.com/djibouti">Djibouti</a></li>
		<li id="menu-item-164803" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164803"><a href="https://www.afrik.com/erythree">Erythrée</a></li>
		<li id="menu-item-164804" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164804"><a href="https://www.afrik.com/ethiopie">Ethiopie</a></li>
		<li id="menu-item-164805" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164805"><a href="https://www.afrik.com/kenya">Kenya</a></li>
		<li id="menu-item-164806" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164806"><a href="https://www.afrik.com/ouganda">Ouganda</a></li>
		<li id="menu-item-164807" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164807"><a href="https://www.afrik.com/somalie">Somalie</a></li>
		<li id="menu-item-164808" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164808"><a href="https://www.afrik.com/soudan">Soudan</a></li>
		<li id="menu-item-164809" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164809"><a href="https://www.afrik.com/soudan-du-sud">Soudan du Sud</a></li>
		<li id="menu-item-164810" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164810"><a href="https://www.afrik.com/tanzanie">Tanzanie</a></li>
	</ul>
</li>
	<li id="menu-item-164811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164811"><a>Afrique centrale<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164812" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164812"><a href="https://www.afrik.com/angola">Angola</a></li>
		<li id="menu-item-164813" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164813"><a href="https://www.afrik.com/burundi">Burundi</a></li>
		<li id="menu-item-164814" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164814"><a href="https://www.afrik.com/cameroun">Cameroun</a></li>
		<li id="menu-item-164815" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164815"><a href="https://www.afrik.com/centrafrique">Centrafrique</a></li>
		<li id="menu-item-164816" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164816"><a href="https://www.afrik.com/congo">Congo</a></li>
		<li id="menu-item-164817" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164817"><a href="https://www.afrik.com/gabon">Gabon</a></li>
		<li id="menu-item-164818" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164818"><a href="https://www.afrik.com/guinee-equatoriale">Guinée équatoriale</a></li>
		<li id="menu-item-164819" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164819"><a href="https://www.afrik.com/rdc">RDC</a></li>
		<li id="menu-item-164820" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164820"><a href="https://www.afrik.com/rwanda">Rwanda</a></li>
		<li id="menu-item-164821" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164821"><a href="https://www.afrik.com/sao-tome-et-principe">Sao Tome et principe</a></li>
		<li id="menu-item-164822" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164822"><a href="https://www.afrik.com/tchad">Tchad</a></li>
	</ul>
</li>
	<li id="menu-item-164823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164823"><a>Afrique australe<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164824" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164824"><a href="https://www.afrik.com/afrique-du-sud">Afrique du Sud</a></li>
		<li id="menu-item-164825" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164825"><a href="https://www.afrik.com/botswana">Botswana</a></li>
		<li id="menu-item-164826" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164826"><a href="https://www.afrik.com/ile-maurice">Ile Maurice</a></li>
		<li id="menu-item-164827" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164827"><a href="https://www.afrik.com/les-comores">Les Comores</a></li>
		<li id="menu-item-164828" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164828"><a href="https://www.afrik.com/lesotho">Lesotho</a></li>
		<li id="menu-item-164829" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164829"><a href="https://www.afrik.com/madagascar">Madagascar</a></li>
		<li id="menu-item-164830" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164830"><a href="https://www.afrik.com/malawi">Malawi</a></li>
		<li id="menu-item-164831" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164831"><a href="https://www.afrik.com/mozambique">Mozambique</a></li>
		<li id="menu-item-164832" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164832"><a href="https://www.afrik.com/namibie">Namibie</a></li>
		<li id="menu-item-164833" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164833"><a href="https://www.afrik.com/reunion">Réunion</a></li>
		<li id="menu-item-164834" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164834"><a href="https://www.afrik.com/seychelles">Seychelles</a></li>
		<li id="menu-item-164835" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164835"><a href="https://www.afrik.com/swaziland">Swaziland</a></li>
		<li id="menu-item-164836" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164836"><a href="https://www.afrik.com/zambie">Zambie</a></li>
		<li id="menu-item-164837" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164837"><a href="https://www.afrik.com/zimbabwe">Zimbabwe</a></li>
	</ul>
</li>
	<li id="menu-item-164838" class="menu-item menu-item-type-taxonomy menu-item-object-france menu-item-164838"><a href="https://www.afrik.com/france">France</a></li>
	<li id="menu-item-164839" class="menu-item menu-item-type-taxonomy menu-item-object-caraibes menu-item-164839"><a href="https://www.afrik.com/caraibes">Caraïbes</a></li>
	<li id="menu-item-164840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164840"><a>Monde<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164841" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164841"><a href="https://www.afrik.com/allemagne">Allemagne</a></li>
		<li id="menu-item-164842" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164842"><a href="https://www.afrik.com/belgique">Belgique</a></li>
		<li id="menu-item-164843" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164843"><a href="https://www.afrik.com/bresil">Brésil</a></li>
		<li id="menu-item-164844" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164844"><a href="https://www.afrik.com/canada">Canada</a></li>
		<li id="menu-item-164845" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164845"><a href="https://www.afrik.com/chine">Chine</a></li>
		<li id="menu-item-164846" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164846"><a href="https://www.afrik.com/espagne">Espagne</a></li>
		<li id="menu-item-164847" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164847"><a href="https://www.afrik.com/etats-unis">Etats-Unis</a></li>
		<li id="menu-item-164848" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164848"><a href="https://www.afrik.com/grande-bretagne">Grande-Bretagne</a></li>
		<li id="menu-item-164849" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164849"><a href="https://www.afrik.com/international">International</a></li>
		<li id="menu-item-164850" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164850"><a href="https://www.afrik.com/japon">Japon</a></li>
		<li id="menu-item-164851" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164851"><a href="https://www.afrik.com/pays-bas">Pays-Bas</a></li>
		<li id="menu-item-164852" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164852"><a href="https://www.afrik.com/suisse">Suisse</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-164766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164766"><a target="_blank" href="http://www.afrik-foot.com">Foot</a></li>
<li id="menu-item-164767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li id="menu-item-164768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164768"><a href="https://www.afrik.com/musik">Musik</a></li>
<li id="menu-item-165533" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.afrik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.afrik.com/">
            <img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
            <span class="td-visual-hidden">Afrik.com</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c01935f752aa_rand td_block_template_8"><ins data-revive-zoneid="7" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-280x96.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-140x48.png" alt="Afrik.com"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
		</a>
	    </div>
    <div class="menu-navigation-container"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-167593"><a href="https://www.afrik.com">Journal</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-164761"><a href="https://www.afrik.com">Accueil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164759"><a href="https://www.afrik.com/edito">Edito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164752"><a href="https://www.afrik.com/societe">Société</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164757"><a href="https://www.afrik.com/sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164753"><a href="https://www.afrik.com/culture">Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164756"><a href="https://www.afrik.com/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-164755"><a href="https://www.afrik.com/economie">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164754"><a href="https://www.afrik.com/decouverte">Découverte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164760"><a href="https://www.afrik.com/people">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164758"><a href="https://www.afrik.com/sante">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-164853"><a href="https://www.afrik.com/portraits">Portraits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-164854"><a href="https://www.afrik.com/autre-afrik">L&rsquo;Autre Afrik</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164857"><a href="https://www.afrik.com/communique">Communiqués</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164908"><a href="https://www.afrik.com/themes">Thèmes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164909"><a href="https://www.afrik.com/dossiers">Dossiers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-pan-afrique td-menu-item td-normal-menu menu-item-164775"><a href="https://www.afrik.com/pan-afrique">Pan afrique</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164782"><a>Afrique du nord</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164776"><a href="https://www.afrik.com/algerie">Algérie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164778"><a href="https://www.afrik.com/egypte">Egypte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164780"><a href="https://www.afrik.com/libye">Libye</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164777"><a href="https://www.afrik.com/maroc">Maroc</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164781"><a href="https://www.afrik.com/sahara-occidental">Sahara Occidental</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164779"><a href="https://www.afrik.com/tunisie">Tunisie</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164784"><a>Afrique de l&rsquo;ouest</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164785"><a href="https://www.afrik.com/benin">Bénin</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164786"><a href="https://www.afrik.com/burkina-faso">Burkina Faso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164787"><a href="https://www.afrik.com/cap-vert">Cap Vert</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164788"><a href="https://www.afrik.com/cote-divoire">Côte d&rsquo;Ivoire</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164789"><a href="https://www.afrik.com/gambie">Gambie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164790"><a href="https://www.afrik.com/ghana">Ghana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164791"><a href="https://www.afrik.com/guinee">Guinée</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164792"><a href="https://www.afrik.com/guinee-bissau">Guinée-Bissau</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164793"><a href="https://www.afrik.com/liberia">Liberia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164794"><a href="https://www.afrik.com/mali">Mali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164795"><a href="https://www.afrik.com/mauritanie">Mauritanie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164796"><a href="https://www.afrik.com/niger">Niger</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164797"><a href="https://www.afrik.com/nigeria">Nigeria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164798"><a href="https://www.afrik.com/senegal">Sénégal</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164799"><a href="https://www.afrik.com/sierra-leone">Sierra Leone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164800"><a href="https://www.afrik.com/togo">Togo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164801"><a>Afrique de l&rsquo;est</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164802"><a href="https://www.afrik.com/djibouti">Djibouti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164803"><a href="https://www.afrik.com/erythree">Erythrée</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164804"><a href="https://www.afrik.com/ethiopie">Ethiopie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164805"><a href="https://www.afrik.com/kenya">Kenya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164806"><a href="https://www.afrik.com/ouganda">Ouganda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164807"><a href="https://www.afrik.com/somalie">Somalie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164808"><a href="https://www.afrik.com/soudan">Soudan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164809"><a href="https://www.afrik.com/soudan-du-sud">Soudan du Sud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164810"><a href="https://www.afrik.com/tanzanie">Tanzanie</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164811"><a>Afrique centrale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164812"><a href="https://www.afrik.com/angola">Angola</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164813"><a href="https://www.afrik.com/burundi">Burundi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164814"><a href="https://www.afrik.com/cameroun">Cameroun</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164815"><a href="https://www.afrik.com/centrafrique">Centrafrique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164816"><a href="https://www.afrik.com/congo">Congo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164817"><a href="https://www.afrik.com/gabon">Gabon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164818"><a href="https://www.afrik.com/guinee-equatoriale">Guinée équatoriale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164819"><a href="https://www.afrik.com/rdc">RDC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164820"><a href="https://www.afrik.com/rwanda">Rwanda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164821"><a href="https://www.afrik.com/sao-tome-et-principe">Sao Tome et principe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164822"><a href="https://www.afrik.com/tchad">Tchad</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164823"><a>Afrique australe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164824"><a href="https://www.afrik.com/afrique-du-sud">Afrique du Sud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164825"><a href="https://www.afrik.com/botswana">Botswana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164826"><a href="https://www.afrik.com/ile-maurice">Ile Maurice</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164827"><a href="https://www.afrik.com/les-comores">Les Comores</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164828"><a href="https://www.afrik.com/lesotho">Lesotho</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164829"><a href="https://www.afrik.com/madagascar">Madagascar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164830"><a href="https://www.afrik.com/malawi">Malawi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164831"><a href="https://www.afrik.com/mozambique">Mozambique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164832"><a href="https://www.afrik.com/namibie">Namibie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164833"><a href="https://www.afrik.com/reunion">Réunion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164834"><a href="https://www.afrik.com/seychelles">Seychelles</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164835"><a href="https://www.afrik.com/swaziland">Swaziland</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164836"><a href="https://www.afrik.com/zambie">Zambie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164837"><a href="https://www.afrik.com/zimbabwe">Zimbabwe</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-france td-menu-item td-normal-menu menu-item-164838"><a href="https://www.afrik.com/france">France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-caraibes td-menu-item td-normal-menu menu-item-164839"><a href="https://www.afrik.com/caraibes">Caraïbes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164840"><a>Monde</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164841"><a href="https://www.afrik.com/allemagne">Allemagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164842"><a href="https://www.afrik.com/belgique">Belgique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164843"><a href="https://www.afrik.com/bresil">Brésil</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164844"><a href="https://www.afrik.com/canada">Canada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164845"><a href="https://www.afrik.com/chine">Chine</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164846"><a href="https://www.afrik.com/espagne">Espagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164847"><a href="https://www.afrik.com/etats-unis">Etats-Unis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164848"><a href="https://www.afrik.com/grande-bretagne">Grande-Bretagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164849"><a href="https://www.afrik.com/international">International</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164850"><a href="https://www.afrik.com/japon">Japon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164851"><a href="https://www.afrik.com/pays-bas">Pays-Bas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164852"><a href="https://www.afrik.com/suisse">Suisse</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164766"><a target="_blank" href="http://www.afrik-foot.com">Foot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164768"><a href="https://www.afrik.com/musik">Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.afrik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.afrik.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Economie" class="entry-crumb" href="https://www.afrik.com/economie">Economie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Brussels Airlines rajeunit sa flotte long-courrier A330</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-169532" class="post-169532 post type-post status-publish format-standard has-post-thumbnail hentry category-economie pan-afrique-pan-afrique accueil-une-2 themes-transport monde-belgique" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
<ul class="td-category"><li class="entry-category"><a href="https://www.afrik.com/pan-afrique">Pan Afrique</a></li><li class="entry-category"><a href="https://www.afrik.com/belgique">Belgique</a></li></ul><style type="text/css">
.menu-item-164751 .sf-with-ul
{
 background-color:#f59300;
}
</style>

            <header class="td-post-title">
                <h1 class="entry-title">Brussels Airlines rajeunit sa flotte long-courrier A330</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.afrik.com/communique">Communiqué</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-30T15:14:43+00:00" >30 novembre 2018</time></span>                                                        </div>

            </header>

        </div>

<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_chf5 addthis_tool"></div><!-- End of short code snippet -->
        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="685" height="407" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/11/Brussels-Airlines-OK.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/11/Brussels-Airlines-OK.jpg 685w, https://www.afrik.com/wp-content/uploads/2018/11/Brussels-Airlines-OK-300x178.jpg 300w" sizes="(max-width: 685px) 100vw, 685px" alt="" title="Brussels Airlines OK"/></div>
        <div class="at-above-post addthis_tool" data-url="https://www.afrik.com/brussels-airlines-rajeunit-sa-flotte-long-courrier-a330"></div><article class="stories" role="article">
<div class="main container">
<div class="rls">
<div id="text" class="row">
<div class="col-sm-8 col-xs-12">
<header class="headlines" role="heading">

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5c01935f7cc0b_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8668833905373297" data-ad-slot="8814122779"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8668833905373297" data-ad-slot="8814122779"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8668833905373297" data-ad-slot="8814122779"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8668833905373297" data-ad-slot="8814122779"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p class="rls-intro"><strong>En collaboration avec Lufthansa, Brussels Airlines investit dans le remplacement de sept de ses dix avions A330 long-courriers. Un avion a déjà quitté la flotte de la compagnie. Il s&rsquo;agit du projet d&rsquo;investissement le plus important de l&rsquo;histoire de Brussels Airlines. C’est la toute première fois que la compagnie exploite des avions long-courriers qui lui appartiennent et qui ne sont pas loués.</strong></p>
</header>
<section id="bodytext" class="release-content ">Avec ses nouveaux avions long-courriers, Brussels Airlines sera en mesure d&rsquo;offrir davantage de confort à ses clients, avec des avions plus silencieux, plus performants et plus respectueux de l&rsquo;environnement.       En parallèle la compagnie aérienne investit également dans un tout nouvel intérieur de sa cabine long-courrier offrant aux passagers des trois classes de voyage un plus grand confort à bord et une expérience de voyage exceptionnelle sur tous les vols intercontinentaux à destination de l&rsquo;Afrique, du Canada et des Etats-Unis.</p>
<p>Après une étude approfondie au cours de laquelle Brussels Airlines et Lufthansa ont examiné le réseau intercontinental actuel et futur de la compagnie aérienne, les besoins en capacité, tant pour les passagers et le fret, que pour les avions disponibles sur le marché, il a été décidé l&rsquo;année dernière de passer à la série A330-300 CEO. D&rsquo;un point de vue économique et opérationnel, ce type d&rsquo;avion est le mieux adapté à Brussels Airlines car il apporte de nombreux avantages tels qu&rsquo;une autonomie nettement supérieure à celle de sa flotte actuelle d&rsquo;Airbus A330 et un poids maximum au décollage, <em>« maximum take-off weight »,</em> plus élevé offrant une capacité de fret supérieure</p>
<p>Alors que Brussels Airlines utilise actuellement différents types de moteurs, les avions « CEO » seront tous équipés de moteurs Rolls Royce Trent 700. Ce type de moteur, qui consomme moins de carburant et émet moins de bruit et de CO2, est déjà utilisé par plusieurs autres compagnies aériennes du groupe Lufthansa. Pour le département <em>Maintenance&amp;Engineering</em> de Brussels Airlines, cette harmonisation et standardisation représentent également une valeur ajoutée car elles réduisent considérablement la complexité.</p>
<p>Le remplacement de sept de ses dix A330 est l&rsquo;investissement le plus important dans les 16 années d’existence de Brussels Airlines. De plus, c&rsquo;est la toute première fois que la compagnie aérienne exploite ses vols long-courriers avec des avions appartenant au groupe Lufthansa et qui ne sont donc pas loués.</p>
<p>Le 13 novembre dernier le tout premier A330, portant l’immatriculation OO-SFN, a quitté avec succès la flotte de Brussels Airlines. En décembre, la sortie progressive de la flotte de l&rsquo;OO-SFM est prévue, suivie au courant de 2019 et 2020 de l&rsquo;OO-SFO, OO-SFY, OO-SFV, OO-SFW et OO-SFU en 2019 et 2020. Les deux premiers nouveaux avions OO-SFC et OO-SFB ont commencé leurs opérations en novembre. Le programme du rajeunissement de la flotte long-courrier se déroulera progressivement dans les mois à venir et sera finalisé début 2020.</p>
</section>
</div>
<div id="sidebar" class="col-sm-4 col-xs-12 sidebar">
<div id="contacts" class="hidden-xs">
<div class="contacts contacts--vertical">
<div class="release-content-contact">
<div class="release-content-contact__details"><strong>Maaike Andries </strong><em class="release-content-contact__description">Brussels Airlines</em></p>
<ul class="release-content-contact__details-list">
<li class="release-content-contact__details-list-item"><a class="release-content-contact__details-list-item-link" href="mailto:maaike.andries@brusselsairlines.com">maaike.andries@brusselsairlines.com</a></li>
<li class="release-content-contact__details-list-item"><a class="release-content-contact__details-list-item-link" href="tel:+32 2 723 83 81">+32 2 723 83 81</a></li>
<li class="release-content-contact__details-list-item"><a class="release-content-contact__details-list-item-link" href="tel:+32 471 67 35 94">+32 471 67 35 94</a></li>
<li class="release-content-contact__details-list-item"><a class="release-content-contact__details-list-item-link" href="http://twitter.com/maaike_andries" target="_blank" rel="noopener noreferrer">@maaike_andries</a></li>
</ul>
</div>
</div>
</div>
<div class="contacts contacts--vertical">
<div class="release-content-contact">
<div class="release-content-contact__details"><strong>Wencke Lemmes </strong><em class="release-content-contact__description">Brussels Airlines</em></p>
<ul class="release-content-contact__details-list">
<li class="release-content-contact__details-list-item"><a class="release-content-contact__details-list-item-link" href="mailto:wencke.lemmes@brusselsairlines.com">wencke.lemmes@brusselsairlines.com</a></li>
<li class="release-content-contact__details-list-item"><a class="release-content-contact__details-list-item-link" href="tel:+32 2 723 85 11">+32 2 723 85 11</a></li>
<li class="release-content-contact__details-list-item"><a class="release-content-contact__details-list-item-link" href="tel:+32 477 61 86 45">+32 477 61 86 45</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div class="footer">
<section class="container">
<div id="about" class="about">
<h4></h4>
<h4 class="h5 noborder">A PROPOS DE BRUSSELS AIRLINES</h4>
<div class="row">
<div class="col-xs-12 col-md-6">
<div class="about-text">
<p>Brussels Airlines est la compagnie aérienne nationale de Belgique. Elle relie la capitale de l’Europe à plus que 100 destinations, dont 23 en Afrique, le continent que Brussels Airlines considère comme sa seconde maison. En plus de l’Afrique, Brussels Airlines offre plus de 90 destinations en Europe, 3 en Amérique du Nord, ainsi que Tel Aviv et Mumbai. Avec plus de 4.000 employés et 52 avions, l’entreprise assure environ 250 vols par jour et transporte plus de 9 millions de passagers par an à destination, via et depuis Brussels Airport. Grâce à son positionnement « no compromise », Brussels Airlines combine des tarifs compétitifs et la plus haute qualité de service. Avec ses chefs étoilés belges, sa large offre de nourriture et de boissons belges et les cinq Belgian Icons, Brussels Airlines est un ambassadeur de son pays, amenant le monde à la Belgique et le meilleur de la Belgique au reste du monde.</p>
<p>Brussels Airlines offre une capacité de fret sur tous ses vols, commercialisés par Lufthansa Cargo. La compagnie aérienne gère elle-même l’entretien quotidien de sa flotte.</p>
<p>Brussels Airlines fait partie du groupe Eurowings et est membre de Star Alliance. La société a été crée en 2002 et est détenue à 100% par Deutsche Lufthansa AG.</p>
<p>Plus d&rsquo;informations sur <a href="http://www.brusselsairlines.com/fr_be/Default.aspx">brusselsairlines.com</a></p>
</div>
</div>
</div>
</div>
</section>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.afrik.com/brussels-airlines-rajeunit-sa-flotte-long-courrier-a330"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

<div style="margin-bottom:40px"><!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_chf5 addthis_tool"></div><!-- End of short code snippet --></div>
                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.afrik.com/communique">Communiqué</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Communiqué"></span><meta itemprop="datePublished" content="2018-11-30T15:14:43+00:00"><meta itemprop="dateModified" content="2018-11-30T15:14:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.afrik.com/brussels-airlines-rajeunit-sa-flotte-long-courrier-a330"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png"></span><meta itemprop="name" content="Afrik.com"></span><meta itemprop="headline " content="Brussels Airlines rajeunit sa flotte long-courrier A330"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/11/Brussels-Airlines-OK.jpg"><meta itemprop="width" content="685"><meta itemprop="height" content="407"></span>        </footer>

    </article> <!-- /.post -->

    <!-- MEME PAYS -->
<div class="td_block_wrap td_block_related_posts td_uid_3_5c01935f7d0eb_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5c01935f7d0eb" ><script>var block_td_uid_3_5c01935f7d0eb = new tdBlock();
block_td_uid_3_5c01935f7d0eb.id = "td_uid_3_5c01935f7d0eb";
block_td_uid_3_5c01935f7d0eb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c01935f7d0eb_rand","td_column_number":3,"live_filter_cur_post_id":169532,"live_filter_cur_post_author":"49","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c01935f7d0eb_rand","tdc_css_class_style":"td_uid_3_5c01935f7d0eb_rand_style"}';
block_td_uid_3_5c01935f7d0eb.td_column_number = "3";
block_td_uid_3_5c01935f7d0eb.block_type = "td_block_related_posts";
block_td_uid_3_5c01935f7d0eb.post_count = "3";
block_td_uid_3_5c01935f7d0eb.found_posts = "2673";
block_td_uid_3_5c01935f7d0eb.header_color = "";
block_td_uid_3_5c01935f7d0eb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c01935f7d0eb.max_num_pages = "891";
tdBlocksArray.push(block_td_uid_3_5c01935f7d0eb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c01935f7e0d6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c01935f7d0eb" href="#">LIRE AUSSI</a></h4><div id=td_uid_3_5c01935f7d0eb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/questions-reponses-ma-peau-est-trop-seche" rel="bookmark" class="td-image-wrap" title="Questions/réponses : Ma peau est trop sèche"><img width="218" height="147" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2003/04/arton61893.png" srcset="https://www.afrik.com/wp-content/uploads/2003/04/arton61893.png 570w, https://www.afrik.com/wp-content/uploads/2003/04/arton61893-300x202.png 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Questions/réponses : Ma peau est trop sèche"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/questions-reponses-ma-peau-est-trop-seche" rel="bookmark" title="Questions/réponses : Ma peau est trop sèche">Questions/réponses : Ma peau est trop sèche</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/cameroun-9e-edition-du-mboa-bd-festival-les-des-sont-lances" rel="bookmark" class="td-image-wrap" title="Cameroun : 9è édition du Mboa BD festival : les dés sont lancés !"><img width="218" height="150" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/11/Mboa-BD-festival-218x150.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/11/Mboa-BD-festival-218x150.jpg 218w, https://www.afrik.com/wp-content/uploads/2018/11/Mboa-BD-festival-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : 9è édition du Mboa BD festival : les dés sont lancés !"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/cameroun-9e-edition-du-mboa-bd-festival-les-des-sont-lances" rel="bookmark" title="Cameroun : 9è édition du Mboa BD festival : les dés sont lancés !">Cameroun : 9è édition du Mboa BD festival : les dés sont lancés !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/comment-l-oif-a-ete-instrumentalisee-par-la-france" rel="bookmark" class="td-image-wrap" title="Comment l’OIF a été instrumentalisée par la France ?"><img width="218" height="150" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/09/Louise-Mushikiwabo-218x150.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/09/Louise-Mushikiwabo-218x150.jpg 218w, https://www.afrik.com/wp-content/uploads/2018/09/Louise-Mushikiwabo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comment l’OIF a été instrumentalisée par la France ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/comment-l-oif-a-ete-instrumentalisee-par-la-france" rel="bookmark" title="Comment l’OIF a été instrumentalisée par la France ?">Comment l’OIF a été instrumentalisée par la France ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c01935f7d0eb" data-td_block_id="td_uid_3_5c01935f7d0eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c01935f7d0eb" data-td_block_id="td_uid_3_5c01935f7d0eb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<style type="text/css">
.menu-item-167593 .sf-with-ul
{
 background-color:#f59300;
}
</style>
<div id="taboola-below-article-thumbnails"></div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_5_5c01935f8041c_rand td_block_template_8"><ins data-revive-zoneid="123" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5c01935f806b9_rand td-pb-border-top afrikfoot td_block_template_15 tdc-no-posts tdb-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5c01935f806b9" >
<style>
.td_uid_6_5c01935f806b9_rand .td-block-title > *,
            .td_uid_6_5c01935f806b9_rand .td-pulldown-filter-display-option,
            .td_uid_6_5c01935f806b9_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_6_5c01935f806b9 = new tdBlock();
block_td_uid_6_5c01935f806b9.id = "td_uid_6_5c01935f806b9";
block_td_uid_6_5c01935f806b9.atts = '{"custom_title":"Football","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"1","offset":"","el_class":"afrikfoot","post_ids":"","category_id":"","category_ids":"","tag_slug":"vide","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c01935f806b9_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5c01935f806b9_rand","tdc_css_class_style":"td_uid_6_5c01935f806b9_rand_style"}';
block_td_uid_6_5c01935f806b9.td_column_number = "1";
block_td_uid_6_5c01935f806b9.block_type = "td_block_7";
block_td_uid_6_5c01935f806b9.post_count = "0";
block_td_uid_6_5c01935f806b9.found_posts = "0";
block_td_uid_6_5c01935f806b9.header_color = "#";
block_td_uid_6_5c01935f806b9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c01935f806b9.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_6_5c01935f806b9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Football</span></h4></div><div id=td_uid_6_5c01935f806b9 class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_rssimages">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/la-can-2019-retiree-au-cameroun-quelles-repercussions" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH100/arton51830-74572.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/la-can-2019-retiree-au-cameroun-quelles-repercussions" rel="bookmark" target="_blank">La CAN 2019 retirée au Cameroun, quelles répercussions ?</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/can-feminine-2018-le-cameroun-au-mondial-le-mali-rentre-bredouille" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH98/arton51829-c7aab.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/can-feminine-2018-le-cameroun-au-mondial-le-mali-rentre-bredouille" rel="bookmark" target="_blank">CAN féminine 2018 : le Cameroun au Mondial, le Mali rentre bredouille</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/can-feminine-2018-cameroun-mali-enjeu-mondial" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH96/arton51827-aaa01.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/can-feminine-2018-cameroun-mali-enjeu-mondial" rel="bookmark" target="_blank">CAN féminine 2018 : Cameroun-Mali, enjeu Mondial</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/joueur-africain-de-l-annee-les-34-nommes-devoiles" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH79/arton51828-0f17d.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/joueur-africain-de-l-annee-les-34-nommes-devoiles" rel="bookmark" target="_blank">Joueur Africain de l'ann&eacute;e : les 34 nomm&eacute;s d&eacute;voil&eacute;s !</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" style="padding-bottom:0px">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/can-2019-douche-froide-en-vue-pour-le-cameroun" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH104/arton51826-4c8a3.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/can-2019-douche-froide-en-vue-pour-le-cameroun" rel="bookmark" target="_blank">CAN 2019 : douche froide en vue pour le Cameroun ?</a></h3>
</div>
</div>
</div>

</aside><div class="td-a-rec td-a-rec-id-sidebar  pub td_uid_7_5c01935f81c73_rand td_block_template_8"><ins data-revive-zoneid="166" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5c01935f81ea3_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5c01935f81ea3" >
<style>
.td_uid_8_5c01935f81ea3_rand .td-block-title > *,
            .td_uid_8_5c01935f81ea3_rand .td-pulldown-filter-display-option,
            .td_uid_8_5c01935f81ea3_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_8_5c01935f81ea3 = new tdBlock();
block_td_uid_8_5c01935f81ea3.id = "td_uid_8_5c01935f81ea3";
block_td_uid_8_5c01935f81ea3.atts = '{"custom_title":"Articles populaires","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5c01935f81ea3_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5c01935f81ea3_rand","tdc_css_class_style":"td_uid_8_5c01935f81ea3_rand_style"}';
block_td_uid_8_5c01935f81ea3.td_column_number = "1";
block_td_uid_8_5c01935f81ea3.block_type = "td_block_7";
block_td_uid_8_5c01935f81ea3.post_count = "5";
block_td_uid_8_5c01935f81ea3.found_posts = "74694";
block_td_uid_8_5c01935f81ea3.header_color = "#";
block_td_uid_8_5c01935f81ea3.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c01935f81ea3.max_num_pages = "14939";
tdBlocksArray.push(block_td_uid_8_5c01935f81ea3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articles populaires</span></h4></div><div id=td_uid_8_5c01935f81ea3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/maroc-onu-pourquoi-mohammed-vi-plaide-pour-une-palestine-independante-vivant-cote-a-cote-avec-israel" rel="bookmark" class="td-image-wrap" title="Maroc, ONU : pourquoi Mohammed VI plaide pour une Palestine indépendante, vivant côte à côte avec Israël"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/10/Mohammed-VI-Abidjan_Palais-0026-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/10/Mohammed-VI-Abidjan_Palais-0026-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2018/10/Mohammed-VI-Abidjan_Palais-0026-300x206.jpg 300w, https://www.afrik.com/wp-content/uploads/2018/10/Mohammed-VI-Abidjan_Palais-0026-218x150.jpg 218w, https://www.afrik.com/wp-content/uploads/2018/10/Mohammed-VI-Abidjan_Palais-0026-611x420.jpg 611w, https://www.afrik.com/wp-content/uploads/2018/10/Mohammed-VI-Abidjan_Palais-0026.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maroc, ONU : pourquoi Mohammed VI plaide pour une Palestine indépendante, vivant côte à côte avec Israël"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/maroc-onu-pourquoi-mohammed-vi-plaide-pour-une-palestine-independante-vivant-cote-a-cote-avec-israel" rel="bookmark" title="Maroc, ONU : pourquoi Mohammed VI plaide pour une Palestine indépendante, vivant côte à côte avec Israël">Maroc, ONU : pourquoi Mohammed VI plaide pour une Palestine indépendante, vivant côte à...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-30T16:02:39+00:00" >30 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/brussels-airlines-rajeunit-sa-flotte-long-courrier-a330" rel="bookmark" class="td-image-wrap" title="Brussels Airlines rajeunit sa flotte long-courrier A330"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/11/Brussels-Airlines-OK-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/11/Brussels-Airlines-OK-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2018/11/Brussels-Airlines-OK-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brussels Airlines rajeunit sa flotte long-courrier A330"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/brussels-airlines-rajeunit-sa-flotte-long-courrier-a330" rel="bookmark" title="Brussels Airlines rajeunit sa flotte long-courrier A330">Brussels Airlines rajeunit sa flotte long-courrier A330</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-30T15:14:43+00:00" >30 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/le-projet-de-couverture-sante-universelle-et-l-exercice-illegal-de-la-medecine-au-centre-de-l-assemblee-generale-ordinaire-de-l-ordre-national-des-medecins-du-cameroun" rel="bookmark" class="td-image-wrap" title="Le projet de COUVERTURE Santé Universelle et l’Exercice illégal de la Médecine au centre de l’assemblée générale ordinaire de l’Ordre national des médecins du Cameroun"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/11/col-cam-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/11/col-cam-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2018/11/col-cam-218x150.jpg 218w, https://www.afrik.com/wp-content/uploads/2018/11/col-cam-696x486.jpg 696w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le projet de COUVERTURE Santé Universelle et l’Exercice illégal de la Médecine au centre de l’assemblée générale ordinaire de l’Ordre national des médecins du Cameroun"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/le-projet-de-couverture-sante-universelle-et-l-exercice-illegal-de-la-medecine-au-centre-de-l-assemblee-generale-ordinaire-de-l-ordre-national-des-medecins-du-cameroun" rel="bookmark" title="Le projet de COUVERTURE Santé Universelle et l’Exercice illégal de la Médecine au centre de l’assemblée générale ordinaire de l’Ordre national des médecins du Cameroun">Le projet de COUVERTURE Santé Universelle et l’Exercice illégal de la Médecine au centre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-30T09:41:24+00:00" >30 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/le-kenya-et-israel-signent-un-accord-visant-a-promouvoir-leurs-echanges-commerciaux" rel="bookmark" class="td-image-wrap" title="Le Kenya et Israël signent un accord visant à promouvoir leurs échanges commerciaux"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/09/ecommerce-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/09/ecommerce-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2018/09/ecommerce-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le Kenya et Israël signent un accord visant à promouvoir leurs échanges commerciaux"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/le-kenya-et-israel-signent-un-accord-visant-a-promouvoir-leurs-echanges-commerciaux" rel="bookmark" title="Le Kenya et Israël signent un accord visant à promouvoir leurs échanges commerciaux">Le Kenya et Israël signent un accord visant à promouvoir leurs échanges commerciaux</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-30T09:40:54+00:00" >30 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/gabon-ali-bongo-en-fauteuil-roulant-comme-bouteflika-d-algerie" rel="bookmark" class="td-image-wrap" title="Gabon : Ali Bongo en fauteuil roulant comme Bouteflika d&rsquo;Algérie ?"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/11/Ali-Bongo-mort-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/11/Ali-Bongo-mort-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2018/11/Ali-Bongo-mort-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gabon : Ali Bongo en fauteuil roulant comme Bouteflika d&rsquo;Algérie ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/gabon-ali-bongo-en-fauteuil-roulant-comme-bouteflika-d-algerie" rel="bookmark" title="Gabon : Ali Bongo en fauteuil roulant comme Bouteflika d&rsquo;Algérie ?">Gabon : Ali Bongo en fauteuil roulant comme Bouteflika d&rsquo;Algérie ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-30T01:09:43+00:00" >30 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5c01935f853dc_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_15">
<style>
.td_uid_9_5c01935f853dc_rand .td-block-title > *,
            .td_uid_9_5c01935f853dc_rand .td-pulldown-filter-display-option,
            .td_uid_9_5c01935f853dc_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Suivez-nous</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">24,572</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Afrikcom-123920617622221"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">69,368</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/@afrikinfo"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->	<!-- Footer -->	<div class="td-footer-wrapper td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5c01935f856b2_rand td_block_template_8"><ins data-revive-zoneid="112" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div>		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div><div style="background-color:#eee;text-align:center;margin-top:-20px;padding-bottom:20px"><ins data-revive-zoneid="176" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins></div><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>	<!-- Sub Footer -->	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-168345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168345"><a href="https://www.afrik.com/newsletter">Newsletter</a></li>
<li id="menu-item-168373" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168373"><a href="https://www.afrik.com/archives">Archives</a></li>
<li id="menu-item-168374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168374"><a href="https://www.afrik.com/carte-d-afrique">Carte d&rsquo;afrique</a></li>
<li id="menu-item-164918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164918"><a href="https://www.afrik.com/presentation">Qui sommes-nous</a></li>
<li id="menu-item-164916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164916"><a href="https://www.afrik.com/contact-ours">Mentions légales</a></li>
<li id="menu-item-164913" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164913"><a href="https://www.afrik.com/annoncer">Publicité</a></li>
<li id="menu-item-164917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164917"><a href="https://www.afrik.com/plan-du-site">Plan du site</a></li>
<li id="menu-item-168482" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168482"><a target="_blank" href="http://www.afrik-foot.com">Football</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    @ Afrik.com - 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap--><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#f59300}
.tbl-feed-container{max-width:100%;height:599px;overflow:hidden}
</style>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c01935f86e36
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"AfrikInfo"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-88700-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-8da33daf241d98c7eb363dc2e17506ad","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ffb354292e1c0f" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.afrik.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[169532]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.afrik.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.afrik.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #838391; background-color: #edeff5;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation, vous acceptez l'utilisation de cookies pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux, analyser le trafic.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c01935f87014"></textarea>
						<div id="td_live_css_uid_1_5c01935f87014" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c01935f87014');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c01935f87014");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body></html>