<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>A 8 ans, Owami est déjà une star sur Tik Tok</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.afrik.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-79x79.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La jeune sud-africaine répondant au pseudo Owami077 sur Tik Tok est déjà une star, à 8 ans. Malgré son jeune âge, elle s&#039;est fait un nom sur les réseaux" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A 8 ans, Owami est déjà une star sur Tik Tok" />
	<meta property="og:description" content="La jeune sud-africaine répondant au pseudo Owami077 sur Tik Tok est déjà une star, à 8 ans. Malgré son jeune âge, elle s&#039;est fait un nom sur les réseaux" />
	<meta property="og:url" content="https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok" />
	<meta property="og:site_name" content="Afrik.com" />
	<meta property="article:publisher" content="https://www.facebook.com/Afrikcom" />
	<meta property="article:published_time" content="2021-01-15T22:45:19+00:00" />
	<meta property="article:modified_time" content="2021-01-15T21:56:50+00:00" />
	<meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2021/01/owami077-8-year-old-south-african-tik-tok-star.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="708" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@afrikinfo" />
	<meta name="twitter:site" content="@afrikinfo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.afrik.com/#organization","name":"Afrik","url":"https://www.afrik.com/","sameAs":["https://www.facebook.com/Afrikcom","https://www.instagram.com/redaction.afrik","https://twitter.com/afrikinfo"],"logo":{"@type":"ImageObject","@id":"https://www.afrik.com/#logo","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2020/02/logo-afrik.png","width":1200,"height":325,"caption":"Afrik"},"image":{"@id":"https://www.afrik.com/#logo"}},{"@type":"WebSite","@id":"https://www.afrik.com/#website","url":"https://www.afrik.com/","name":"Afrik.com","description":"L&#039;actualit\u00e9 de l&#039;Afrique noire et du Maghreb","publisher":{"@id":"https://www.afrik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.afrik.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok#primaryimage","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2021/01/owami077-8-year-old-south-african-tik-tok-star.jpg","width":1200,"height":708},{"@type":"WebPage","@id":"https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok#webpage","url":"https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok","name":"A 8 ans, Owami est d\u00e9j\u00e0 une star sur Tik Tok","isPartOf":{"@id":"https://www.afrik.com/#website"},"primaryImageOfPage":{"@id":"https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok#primaryimage"},"datePublished":"2021-01-15T22:45:19+00:00","dateModified":"2021-01-15T21:56:50+00:00","description":"La jeune sud-africaine r\u00e9pondant au pseudo Owami077 sur Tik Tok est d\u00e9j\u00e0 une star, \u00e0 8 ans. Malgr\u00e9 son jeune \u00e2ge, elle s'est fait un nom sur les r\u00e9seaux","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok"]}]},{"@type":"Article","@id":"https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok#article","isPartOf":{"@id":"https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok#webpage"},"author":{"@id":"https://www.afrik.com/#/schema/person/5bde6741634b8c52d8dcc47540cf96bf"},"headline":"A 8 ans, Owami est d\u00e9j\u00e0 une star sur Tik Tok","datePublished":"2021-01-15T22:45:19+00:00","dateModified":"2021-01-15T21:56:50+00:00","mainEntityOfPage":{"@id":"https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok#webpage"},"publisher":{"@id":"https://www.afrik.com/#organization"},"image":{"@id":"https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok#primaryimage"},"keywords":"Une 3","articleSection":"People","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.afrik.com/#/schema/person/5bde6741634b8c52d8dcc47540cf96bf","name":"Justin Coulibaly"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cms.quantserve.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//mts0.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.afrik-foot.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux" href="https://www.afrik.com/feed" />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.afrik.com/wp-content/themes/Newspaper/style.css?ver=9.8a' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.afrik.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.afrik.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.afrik.com/wp-json/wp/v2/posts/249293" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.afrik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.afrik.com/?p=249293' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script data-rocketlazyloadscript='https://www.afrik.com/wp-content/cache/busting/1/gtm-4d407fbee58ce30ac186ffe857de10bf.js' data-no-minify="1" async ></script>
		<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCXdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOwoJCQlmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9CgkJCWd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgkJCWd0YWcoJ2NvbmZpZycsICdVQS04ODcwMC0xJyk7CgkJ' ></script>

	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#0c3f73">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="preload" as="font" href="https://www.afrik.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?16" crossorigin>
<link rel="preload" as="font" href="https://www.afrik.com/wp-content/plugins/td-composer/mobile/images/icons/mobile-theme.woff?8" crossorigin>
<link rel="preload" as="font" href="https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.afrik.com\/wp-admin\/","wpRestNonce":"331a12b276","wpRestUrl":"https:\/\/www.afrik.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<link rel="amphtml" href="https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    <!-- <script type="text/javascript" src="https://cache.consentframework.com/js/pa/24713/c/71lFt/stub" charset="utf-8"></script>
    <script type="text/javascript" src="https://choices.consentframework.com/js/pa/24713/c/71lFt/cmp" charset="utf-8" async></script> -->
</head>

<body class="post-template-default single single-post postid-249293 single-format-standard cookies-not-set a-8-ans-owami-est-deja-une-star-sur-tik-tok global-block-template-8 td-lifestyle td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/redaction.afrik" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-container"><ul id="menu-navigation" class="td-mobile-main-menu"><li id="menu-item-167593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li id="menu-item-164762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li id="menu-item-164766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li id="menu-item-164767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164767"><a target="_blank" href="https://www.afrik-cuisine.com">Cuisine</a></li>
<li id="menu-item-164768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li id="menu-item-165533" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li id="menu-item-243063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243063"><a href="https://www.afrik.com/archives">Archives</a></li>
</ul></div>        </div>
    </div>

</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.afrik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.afrik.com/">
            <img width="272" height="90" class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
            <span class="td-visual-hidden">Afrik.com</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60029afc7b74f_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_60029afc7b74f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_60029afc7b74f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><ins class="adsbygoogle" style="display:block;width:728px;height:90px;" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623" data-full-width-responsive="true"></ins></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.afrik.com/">
			<img width="140" height="48" class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-280x96.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-140x48.png" alt="Afrik.com"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.afrik.com/">
			<img width="272" height="90" class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
		</a>
	    </div>
    <div class="menu-navigation-container"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164767"><a target="_blank" href="https://www.afrik-cuisine.com">Cuisine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-243063"><a href="https://www.afrik.com/archives">Archives</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/redaction.afrik" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.afrik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.afrik.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans People" class="entry-crumb" href="https://www.afrik.com/people">People</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">A 8 ans, Owami est déjà une star sur Tik Tok</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-249293" class="post-249293 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-une-3 afrique-australe-et-ocean-indien-afrique-du-sud themes-enfance themes-internet themes-videos" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
<style type="text/css">
.menu-item-164751 .sf-with-ul
{
 background-color:#f59300;
}
</style>

            <header class="td-post-title">
                <h1 class="entry-title">A 8 ans, Owami est déjà une star sur Tik Tok</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.afrik.com/justin-coulibaly">Justin Coulibaly</a><div class="td-author-line"> - </div> </div>&nbsp;<a href="https://www.afrik.com/2021/01"><!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T23:45:19+00:00" >15 janvier 2021</time></span></a>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>


        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="411" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2021/01/owami077-8-year-old-south-african-tik-tok-star-696x411.jpg" srcset="https://www.afrik.com/wp-content/uploads/2021/01/owami077-8-year-old-south-african-tik-tok-star-696x411.jpg 696w, https://www.afrik.com/wp-content/uploads/2021/01/owami077-8-year-old-south-african-tik-tok-star-300x177.jpg 300w, https://www.afrik.com/wp-content/uploads/2021/01/owami077-8-year-old-south-african-tik-tok-star-1024x604.jpg 1024w, https://www.afrik.com/wp-content/uploads/2021/01/owami077-8-year-old-south-african-tik-tok-star-768x453.jpg 768w, https://www.afrik.com/wp-content/uploads/2021/01/owami077-8-year-old-south-african-tik-tok-star-1068x630.jpg 1068w, https://www.afrik.com/wp-content/uploads/2021/01/owami077-8-year-old-south-african-tik-tok-star-1920x1133.jpg 1920w, https://www.afrik.com/wp-content/uploads/2021/01/owami077-8-year-old-south-african-tik-tok-star.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Owami077"/></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  td_uid_2_60029afc7e230_rand td_block_template_8">
<style>
/* custom css */
.td_uid_2_60029afc7e230_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_60029afc7e230_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px;" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623" data-full-width-responsive="true"></ins></div><p><span class="chapeau">La jeune sud-africaine répondant au pseudo Owami077 sur Tik Tok est déjà une star, à 8 ans. Malgré son jeune âge, elle s&rsquo;est fait un nom sur les réseaux sociaux grâce à des vidéos hilarantes de Tik Tok. Owami vient d&rsquo;Orlando Est en Afrique du Sud. Elle poursuit toujours ses études primaires.<br />
</span></p>
<p>Owami077 est devenue virale sur les réseaux sociaux après avoir partagé une vidéo de Tik Tok se plaignant de sa mère&#8230; La fillette de 8 ans a laissé la langue agitée et les gens veulent la voir davantage. Eh bien, tout le monde veut savoir qui est Owami077. Elle vient d’Orlando Est en Afrique du Sud et poursuit toujours ses études primaires.</p>
<p>La vidéo qu&rsquo;elle a partagée en se plaignant de sa mère et de son amour pour le cidre de Savanna l&rsquo;a mise sur la carte et elle est depuis à la mode. Bien que sa page originale Tik Tok ait été bloquée, ses vidéos circulent toujours sur les réseaux sociaux, car les gens l&rsquo;ont trouvée comme un jeune talent qui mérite d&rsquo;être reconnu et soutenu.</p>
<p>En plus d&rsquo;être la comédienne qu&rsquo;elle est, Owami077 a prouvé qu&rsquo;elle était une grande artiste Amapiano après avoir chanté un single original intitulé « hayi istock sweet » dans l&rsquo;une de ses vidéos. Les producteurs l’ont approchée et c’est prometteur. Elle a également été repérée par Jumaima, connue sous le nom de « Stopnonsons », et ils ont promis de publier du contenu collaboratif.</p>
<p>D&rsquo;ailleurs, Somizi Mhlongo, acteur sud-africain, personnalité médiatique et chorégraphe, est charmé par le talent Owami 077, star de Tik Tok.</p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/lZ_JsJ8-REI" data-id="lZ_JsJ8-REI" data-query="feature=oembed"></div><noscript><iframe title="8 year old Owami goes viral on social media || Compilation videos" width="696" height="392" src="https://www.youtube.com/embed/lZ_JsJ8-REI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>


            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afrik.com%2Fa-8-ans-owami-est-deja-une-star-sur-tik-tok">                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>                                        <div class="td-social-but-text">Facebook</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+8+ans%2C+Owami+est+d%C3%A9j%C3%A0+une+star+sur+Tik+Tok&url=https%3A%2F%2Fwww.afrik.com%2Fa-8-ans-owami-est-deja-une-star-sur-tik-tok">                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>                                        <div class="td-social-but-text">Twitter</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+8+ans%2C+Owami+est+d%C3%A9j%C3%A0+une+star+sur+Tik+Tok %0A%0A https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok">                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>                                        <div class="td-social-but-text">WhatsApp</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok&title=A+8+ans%2C+Owami+est+d%C3%A9j%C3%A0+une+star+sur+Tik+Tok">                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>                                        <div class="td-social-but-text">Linkedin</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=A 8 ans, Owami est déjà une star sur Tik Tok&body=https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok">                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>                                        <div class="td-social-but-text">Email</div>                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.afrik.com/justin-coulibaly">Justin Coulibaly</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Justin Coulibaly"></span><meta itemprop="datePublished" content="2021-01-15T23:45:19+00:00"><meta itemprop="dateModified" content="2021-01-15T22:56:50+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.afrik.com/a-8-ans-owami-est-deja-une-star-sur-tik-tok"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png"></span><meta itemprop="name" content="Afrik.com"></span><meta itemprop="headline " content="A 8 ans, Owami est déjà une star sur Tik Tok"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2021/01/owami077-8-year-old-south-african-tik-tok-star.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="708"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_60029afc7ec0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_60029afc7ec0d" ><script>var block_td_uid_4_60029afc7ec0d = new tdBlock();
block_td_uid_4_60029afc7ec0d.id = "td_uid_4_60029afc7ec0d";
block_td_uid_4_60029afc7ec0d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_60029afc7ec0d_rand","td_column_number":3,"live_filter_cur_post_id":249293,"live_filter_cur_post_author":"692","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_60029afc7ec0d_rand","tdc_css_class_style":"td_uid_4_60029afc7ec0d_rand_style"}';
block_td_uid_4_60029afc7ec0d.td_column_number = "3";
block_td_uid_4_60029afc7ec0d.block_type = "td_block_related_posts";
block_td_uid_4_60029afc7ec0d.post_count = "3";
block_td_uid_4_60029afc7ec0d.found_posts = "697";
block_td_uid_4_60029afc7ec0d.header_color = "";
block_td_uid_4_60029afc7ec0d.ajax_pagination_infinite_stop = "";
block_td_uid_4_60029afc7ec0d.max_num_pages = "233";
tdBlocksArray.push(block_td_uid_4_60029afc7ec0d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_60029afc852a8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_60029afc7ec0d" href="#">LIRE AUSSI</a></h4><div id=td_uid_4_60029afc7ec0d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/bobrisky-brown-guerre-de-territoire-entre-travestis" rel="bookmark" class="td-image-wrap" title="Bobrisky / Brown : guerre de territoire entre travestis !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bobrisky / Brown : guerre de territoire entre travestis !" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2021/01/james-brown-bobrisky-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/bobrisky-brown-guerre-de-territoire-entre-travestis" rel="bookmark" title="Bobrisky / Brown : guerre de territoire entre travestis !">Bobrisky / Brown : guerre de territoire entre travestis !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/georgina-rodriguez-la-compagne-de-ronaldo-affole-la-toile" rel="bookmark" class="td-image-wrap" title="Georgina Rodriguez : la compagne de Ronaldo affole la Toile !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Georgina Rodriguez : la compagne de Ronaldo affole la Toile !" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/02/rodriguez-et-ronaldo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/georgina-rodriguez-la-compagne-de-ronaldo-affole-la-toile" rel="bookmark" title="Georgina Rodriguez : la compagne de Ronaldo affole la Toile !">Georgina Rodriguez : la compagne de Ronaldo affole la Toile !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/l-algerien-ramy-bensebaini-n-est-pas-en-couple-avec-la-tunisienne-ahlem-fekih" rel="bookmark" class="td-image-wrap" title="L&rsquo;Algérien Ramy Bensebaini n’est pas en couple avec la Tunisienne Ahlem Fekih"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&rsquo;Algérien Ramy Bensebaini n’est pas en couple avec la Tunisienne Ahlem Fekih" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2021/01/bensebaini-couple-fekih-ahlem-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/l-algerien-ramy-bensebaini-n-est-pas-en-couple-avec-la-tunisienne-ahlem-fekih" rel="bookmark" title="L&rsquo;Algérien Ramy Bensebaini n’est pas en couple avec la Tunisienne Ahlem Fekih">L&rsquo;Algérien Ramy Bensebaini n’est pas en couple avec la Tunisienne Ahlem Fekih</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60029afc7ec0d" data-td_block_id="td_uid_4_60029afc7ec0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_60029afc7ec0d" data-td_block_id="td_uid_4_60029afc7ec0d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik/loader.js',
'tb_loader_script');
jQuery(this).css('visibility', 'visible').hide().fadeIn(2000);
jQuery(this).attr('loaded', true);
</script>
<div id="taboola-below-article-thumbnails" class="gg_lazytaboola"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.menu-item-167593 .sf-with-ul{background-color:#f59300;}
/* TABOOLA */
@media (min-width:1141px){.videoCube{height:223px !important;}}
@media (max-width:1140px) and (min-width:1019px){.videoCube{height:212px !important;}}
@media (max-width:1018px) and (min-width:768px){.videoCube{height:182px !important;}}
@media (max-width:767px)
{
 .videoCube{width:98% !important;color:#222;}
 .trc_elastic .thumbBlock_holder{width:100px;float:left;margin-right:10px;margin-bottom:21px;}
 .videoCube span.video-label.trc_ellipsis{display:block;}
 .videoCube_4_child, .videoCube_5_child, .videoCube_6_child{display:none !important;}
}
.thumbnails-a .syndicatedItem .video-title{font-family:Arial,sans-serif !important;font-weight:500 !important;color:#333 !important;}
.videoCube_aspect{padding-bottom:67% !important;}
.trc_rbox_header{display:none !important;}
.link-attribution:before{content:'Contenus sponsoris\00E9s ';font-size:11px;}
.video-label-box{margin-top:6px !important;height:auto !important;}
.video-label-box .branding{display:none !important;}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#f59300 !important;}
.tbl-feed-container{max-width:100%;}
</style>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_60029afc875d9_rand td_block_template_8">
<style>
/* custom css */
.td_uid_6_60029afc875d9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_60029afc875d9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-animation-stack"><a href="https://maj.afrik.com/newsletter"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Newsletter" title="Abonnez-vous à la newsletter" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2019/09/afrik-newsletter.jpg"  width="300" height="85" /></a></span></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_60029afc87895_rand td-pb-border-top afrikfoot td_block_template_15 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_60029afc87895" >
<style>
.td_uid_7_60029afc87895_rand .td-block-title > *,
            .td_uid_7_60029afc87895_rand .td-pulldown-filter-display-option,
            .td_uid_7_60029afc87895_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_7_60029afc87895 = new tdBlock();
block_td_uid_7_60029afc87895.id = "td_uid_7_60029afc87895";
block_td_uid_7_60029afc87895.atts = '{"custom_title":"Football","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"afrikfoot","post_ids":"","category_id":"","category_ids":"","tag_slug":"vide","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_60029afc87895_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_60029afc87895_rand","tdc_css_class_style":"td_uid_7_60029afc87895_rand_style"}';
block_td_uid_7_60029afc87895.td_column_number = "1";
block_td_uid_7_60029afc87895.block_type = "td_block_7";
block_td_uid_7_60029afc87895.post_count = "0";
block_td_uid_7_60029afc87895.found_posts = "0";
block_td_uid_7_60029afc87895.header_color = "#";
block_td_uid_7_60029afc87895.ajax_pagination_infinite_stop = "";
block_td_uid_7_60029afc87895.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_60029afc87895);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Football</span></h4></div><div id=td_uid_7_60029afc87895 class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_rssimages">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/can-feminine-2022-le-maroc-designe-pays-hote-officiel" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/08/20200308_181746-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/can-feminine-2022-le-maroc-designe-pays-hote-officiel" rel="nofollow" target="_blank">CAN féminine 2022 : le Maroc désigné pays-hôte (officiel)</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/cameroun-le-tas-destitue-le-president-a-24h-du-coup-d-envoi-du-chan" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2019/04/Lassurance-nest-pas-totale-chez-Seidou-Mbombo-Njoya-696x425-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/cameroun-le-tas-destitue-le-president-a-24h-du-coup-d-envoi-du-chan" rel="nofollow" target="_blank">Cameroun : le TAS destitue le président à 24h du coup d’envoi du CHAN !</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/saint-etienne-zamalek-claque-la-porte-pour-mostafa-mohamed-officiel" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/12/134623020-3708958332492478-3010351578895077161-o-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/saint-etienne-zamalek-claque-la-porte-pour-mostafa-mohamed-officiel" rel="nofollow" target="_blank">Saint-Etienne : le Zamalek claque la porte pour Mostafa Mohamed (officiel)</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/can-u17-nigeria-et-cote-d-ivoire-se-qualifient" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2021/01/erzqdoywmaexlnx-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/can-u17-nigeria-et-cote-d-ivoire-se-qualifient" rel="nofollow" target="_blank">CAN U17 : Nigeria et Côte d’Ivoire se qualifient !</a></h3>
</div>
</div>
</div>

</aside><div class="td-a-rec td-a-rec-id-sidebar  pub2 td_uid_8_60029afc89819_rand td_block_template_8">
<style>
/* custom css */
.td_uid_8_60029afc89819_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_60029afc89819_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><ins class="adsbygoogle" style="display:block;width:300px;height:600px;" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623" data-ad-format="auto" data-full-width-responsive="true"></ins></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_60029afc89a0e_rand td-pb-border-top afrik td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_60029afc89a0e" >
<style>
.td_uid_9_60029afc89a0e_rand .td-block-title > *,
            .td_uid_9_60029afc89a0e_rand .td-pulldown-filter-display-option,
            .td_uid_9_60029afc89a0e_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_9_60029afc89a0e = new tdBlock();
block_td_uid_9_60029afc89a0e.id = "td_uid_9_60029afc89a0e";
block_td_uid_9_60029afc89a0e.atts = '{"custom_title":"Zoom","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"afrik","post_ids":"","category_id":"","category_ids":"","tag_slug":"zoom","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_60029afc89a0e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_60029afc89a0e_rand","tdc_css_class_style":"td_uid_9_60029afc89a0e_rand_style"}';
block_td_uid_9_60029afc89a0e.td_column_number = "1";
block_td_uid_9_60029afc89a0e.block_type = "td_block_7";
block_td_uid_9_60029afc89a0e.post_count = "4";
block_td_uid_9_60029afc89a0e.found_posts = "1574";
block_td_uid_9_60029afc89a0e.header_color = "#";
block_td_uid_9_60029afc89a0e.ajax_pagination_infinite_stop = "";
block_td_uid_9_60029afc89a0e.max_num_pages = "394";
tdBlocksArray.push(block_td_uid_9_60029afc89a0e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Zoom</span></h4></div><div id=td_uid_9_60029afc89a0e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/qu-est-il-arrive-a-la-senegalaise-diary-sow" rel="bookmark" class="td-image-wrap" title="Qu’est-il arrivé à la Sénégalaise Diary Sow ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Qu’est-il arrivé à la Sénégalaise Diary Sow ?" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2021/01/diary-sow-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/qu-est-il-arrive-a-la-senegalaise-diary-sow" rel="bookmark" title="Qu’est-il arrivé à la Sénégalaise Diary Sow ?">Qu’est-il arrivé à la Sénégalaise Diary Sow ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T01:19:05+00:00" >12 janvier 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/retrouvailles-entre-mohammed-vi-et-lalla-salma-le-role-de-lalla-meryem" rel="bookmark" class="td-image-wrap" title="Retrouvailles entre Mohammed VI et Lalla Salma : le rôle de Lalla Meryem"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Retrouvailles entre Mohammed VI et Lalla Salma : le rôle de Lalla Meryem" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2019/02/Lalla-Meryem-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/retrouvailles-entre-mohammed-vi-et-lalla-salma-le-role-de-lalla-meryem" rel="bookmark" title="Retrouvailles entre Mohammed VI et Lalla Salma : le rôle de Lalla Meryem">Retrouvailles entre Mohammed VI et Lalla Salma : le rôle de Lalla Meryem</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T17:33:10+00:00" >11 janvier 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/rita-marley-la-prophetesse-du-reggae" rel="bookmark" class="td-image-wrap" title="Rita Marley, la « prophétesse » du reggae"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Rita Marley, la « prophétesse » du reggae" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2021/01/rita-marley-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/rita-marley-la-prophetesse-du-reggae" rel="bookmark" title="Rita Marley, la « prophétesse » du reggae">Rita Marley, la « prophétesse » du reggae</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T09:30:38+00:00" >11 janvier 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/youba-drame-je-veux-defendre-les-couleurs-du-mali" rel="bookmark" class="td-image-wrap" title="Youba Dramé : « Je veux défendre les couleurs du Mali »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Youba Dramé : « Je veux défendre les couleurs du Mali »" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2021/01/5fd5374b53fa8ac598e70100-426929youba-drame-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/youba-drame-je-veux-defendre-les-couleurs-du-mali" rel="bookmark" title="Youba Dramé : « Je veux défendre les couleurs du Mali »">Youba Dramé : « Je veux défendre les couleurs du Mali »</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-10T21:48:40+00:00" >10 janvier 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_60029afc92632_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_15">
<style>
.td_uid_10_60029afc92632_rand .td-block-title > *,
            .td_uid_10_60029afc92632_rand .td-pulldown-filter-display-option,
            .td_uid_10_60029afc92632_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Suivez-nous</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">33,286</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Afrikcom-123920617622221"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">75,683</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/@afrikinfo"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  pub2 td_uid_11_60029afc92b6c_rand td_block_template_8">
<style>
/* custom css */
.td_uid_11_60029afc92b6c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_60029afc92b6c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><ins class="adsbygoogle" style="display:block;width:300px;height:600px;" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623" data-ad-format="auto" data-full-width-responsive="true"></ins></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_12_60029afc92db0_rand td_block_template_8">
<style>
/* custom css */
.td_uid_12_60029afc92db0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_60029afc92db0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><ins class="adsbygoogle" style="display:block;width:970px;height:250px;" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623" data-ad-format="auto" data-full-width-responsive="true"></ins></div>		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-168345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168345"><a href="https://www.afrik.com/newsletter">Newsletter</a></li>
<li id="menu-item-168374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168374"><a href="https://www.afrik.com/carte-d-afrique">Carte d&rsquo;afrique</a></li>
<li id="menu-item-164918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164918"><a href="https://www.afrik.com/presentation">Qui sommes-nous</a></li>
<li id="menu-item-164916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-164916"><a href="https://www.afrik.com/contact-ours">Mentions légales</a></li>
<li id="menu-item-164917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164917"><a href="https://www.afrik.com/plan-du-site">Plan du site</a></li>
<li id="menu-item-243066" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-243066"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Afrik - 2020                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<style type="text/css" media="screen">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</style><script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.afrik.com\/wp-admin\/admin-ajax.php","nonce":"6d01d3954d","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"3600","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap-news.xml|\/sitemap_index.xml|\/ecrire|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/ecrire|\/wp-admin|\/logout|\/ecrire","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.afrik.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8a' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js?ver=2.8.1' id='lightbox-js' defer></script>
<script>
function f_script(src, async, callback)
{
 var js = document.createElement('script');
 js.type = 'text/javascript';
 if (async) js.async = true;
 if (callback) js.onload = callback;
 js.src = src;
 document.body.appendChild(js);
}
function f_lazy_ads()
{
 var wt = jQuery(window).scrollTop();
 var wb = wt + jQuery(window).height();
 jQuery('ins.adsbygoogle').each(function()
 {
   var ot = jQuery(this).offset().top;
   var ob = ot + jQuery(this).height();
   if((!jQuery(this).attr('loaded') && !jQuery(this).attr('data-adsbygoogle-status')) && wt <= ob && wb >= ot)
   {
    jQuery('<script>(adsbygoogle = window.adsbygoogle || []).push({})<\/script>').insertAfter(jQuery(this));
    jQuery(this).attr('loaded', true);
   }
 });
}
jQuery(window).on('load', function()
{
 f_script('//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', true);
 (adsbygoogle = window.adsbygoogle || []);
 f_lazy_ads();
 jQuery(window).scroll(f_lazy_ads);
});
</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[249293]");
                });
            
</script>

<link rel="stylesheet" property="stylesheet" href="https://www.afrik.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=1.3.2">
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color:rgba(12,63,115,1);"><div class="cookie-notice-container" style="color:#fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant, vous acceptez des cookies pour personnaliser les publicités, partager sur les réseaux sociaux, analyser le trafic.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div></div><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BGDKLb-eFsny1Bs_mUhdeQNwIPZEBxkiGTj12_oJvFs5Jt_4_fWxssUbJKpc6hGEFskBimsl_D8CpIDPKCD4SCY','sw':'https://www.afrik.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.afrik.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 4565 objects (4 Mo) from Redis using PhpRedis (v3.1.2).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1610783484 -->