<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Questions/réponses : Des mains de vieille - Afrik.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.afrik.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2003/04/arton61889.jpg" /><link rel="icon" type="image/png" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-79x79.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Question de Yemik : Bonjour et d&#039;avance merci de répondre à mes questions. J&#039;ai horreur du maquillage mais j&#039;aime voir ma peau fraîche et nette, surtout"/>
<link rel="canonical" href="https://www.afrik.com/questions-reponses-des-mains-de-vieille" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Questions/réponses : Des mains de vieille - Afrik.com" />
<meta property="og:description" content="Question de Yemik : Bonjour et d&#039;avance merci de répondre à mes questions. J&#039;ai horreur du maquillage mais j&#039;aime voir ma peau fraîche et nette, surtout" />
<meta property="og:url" content="https://www.afrik.com/questions-reponses-des-mains-de-vieille" />
<meta property="og:site_name" content="Afrik.com" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Afrikcom/123920617622221" />
<meta property="article:published_time" content="2018-08-29T10:28:11+02:00" />
<meta property="article:modified_time" content="2018-08-29T11:57:58+02:00" />
<meta property="og:updated_time" content="2018-08-29T11:57:58+02:00" />
<meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2003/04/arton61889.jpg" />
<meta property="og:image:secure_url" content="https://www.afrik.com/wp-content/uploads/2003/04/arton61889.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Question de Yemik : Bonjour et d&#039;avance merci de répondre à mes questions. J&#039;ai horreur du maquillage mais j&#039;aime voir ma peau fraîche et nette, surtout" />
<meta name="twitter:title" content="Questions/réponses : Des mains de vieille - Afrik.com" />
<meta name="twitter:site" content="@afrikinfo" />
<meta name="twitter:image" content="https://www.afrik.com/wp-content/uploads/2003/04/arton61889.jpg" />
<meta name="twitter:creator" content="@afrikinfo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux" href="https://www.afrik.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux des commentaires" href="https://www.afrik.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.afrik.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.afrik.com/wp-content/plugins/td-newsletter/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.afrik.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.afrik.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.afrik.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.afrik.com/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.afrik.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.afrik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.afrik.com/?p=61889' />
<link rel="alternate" type="application/json+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Fquestions-reponses-des-mains-de-vieille" />
<link rel="alternate" type="text/xml+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Fquestions-reponses-des-mains-de-vieille&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-88700-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0641452443985725",
enable_page_level_ads: true
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik/loader.js',
'tb_loader_script');
</script>
<!-- <script async type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> --><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.afrik.com\/wp-admin\/","wpRestNonce":"f723c8ae3e","wpRestUrl":"https:\/\/www.afrik.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.afrik.com/questions-reponses-des-mains-de-vieille/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>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</style>

<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-61889 single-format-standard questions-reponses-des-mains-de-vieille global-block-template-8 td-lifestyle td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-container"><ul id="menu-navigation" class="td-mobile-main-menu"><li id="menu-item-164751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-164751"><a href="https://www.afrik.com/journal">Journal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-164761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-164761"><a href="https://www.afrik.com">Accueil</a></li>
	<li id="menu-item-164759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164759"><a href="https://www.afrik.com/journal/edito">Edito</a></li>
	<li id="menu-item-164752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164752"><a href="https://www.afrik.com/journal/societe">Société</a></li>
	<li id="menu-item-164757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164757"><a href="https://www.afrik.com/journal/sport">Sport</a></li>
	<li id="menu-item-164753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164753"><a href="https://www.afrik.com/journal/culture">Culture</a></li>
	<li id="menu-item-164756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164756"><a href="https://www.afrik.com/journal/internet">Internet</a></li>
	<li id="menu-item-164755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164755"><a href="https://www.afrik.com/journal/economie">Economie</a></li>
	<li id="menu-item-164754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164754"><a href="https://www.afrik.com/journal/decouverte">Découverte</a></li>
	<li id="menu-item-164760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164760"><a href="https://www.afrik.com/journal/people">People</a></li>
	<li id="menu-item-164758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164758"><a href="https://www.afrik.com/journal/sante">Santé</a></li>
	<li id="menu-item-164853" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-164853"><a href="https://www.afrik.com/portraits">Portraits</a></li>
	<li id="menu-item-164854" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-164854"><a href="https://www.afrik.com/autre-afrik">L&rsquo;Autre Afrik</a></li>
	<li id="menu-item-164857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164857"><a href="https://www.afrik.com/communique">Communiqués</a></li>
	<li id="menu-item-164908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164908"><a href="https://www.afrik.com/themes">Thèmes</a></li>
	<li id="menu-item-164909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164909"><a href="https://www.afrik.com/dossiers">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-164762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-164775" class="menu-item menu-item-type-taxonomy menu-item-object-pan-afrique menu-item-164775"><a href="https://www.afrik.com/pan-afrique">Pan afrique</a></li>
	<li id="menu-item-164782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164782"><a>Afrique du nord<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164776" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164776"><a href="https://www.afrik.com/algerie">Algérie</a></li>
		<li id="menu-item-164778" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164778"><a href="https://www.afrik.com/egypte">Egypte</a></li>
		<li id="menu-item-164780" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164780"><a href="https://www.afrik.com/libye">Libye</a></li>
		<li id="menu-item-164777" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164777"><a href="https://www.afrik.com/maroc">Maroc</a></li>
		<li id="menu-item-164781" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164781"><a href="https://www.afrik.com/sahara-occidental">Sahara Occidental</a></li>
		<li id="menu-item-164779" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164779"><a href="https://www.afrik.com/tunisie">Tunisie</a></li>
	</ul>
</li>
	<li id="menu-item-164784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164784"><a>Afrique de l&rsquo;ouest<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164785" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164785"><a href="https://www.afrik.com/benin">Bénin</a></li>
		<li id="menu-item-164786" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164786"><a href="https://www.afrik.com/burkina-faso">Burkina Faso</a></li>
		<li id="menu-item-164787" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164787"><a href="https://www.afrik.com/cap-vert">Cap Vert</a></li>
		<li id="menu-item-164788" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164788"><a href="https://www.afrik.com/cote-divoire">Côte d&rsquo;Ivoire</a></li>
		<li id="menu-item-164789" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164789"><a href="https://www.afrik.com/gambie">Gambie</a></li>
		<li id="menu-item-164790" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164790"><a href="https://www.afrik.com/ghana">Ghana</a></li>
		<li id="menu-item-164791" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164791"><a href="https://www.afrik.com/guinee">Guinée</a></li>
		<li id="menu-item-164792" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164792"><a href="https://www.afrik.com/guinee-bissau">Guinée-Bissau</a></li>
		<li id="menu-item-164793" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164793"><a href="https://www.afrik.com/liberia">Liberia</a></li>
		<li id="menu-item-164794" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164794"><a href="https://www.afrik.com/mali">Mali</a></li>
		<li id="menu-item-164795" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164795"><a href="https://www.afrik.com/mauritanie">Mauritanie</a></li>
		<li id="menu-item-164796" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164796"><a href="https://www.afrik.com/niger">Niger</a></li>
		<li id="menu-item-164797" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164797"><a href="https://www.afrik.com/nigeria">Nigeria</a></li>
		<li id="menu-item-164798" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164798"><a href="https://www.afrik.com/senegal">Sénégal</a></li>
		<li id="menu-item-164799" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164799"><a href="https://www.afrik.com/sierra-leone">Sierra Leone</a></li>
		<li id="menu-item-164800" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164800"><a href="https://www.afrik.com/togo">Togo</a></li>
	</ul>
</li>
	<li id="menu-item-164801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164801"><a>Afrique de l&rsquo;est<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164802" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164802"><a href="https://www.afrik.com/djibouti">Djibouti</a></li>
		<li id="menu-item-164803" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164803"><a href="https://www.afrik.com/erythree">Erythrée</a></li>
		<li id="menu-item-164804" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164804"><a href="https://www.afrik.com/ethiopie">Ethiopie</a></li>
		<li id="menu-item-164805" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164805"><a href="https://www.afrik.com/kenya">Kenya</a></li>
		<li id="menu-item-164806" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164806"><a href="https://www.afrik.com/ouganda">Ouganda</a></li>
		<li id="menu-item-164807" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164807"><a href="https://www.afrik.com/somalie">Somalie</a></li>
		<li id="menu-item-164808" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164808"><a href="https://www.afrik.com/soudan">Soudan</a></li>
		<li id="menu-item-164809" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164809"><a href="https://www.afrik.com/soudan-du-sud">Soudan du Sud</a></li>
		<li id="menu-item-164810" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164810"><a href="https://www.afrik.com/tanzanie">Tanzanie</a></li>
	</ul>
</li>
	<li id="menu-item-164811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164811"><a>Afrique centrale<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164812" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164812"><a href="https://www.afrik.com/angola">Angola</a></li>
		<li id="menu-item-164813" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164813"><a href="https://www.afrik.com/burundi">Burundi</a></li>
		<li id="menu-item-164814" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164814"><a href="https://www.afrik.com/cameroun">Cameroun</a></li>
		<li id="menu-item-164815" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164815"><a href="https://www.afrik.com/centrafrique">Centrafrique</a></li>
		<li id="menu-item-164816" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164816"><a href="https://www.afrik.com/congo">Congo</a></li>
		<li id="menu-item-164817" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164817"><a href="https://www.afrik.com/gabon">Gabon</a></li>
		<li id="menu-item-164818" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164818"><a href="https://www.afrik.com/guinee-equatoriale">Guinée équatoriale</a></li>
		<li id="menu-item-164819" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164819"><a href="https://www.afrik.com/rdc">RDC</a></li>
		<li id="menu-item-164820" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164820"><a href="https://www.afrik.com/rwanda">Rwanda</a></li>
		<li id="menu-item-164821" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164821"><a href="https://www.afrik.com/sao-tome-et-principe">Sao Tome et principe</a></li>
		<li id="menu-item-164822" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164822"><a href="https://www.afrik.com/tchad">Tchad</a></li>
	</ul>
</li>
	<li id="menu-item-164823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164823"><a>Afrique australe<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164824" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164824"><a href="https://www.afrik.com/afrique-du-sud">Afrique du Sud</a></li>
		<li id="menu-item-164825" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164825"><a href="https://www.afrik.com/botswana">Botswana</a></li>
		<li id="menu-item-164826" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164826"><a href="https://www.afrik.com/ile-maurice">Ile Maurice</a></li>
		<li id="menu-item-164827" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164827"><a href="https://www.afrik.com/les-comores">Les Comores</a></li>
		<li id="menu-item-164828" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164828"><a href="https://www.afrik.com/lesotho">Lesotho</a></li>
		<li id="menu-item-164829" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164829"><a href="https://www.afrik.com/madagascar">Madagascar</a></li>
		<li id="menu-item-164830" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164830"><a href="https://www.afrik.com/malawi">Malawi</a></li>
		<li id="menu-item-164831" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164831"><a href="https://www.afrik.com/mozambique">Mozambique</a></li>
		<li id="menu-item-164832" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164832"><a href="https://www.afrik.com/namibie">Namibie</a></li>
		<li id="menu-item-164833" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164833"><a href="https://www.afrik.com/reunion">Réunion</a></li>
		<li id="menu-item-164834" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164834"><a href="https://www.afrik.com/seychelles">Seychelles</a></li>
		<li id="menu-item-164835" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164835"><a href="https://www.afrik.com/swaziland">Swaziland</a></li>
		<li id="menu-item-164836" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164836"><a href="https://www.afrik.com/zambie">Zambie</a></li>
		<li id="menu-item-164837" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164837"><a href="https://www.afrik.com/zimbabwe">Zimbabwe</a></li>
	</ul>
</li>
	<li id="menu-item-164838" class="menu-item menu-item-type-taxonomy menu-item-object-france menu-item-164838"><a href="https://www.afrik.com/france">France</a></li>
	<li id="menu-item-164839" class="menu-item menu-item-type-taxonomy menu-item-object-caraibes menu-item-164839"><a href="https://www.afrik.com/caraibes">Caraïbes</a></li>
	<li id="menu-item-164840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164840"><a>Monde<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164841" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164841"><a href="https://www.afrik.com/allemagne">Allemagne</a></li>
		<li id="menu-item-164842" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164842"><a href="https://www.afrik.com/belgique">Belgique</a></li>
		<li id="menu-item-164843" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164843"><a href="https://www.afrik.com/bresil">Brésil</a></li>
		<li id="menu-item-164844" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164844"><a href="https://www.afrik.com/canada">Canada</a></li>
		<li id="menu-item-164845" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164845"><a href="https://www.afrik.com/chine">Chine</a></li>
		<li id="menu-item-164846" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164846"><a href="https://www.afrik.com/espagne">Espagne</a></li>
		<li id="menu-item-164847" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164847"><a href="https://www.afrik.com/etats-unis">Etats-Unis</a></li>
		<li id="menu-item-164848" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164848"><a href="https://www.afrik.com/grande-bretagne">Grande-Bretagne</a></li>
		<li id="menu-item-164849" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164849"><a href="https://www.afrik.com/international">International</a></li>
		<li id="menu-item-164850" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164850"><a href="https://www.afrik.com/japon">Japon</a></li>
		<li id="menu-item-164851" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164851"><a href="https://www.afrik.com/pays-bas">Pays-Bas</a></li>
		<li id="menu-item-164852" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164852"><a href="https://www.afrik.com/suisse">Suisse</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-164763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164763"><a href="#">Partenaires<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-164941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
	<li id="menu-item-164772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164772"><a target="_blank" href="http://www.afrik-foot.com">Afrik Foot</a></li>
	<li id="menu-item-164771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164771"><a target="_blank" href="http://www.afrik-cuisine.com">Afrik Cuisine</a></li>
	<li id="menu-item-164770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164770"><a target="_blank" href="https://www.youtube.com/user/afriktv">Afrik TV</a></li>
	<li id="menu-item-164769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164769"><a target="_blank" href="http://www.afrikblog.com">Blogs</a></li>
</ul>
</li>
<li id="menu-item-164766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164766"><a target="_blank" href="http://www.afrik-foot.com">Foot</a></li>
<li id="menu-item-164767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li id="menu-item-164768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164768"><a href="https://www.afrik.com/musik">Musik</a></li>
<li id="menu-item-165533" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.afrik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                jeudi 30 août 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-164945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-164945"><a href="https://www.afrik.com/archives">Archives</a></li>
<li id="menu-item-165517" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-165517"><a href="https://www.afrik.com/carte-d-afrique">Carte d&rsquo;afrique</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.afrik.com/">
            <img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
            <span class="td-visual-hidden">Afrik.com</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b8728f1b4e04_rand td_block_template_8"><ins data-revive-zoneid="7" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-280x96.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-140x48.png" alt="Afrik.com"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
		</a>
	    </div>
    <div class="menu-navigation-container"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-164751"><a href="https://www.afrik.com/journal">Journal</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-164761"><a href="https://www.afrik.com">Accueil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164759"><a href="https://www.afrik.com/journal/edito">Edito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164752"><a href="https://www.afrik.com/journal/societe">Société</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164757"><a href="https://www.afrik.com/journal/sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164753"><a href="https://www.afrik.com/journal/culture">Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164756"><a href="https://www.afrik.com/journal/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164755"><a href="https://www.afrik.com/journal/economie">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164754"><a href="https://www.afrik.com/journal/decouverte">Découverte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164760"><a href="https://www.afrik.com/journal/people">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-164758"><a href="https://www.afrik.com/journal/sante">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-164853"><a href="https://www.afrik.com/portraits">Portraits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-164854"><a href="https://www.afrik.com/autre-afrik">L&rsquo;Autre Afrik</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164857"><a href="https://www.afrik.com/communique">Communiqués</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164908"><a href="https://www.afrik.com/themes">Thèmes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164909"><a href="https://www.afrik.com/dossiers">Dossiers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-pan-afrique td-menu-item td-normal-menu menu-item-164775"><a href="https://www.afrik.com/pan-afrique">Pan afrique</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164782"><a>Afrique du nord</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164776"><a href="https://www.afrik.com/algerie">Algérie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164778"><a href="https://www.afrik.com/egypte">Egypte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164780"><a href="https://www.afrik.com/libye">Libye</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164777"><a href="https://www.afrik.com/maroc">Maroc</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164781"><a href="https://www.afrik.com/sahara-occidental">Sahara Occidental</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164779"><a href="https://www.afrik.com/tunisie">Tunisie</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164784"><a>Afrique de l&rsquo;ouest</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164785"><a href="https://www.afrik.com/benin">Bénin</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164786"><a href="https://www.afrik.com/burkina-faso">Burkina Faso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164787"><a href="https://www.afrik.com/cap-vert">Cap Vert</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164788"><a href="https://www.afrik.com/cote-divoire">Côte d&rsquo;Ivoire</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164789"><a href="https://www.afrik.com/gambie">Gambie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164790"><a href="https://www.afrik.com/ghana">Ghana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164791"><a href="https://www.afrik.com/guinee">Guinée</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164792"><a href="https://www.afrik.com/guinee-bissau">Guinée-Bissau</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164793"><a href="https://www.afrik.com/liberia">Liberia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164794"><a href="https://www.afrik.com/mali">Mali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164795"><a href="https://www.afrik.com/mauritanie">Mauritanie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164796"><a href="https://www.afrik.com/niger">Niger</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164797"><a href="https://www.afrik.com/nigeria">Nigeria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164798"><a href="https://www.afrik.com/senegal">Sénégal</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164799"><a href="https://www.afrik.com/sierra-leone">Sierra Leone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164800"><a href="https://www.afrik.com/togo">Togo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164801"><a>Afrique de l&rsquo;est</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164802"><a href="https://www.afrik.com/djibouti">Djibouti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164803"><a href="https://www.afrik.com/erythree">Erythrée</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164804"><a href="https://www.afrik.com/ethiopie">Ethiopie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164805"><a href="https://www.afrik.com/kenya">Kenya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164806"><a href="https://www.afrik.com/ouganda">Ouganda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164807"><a href="https://www.afrik.com/somalie">Somalie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164808"><a href="https://www.afrik.com/soudan">Soudan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164809"><a href="https://www.afrik.com/soudan-du-sud">Soudan du Sud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164810"><a href="https://www.afrik.com/tanzanie">Tanzanie</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164811"><a>Afrique centrale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164812"><a href="https://www.afrik.com/angola">Angola</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164813"><a href="https://www.afrik.com/burundi">Burundi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164814"><a href="https://www.afrik.com/cameroun">Cameroun</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164815"><a href="https://www.afrik.com/centrafrique">Centrafrique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164816"><a href="https://www.afrik.com/congo">Congo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164817"><a href="https://www.afrik.com/gabon">Gabon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164818"><a href="https://www.afrik.com/guinee-equatoriale">Guinée équatoriale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164819"><a href="https://www.afrik.com/rdc">RDC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164820"><a href="https://www.afrik.com/rwanda">Rwanda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164821"><a href="https://www.afrik.com/sao-tome-et-principe">Sao Tome et principe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164822"><a href="https://www.afrik.com/tchad">Tchad</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164823"><a>Afrique australe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164824"><a href="https://www.afrik.com/afrique-du-sud">Afrique du Sud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164825"><a href="https://www.afrik.com/botswana">Botswana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164826"><a href="https://www.afrik.com/ile-maurice">Ile Maurice</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164827"><a href="https://www.afrik.com/les-comores">Les Comores</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164828"><a href="https://www.afrik.com/lesotho">Lesotho</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164829"><a href="https://www.afrik.com/madagascar">Madagascar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164830"><a href="https://www.afrik.com/malawi">Malawi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164831"><a href="https://www.afrik.com/mozambique">Mozambique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164832"><a href="https://www.afrik.com/namibie">Namibie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164833"><a href="https://www.afrik.com/reunion">Réunion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164834"><a href="https://www.afrik.com/seychelles">Seychelles</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164835"><a href="https://www.afrik.com/swaziland">Swaziland</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164836"><a href="https://www.afrik.com/zambie">Zambie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164837"><a href="https://www.afrik.com/zimbabwe">Zimbabwe</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-france td-menu-item td-normal-menu menu-item-164838"><a href="https://www.afrik.com/france">France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-caraibes td-menu-item td-normal-menu menu-item-164839"><a href="https://www.afrik.com/caraibes">Caraïbes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164840"><a>Monde</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164841"><a href="https://www.afrik.com/allemagne">Allemagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164842"><a href="https://www.afrik.com/belgique">Belgique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164843"><a href="https://www.afrik.com/bresil">Brésil</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164844"><a href="https://www.afrik.com/canada">Canada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164845"><a href="https://www.afrik.com/chine">Chine</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164846"><a href="https://www.afrik.com/espagne">Espagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164847"><a href="https://www.afrik.com/etats-unis">Etats-Unis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164848"><a href="https://www.afrik.com/grande-bretagne">Grande-Bretagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164849"><a href="https://www.afrik.com/international">International</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164850"><a href="https://www.afrik.com/japon">Japon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164851"><a href="https://www.afrik.com/pays-bas">Pays-Bas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164852"><a href="https://www.afrik.com/suisse">Suisse</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164763"><a href="#">Partenaires</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164772"><a target="_blank" href="http://www.afrik-foot.com">Afrik Foot</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164771"><a target="_blank" href="http://www.afrik-cuisine.com">Afrik Cuisine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164770"><a target="_blank" href="https://www.youtube.com/user/afriktv">Afrik TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164769"><a target="_blank" href="http://www.afrikblog.com">Blogs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164766"><a target="_blank" href="http://www.afrik-foot.com">Foot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164768"><a href="https://www.afrik.com/musik">Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.afrik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">    <div class="td-container td-post-template-default ">        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.afrik.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Santé" class="entry-crumb" href="https://www.afrik.com/journal/sante">Santé</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Questions/réponses : Des mains de vieille</span></div></div>        <div class="td-pb-row">                                    <div class="td-pb-span8 td-main-content" role="main">                            <div class="td-ss-main-content">                                
    <article id="post-61889" class="post-61889 post type-post status-publish format-standard has-post-thumbnail hentry category-sante monde-international" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
<ul class="td-category"><li class="entry-category"><a href="https://www.afrik.com/international">International</a></li></ul><style type="text/css">
.menu-item-164751 .sf-with-ul
{
 background-color:#f59300;
}
</style>

            <header class="td-post-title">
                <h1 class="entry-title">Questions/réponses : Des mains de vieille</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.afrik.com/falila-gbadamassi">Falila Gbadamassi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-29T10:28:11+00:00" >29 août 2018</time></span>                                                        </div>

            </header>

        </div>

<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_chf5 addthis_tool"></div><!-- End of short code snippet -->
        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="640" height="426" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2003/04/arton61889.jpg" srcset="https://www.afrik.com/wp-content/uploads/2003/04/arton61889.jpg 640w, https://www.afrik.com/wp-content/uploads/2003/04/arton61889-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="arton61889"/></div>
        <div class="at-above-post addthis_tool" data-url="https://www.afrik.com/questions-reponses-des-mains-de-vieille"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5b8728f1bcf46_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8668833905373297" data-ad-slot="8814122779"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8668833905373297" data-ad-slot="8814122779"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8668833905373297" data-ad-slot="8814122779"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8668833905373297" data-ad-slot="8814122779"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Question de Yemik :</strong></p>
<p>Bonjour et d&rsquo;avance merci de répondre à mes questions. J&rsquo;ai horreur du maquillage mais j&rsquo;aime voir ma peau fraîche et nette, surtout mon visage. Je préfère les produits naturels. J&rsquo;aimerais alors savoir comment faire pour éviter les petits boutons sur le visage, disons comment faire pour avoir une belle apparence. Secundo, j&rsquo;ai les mains très sèches et parfois lorsque je regarde mes mains c&rsquo;est comme si j&rsquo;avais 50 ans. Comment faire pour y remédier ? Merci.</p>
<p><strong>Réponse de Charlayn :</strong></p>
<p>Je vous remercie pour votre confiance… tout d&rsquo;abord, je souhaite vous poser une question : « Pourquoi dites vous que vous avez horreur du maquillage ? » Est-ce parce que vous ne savez pas vous maquiller ou parce que vous ne savez pas quels produits utiliser ni comment les utiliser ou encore est-ce parce qu&rsquo;on ne vous a jamais conseillé en respectant votre souhait de rester naturelle ? Si vous vous reconnaissez dans l&rsquo;un de ces trois cas, je vous invite vivement à nous lire régulièrement car au fil des semaines nous aborderons sous des angles très différents les questions relatives à l&rsquo;entretien et à la mise en beauté. Je vous garantie que vous trouverez immanquablement des astuces qui vous permettront de vous mettre en valeur en respectant votre authenticité. Pour ce qui est de la netteté du teint et du nettoyage de la peau au quotidien pour en améliorer l&rsquo;apparence et éviter l&rsquo;apparition de boutons, je vais là aussi vous renvoyer à notre tout prochain article qui traitera justement de cette question essentielle.</p>
<p>En dernier lieu, je vous conseille d&rsquo;utiliser une crème hydratante non grasse pour les mains. Ce ne sont pas les corps gras qui assurent l&rsquo;hydratation, eux, ils lubrifient et apportent la souplesse à la peau. Lors des travaux ménagers, il est indispensable que vous portiez des gants. Il vous faudra vous habituer à les porter pour faire la vaisselle et la lessive. N&rsquo;utilisez jamais de l&rsquo;eau trop chaude, même quant vous portez des gants. Chaque fois que vos mains seront en contact avec l&rsquo;eau et à chaque fois que vous enlevez vos gants, pensez à appliquer votre crème hydratante pour les mains. Je sais que vous devez trouver étrange de devoir hydrater vos mains après avoir ôté les gants. Il faut savoir qu&rsquo;à l&rsquo;intérieur de cette matière caoutchouteuse, d&rsquo;autant plus quand l&rsquo;eau est chaude à l&rsquo;extérieur, la peau se déshydrate.</p>
<p>Pour ne pas oublier de mettre votre crème, je vous recommande d&rsquo;en acheter plusieurs tubes : un que vous mettrez près du liquide vaisselle ; un autre dans la salle de bain (à utiliser après chaque passage de vos mains sous l&rsquo;eau) ; un dans votre sac à main ; un dans la boîte à gants de la voiture…un autre dans le tiroir de votre bureau…et enfin un sur la table de nuit… au cas où vous auriez raté toutes les occasions d&rsquo;hydrater la peau de vos mains qui se sont présentées à vous durant la journée. Ainsi, vous pourrez étaler une noisette de crème hydratante non grasse à chaque fois que vous y penserez. Les substances régénératrices et hydratantes les mieux appropriées sont : le karité, la glycérine, la vitamine E, le jojoba qui contient beaucoup de la vitamine F, la carotte, le collagène et toutes les protéines… Gardez bien en mémoire que plus que la quantité, c&rsquo;est la régularité et la persévérance qui donnent les meilleurs résultats en matière de beauté…</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.afrik.com/questions-reponses-des-mains-de-vieille"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

<div style="margin-bottom:40px"><!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_chf5 addthis_tool"></div><!-- End of short code snippet --></div>
                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.afrik.com/falila-gbadamassi">Falila Gbadamassi</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Falila Gbadamassi"></span><meta itemprop="datePublished" content="2018-08-29T10:28:11+00:00"><meta itemprop="dateModified" content="2018-08-29T11:57:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.afrik.com/questions-reponses-des-mains-de-vieille"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png"></span><meta itemprop="name" content="Afrik.com"></span><meta itemprop="headline " content="Questions/réponses : Des mains de vieille"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2003/04/arton61889.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="426"></span>        </footer>

    </article> <!-- /.post -->

    <!-- LE MEME PAYS -->
<!-- 65 -->
<!-- 47.191011235955 -->
<!-- 46.875 -->
<div class="td_block_wrap td_block_related_posts td_uid_3_5b8728f1bd3a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5b8728f1bd3a1" ><script>var block_td_uid_3_5b8728f1bd3a1 = new tdBlock();
block_td_uid_3_5b8728f1bd3a1.id = "td_uid_3_5b8728f1bd3a1";
block_td_uid_3_5b8728f1bd3a1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5b8728f1bd3a1_rand","td_column_number":3,"live_filter_cur_post_id":61889,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b8728f1bd3a1_rand","tdc_css_class_style":"td_uid_3_5b8728f1bd3a1_rand_style"}';
block_td_uid_3_5b8728f1bd3a1.td_column_number = "3";
block_td_uid_3_5b8728f1bd3a1.block_type = "td_block_related_posts";
block_td_uid_3_5b8728f1bd3a1.post_count = "3";
block_td_uid_3_5b8728f1bd3a1.found_posts = "1110";
block_td_uid_3_5b8728f1bd3a1.header_color = "";
block_td_uid_3_5b8728f1bd3a1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b8728f1bd3a1.max_num_pages = "370";
tdBlocksArray.push(block_td_uid_3_5b8728f1bd3a1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5b8728f1bec25" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b8728f1bd3a1" href="#">LIRE AUSSI</a></h4><div id=td_uid_3_5b8728f1bd3a1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/questions-reponses-des-cheveux-plus-beaux" rel="bookmark" class="td-image-wrap" title="Questions/réponses : Des cheveux plus beaux"><img width="218" height="145" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2003/04/arton61890.jpg" srcset="https://www.afrik.com/wp-content/uploads/2003/04/arton61890.jpg 640w, https://www.afrik.com/wp-content/uploads/2003/04/arton61890-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Questions/réponses : Des cheveux plus beaux"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/questions-reponses-des-cheveux-plus-beaux" rel="bookmark" title="Questions/réponses : Des cheveux plus beaux">Questions/réponses : Des cheveux plus beaux</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/pour-une-education-a-la-paix-dans-un-monde-violent" rel="bookmark" class="td-image-wrap" title="Pour une éducation à la paix dans un monde violent"><img width="218" height="145" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2017/10/arton59843.jpg" srcset="https://www.afrik.com/wp-content/uploads/2017/10/arton59843.jpg 460w, https://www.afrik.com/wp-content/uploads/2017/10/arton59843-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pour une éducation à la paix dans un monde violent"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/pour-une-education-a-la-paix-dans-un-monde-violent" rel="bookmark" title="Pour une éducation à la paix dans un monde violent">Pour une éducation à la paix dans un monde violent</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/histoire-des-zoos-humains" rel="bookmark" class="td-image-wrap" title="Histoire des Zoos humains"><img width="218" height="123" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/04/arton63061.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/04/arton63061.jpg 460w, https://www.afrik.com/wp-content/uploads/2018/04/arton63061-300x169.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Histoire des Zoos humains"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/histoire-des-zoos-humains" rel="bookmark" title="Histoire des Zoos humains">Histoire des Zoos humains</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b8728f1bd3a1" data-td_block_id="td_uid_3_5b8728f1bd3a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b8728f1bd3a1" data-td_block_id="td_uid_3_5b8728f1bd3a1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="taboola-below-article-thumbnails"></div>                            </div>                        </div>                        <div class="td-pb-span4 td-main-sidebar" role="complementary">                            <div class="td-ss-main-sidebar">                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_5_5b8728f1c61e3_rand td_block_template_8"><ins data-revive-zoneid="123" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5b8728f1c6489_rand td-pb-border-top afrikfoot td_block_template_15 tdc-no-posts tdb-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5b8728f1c6489" >
<style>
.td_uid_6_5b8728f1c6489_rand .td-block-title > *,
            .td_uid_6_5b8728f1c6489_rand .td-pulldown-filter-display-option,
            .td_uid_6_5b8728f1c6489_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_6_5b8728f1c6489 = new tdBlock();
block_td_uid_6_5b8728f1c6489.id = "td_uid_6_5b8728f1c6489";
block_td_uid_6_5b8728f1c6489.atts = '{"custom_title":"Afrik-Foot","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"1","offset":"","el_class":"afrikfoot","post_ids":"","category_id":"","category_ids":"","tag_slug":"vide","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5b8728f1c6489_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5b8728f1c6489_rand","tdc_css_class_style":"td_uid_6_5b8728f1c6489_rand_style"}';
block_td_uid_6_5b8728f1c6489.td_column_number = "1";
block_td_uid_6_5b8728f1c6489.block_type = "td_block_7";
block_td_uid_6_5b8728f1c6489.post_count = "0";
block_td_uid_6_5b8728f1c6489.found_posts = "0";
block_td_uid_6_5b8728f1c6489.header_color = "#";
block_td_uid_6_5b8728f1c6489.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b8728f1c6489.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_6_5b8728f1c6489);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Afrik-Foot</span></h4></div><div id=td_uid_6_5b8728f1c6489 class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="http://www.afrik-foot.com/?page=rss&#038;aftype=rss-theme-article&#038;id_mot=104"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.afrik.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.afrik-foot.com/">Afrik-Foot</a></span></h4><ul><li><a class='rsswidget' href='http://www.afrik-foot.com/can-u17-et-de-5-avec-le-maroc'>CAN U17 : et de 5 avec le Maroc !</a></li><li><a class='rsswidget' href='http://www.afrik-foot.com/stoke-avant-de-retrouver-le-burundi-berahino-met-fin-a-sa-terrible-disette'>Stoke : avant de retrouver le Burundi, Berahino met fin à sa terrible disette</a></li><li><a class='rsswidget' href='http://www.afrik-foot.com/coupe-de-la-caf-encore-5-billets-a-prendre-asec-raja-et-usma-a-l-heure-de-verite'>Coupe de la CAF : encore 5 billets à prendre… ASEC, Raja et USMA à l&#039;heure de vérité</a></li><li><a class='rsswidget' href='http://www.afrik-foot.com/ldc-horoya-setif-et-primeiro-de-agosto-derniers-qualifies'>LDC : Horoya, Sétif et Primeiro de Agosto derniers qualifiés !</a></li><li><a class='rsswidget' href='http://www.afrik-foot.com/tunisie-sans-khaoui-ni-sassi-avec-plusieurs-surprises-la-1ere-liste-de-benzarti'>Tunisie : sans Khaoui ni Sassi, avec plusieurs surprises… La 1ère liste de Benzarti</a></li></ul></aside><div class="td-a-rec td-a-rec-id-sidebar  pub td_uid_7_5b8728f1c809c_rand td_block_template_8"><ins data-revive-zoneid="166" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5b8728f1c831b_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5b8728f1c831b" >
<style>
.td_uid_8_5b8728f1c831b_rand .td-block-title > *,
            .td_uid_8_5b8728f1c831b_rand .td-pulldown-filter-display-option,
            .td_uid_8_5b8728f1c831b_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_8_5b8728f1c831b = new tdBlock();
block_td_uid_8_5b8728f1c831b.id = "td_uid_8_5b8728f1c831b";
block_td_uid_8_5b8728f1c831b.atts = '{"custom_title":"Articles populaires","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5b8728f1c831b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5b8728f1c831b_rand","tdc_css_class_style":"td_uid_8_5b8728f1c831b_rand_style"}';
block_td_uid_8_5b8728f1c831b.td_column_number = "1";
block_td_uid_8_5b8728f1c831b.block_type = "td_block_7";
block_td_uid_8_5b8728f1c831b.post_count = "5";
block_td_uid_8_5b8728f1c831b.found_posts = "60468";
block_td_uid_8_5b8728f1c831b.header_color = "#";
block_td_uid_8_5b8728f1c831b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b8728f1c831b.max_num_pages = "12094";
tdBlocksArray.push(block_td_uid_8_5b8728f1c831b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articles populaires</span></h4></div><div id=td_uid_8_5b8728f1c831b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/maroc-lalla-salma-en-vacances-loin-de-mohammed-vi" rel="bookmark" class="td-image-wrap" title="Maroc : Lalla Salma en vacances loin de Mohammed VI"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/07/Princess_Lalla_Salma-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/07/Princess_Lalla_Salma-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2018/07/Princess_Lalla_Salma-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maroc : Lalla Salma en vacances loin de Mohammed VI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/maroc-lalla-salma-en-vacances-loin-de-mohammed-vi" rel="bookmark" title="Maroc : Lalla Salma en vacances loin de Mohammed VI">Maroc : Lalla Salma en vacances loin de Mohammed VI</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T18:44:26+00:00" >30 juillet 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/cholera-en-algerie-colere-de-bouteflika" rel="bookmark" class="td-image-wrap" title="Choléra en Algérie : colère de Bouteflika"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/08/Boutef-malade1-600x338-100x70.png" srcset="https://www.afrik.com/wp-content/uploads/2018/08/Boutef-malade1-600x338-100x70.png 100w, https://www.afrik.com/wp-content/uploads/2018/08/Boutef-malade1-600x338-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Choléra en Algérie : colère de Bouteflika"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/cholera-en-algerie-colere-de-bouteflika" rel="bookmark" title="Choléra en Algérie : colère de Bouteflika">Choléra en Algérie : colère de Bouteflika</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-26T15:48:12+00:00" >26 août 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/maroc-pourquoi-lalla-salma-a-quitte-mohammed-vi" rel="bookmark" class="td-image-wrap" title="Maroc : « Pourquoi Lalla Salma a quitté Mohammed VI »"><img width="100" height="66" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/03/arton62984.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/03/arton62984.jpg 460w, https://www.afrik.com/wp-content/uploads/2018/03/arton62984-300x199.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maroc : « Pourquoi Lalla Salma a quitté Mohammed VI »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/maroc-pourquoi-lalla-salma-a-quitte-mohammed-vi" rel="bookmark" title="Maroc : « Pourquoi Lalla Salma a quitté Mohammed VI »">Maroc : « Pourquoi Lalla Salma a quitté Mohammed VI »</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T05:34:40+00:00" >27 mars 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/cholera-en-algerie-maroc-se-barricade-apres-tunisie-et-libye" rel="bookmark" class="td-image-wrap" title="Choléra en Algérie : Maroc se barricade, après Tunisie et Libye"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/08/Mohammed-vi-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/08/Mohammed-vi-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2018/08/Mohammed-vi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Choléra en Algérie : Maroc se barricade, après Tunisie et Libye"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/cholera-en-algerie-maroc-se-barricade-apres-tunisie-et-libye" rel="bookmark" title="Choléra en Algérie : Maroc se barricade, après Tunisie et Libye">Choléra en Algérie : Maroc se barricade, après Tunisie et Libye</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-27T22:09:39+00:00" >27 août 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/victime-de-racisme-l-acteur-terrence-howard-divorce" rel="bookmark" class="td-image-wrap" title="Victime de racisme, l&rsquo;acteur Terrence Howard divorce"><img width="100" height="60" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2013/05/arton30511.jpg" srcset="https://www.afrik.com/wp-content/uploads/2013/05/arton30511.jpg 460w, https://www.afrik.com/wp-content/uploads/2013/05/arton30511-300x180.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Victime de racisme, l&rsquo;acteur Terrence Howard divorce"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/victime-de-racisme-l-acteur-terrence-howard-divorce" rel="bookmark" title="Victime de racisme, l&rsquo;acteur Terrence Howard divorce">Victime de racisme, l&rsquo;acteur Terrence Howard divorce</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-05-14T18:37:39+00:00" >14 mai 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5b8728f1cb8d1_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_15">
<style>
.td_uid_9_5b8728f1cb8d1_rand .td-block-title > *,
            .td_uid_9_5b8728f1cb8d1_rand .td-pulldown-filter-display-option,
            .td_uid_9_5b8728f1cb8d1_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Suivez-nous</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">24,443</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Afrikcom-123920617622221"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">68,446</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/@afrikinfo"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="medianf" data-medianf-key="5klpdinsht"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//5klpdinsht.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>
<style type="text/css">.td-theme-wrap{margin-bottom:-21px}</style></div></aside>                            </div>                        </div>                            </div> <!-- /.td-pb-row -->    </div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --><!-- Instagram -->	<!-- Footer -->	<div class="td-footer-wrapper td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5b8728f1cbbff_rand td_block_template_8"><ins data-revive-zoneid="7" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div>		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div><div style="background-color:#eee;text-align:center;margin-top:-20px;padding-bottom:20px"><ins data-revive-zoneid="176" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins></div><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>	<!-- Sub Footer -->	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-164918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-164918"><a href="https://www.afrik.com/presentation">Qui sommes-nous</a></li>
<li id="menu-item-164916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164916"><a href="https://www.afrik.com/contact-ours">Mentions légales</a></li>
<li id="menu-item-164913" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164913"><a href="https://www.afrik.com/annoncer">Publicité</a></li>
<li id="menu-item-164917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164917"><a href="https://www.afrik.com/plan-du-site">Plan du site</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    @ Afrik.com - 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap--><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#f59300}
.tbl-feed-container{max-width:100%;height:599px;overflow:hidden}
</style>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5b8728f1cd19b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-lifestyle .td_block_template_8.td_block_big_grid_fl_3 .td-meta-info-container {text-align:left;}
.td-g-rec-id-footer_top {margin:-12px auto 15px auto;}
.td-header-menu-wrap-full.td-container-wrap.td_stretch_container {margin-bottom:10px;}
.td_module_10 .item-details {position:relative;}
@media screen and (min-width:640px)
{
.td_module_10 .entry-title.td-module-title {position:relative;top:10px;margin-bottom:17px;}
.td_module_10 .td-module-meta-info {position:absolute;top:4px;}
}
.td_module_10 .td-post-category, .td-category {font-family:'Roboto', sans-serif;font-size:10px;font-weight:500;text-transform:uppercase;line-height:13px;padding:3px 7px;}
.entry-title {text-transform:none;}
.entry-title.td-page-title {text-align:center;margin-top:15px;}
.author-box-wrap.td-author-page {visibility:hidden;height:0px;overflow:hidden;margin-bottom:-10px;}
.tag .td-page-header {text-align:center;}
.tag .entry-title.td-page-title {margin-bottom:52px;text-indent:-55px;display:inline-block;overflow:hidden;}
.archive .entry-title.td-page-title {margin-bottom:52px;}
.post .entry-title {margin-top:-2px !important;margin-bottom:15px !important;}
.td-post-header .td-category {display:inline-block;padding:0px;margin-top:10px;}
.td-post-header .entry-category a {line-height:13px;padding:3px 7px;}
.td-post-sharing-bottom {border:none;}
.td_block_related_posts .td-module-title {font-size:16px;}
.td_block_related_posts .td-next-prev-wrap {display:none;}
.td-related-left, .td-related-right {color:initial !important;}
.td-lifestyle .td-social-style3 .td_social_type .td_social_button a {border:none;}
.td-page-content li {font-size:12px;}
.td-page-content li a {font-size:16px;text-transform:capitalize;}
.cat-item a {font-size:16px;text-transform:none !important;}
.td-category-title-holder{padding:80px 15% 69px !important;}
li.menu-item.menu-item-type-taxonomy.menu-item-object-category.td-menu-item.td-normal-menu.menu-item-701 a {background-color:#ff2a2a;}
li.menu-item.menu-item-type-taxonomy.menu-item-object-category.td-menu-item.td-normal-menu.menu-item-701 a:hover {background-color:#3d8b40;}
.sf-menu a.sf-with-ul {padding:0 14px;}
.td-icon-menu-down {display:none;}
.sf-menu ul .td-menu-item > a {padding:7px 20px;}
.td_block_template_8 .td-post-date, .td_module_6 .td-module-date, .td_module_10 .td-module-date {display:none;}
.td-big-grid-wrapper .td-post-date {display:block;}
.td-big-grid-wrapper .td-module-meta-info {margin-top:6px;}
@media screen and (max-width:640px)
{
.single .td-category {margin-bottom:10px;}
}
.td_social_type.td-pb-margin-side.td_social_facebook {margin-left:25%;}
.td-header-menu-social .td-social-icon-wrap i {font-size:16px;}
.td-header-style-3 .td-header-sp-logo {margin-left:0px;margin-right:56px;}
table td{border:0px}
.photo{float:left;margin-right:15px;margin-bottom:3px;border-width:0px;}
.td-main-logo img{filter:drop-shadow(0px 0px 5px rgba(0,0,0,0.3));}
.hr{width:100%;height:1px;border-top-width:1px;border-top-style:dotted;border-top-color:#cccccc;}
.titre{display:block;font-size:23px;margin-bottom:15px;}
.td-header-sp-top-menu{width:100%;}
.menu-top-container{float:right;}
.td-lifestyle .page-nav a, .td-lifestyle .page-nav span, .td-lifestyle .page-nav:first-child > div {border-radius:20px;}
ins{background:none;}
.pub{text-align:center;margin-top:40px;margin-bottom:40px;}
.bulle{color:#555555;}
.post_excerpt{font-weight:bold;}
.td-category-description{display:none;}
.td-category-title-holder .entry-title.td-page-title{margin:0px !important;}
.td-a-rec-id-footer_top{margin:-12px auto 15px auto;}
@media screen and (min-width:1018px)
{
 .post header .entry-title{font-size:35px;}
}
.afrikfoot{margin-top:45px;margin-bottom:0px;}
.afrikfoot .td-block-title:before{background-color:#98a714;}
.widget_rss .td-block-title{display:none;}
.widget_rss ul{margin:0px;}
.widget_rss li{border-style:none;}
@media screen and (max-width: 419px) and (min-width: 0px)
{
 .videoCube_3_child, .videoCube_4_child, .videoCube_5_child, .videoCube_6_child{display:none !important;}
}
@media screen and (min-width:767px)
{
 .at-svc-whatsapp
 {
  display:none !important;
 }
}
.td_block_related_posts{margin-bottom:0px;}
.thumbnails-a .syndicatedItem .video-title{font-family:'Roboto', sans-serif !important;font-weight:500 !important;}
.td_mod_related_posts .td-image-wrap{display:block;width:100%;background-color:#ddd;height:0px;padding-bottom:66%;overflow:hidden;}
.videoCube_aspect{padding-bottom:67% !important;}
.trc_rbox_header{display:none !important;}
.link-attribution:before{content:'Contenus sponsorisés ';font-size:11px;}
.video-label-box{margin-top:6px !important;height:auto !important;}
.video-label-box .branding{display:none !important;}
.videoCube{float:right !important;}
</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":[]}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-88700-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-8da33daf241d98c7eb363dc2e17506ad","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ffb354292e1c0f" async="async"></script><script type='text/javascript' src='https://www.afrik.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[61889]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.afrik.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.afrik.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b8728f1cd344"></textarea>
						<div id="td_live_css_uid_1_5b8728f1cd344" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b8728f1cd344');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b8728f1cd344");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body></html>