<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Cameroun : Ateh Bazore élu président du Conseil d’administration de la SONACAM</title><style id="rocket-critical-css">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</style>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.afrik.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-79x79.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Le palais des Congrès, érigé sur l&#039;une des 7 collines de la ville de Yaoundé, grouillait d&#039;artistes le samedi 12 décembre dernier. Et pour cause, il y" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cameroun : Ateh Bazore élu président du Conseil d’administration de la SONACAM" />
	<meta property="og:description" content="Le palais des Congrès, érigé sur l&#039;une des 7 collines de la ville de Yaoundé, grouillait d&#039;artistes le samedi 12 décembre dernier. Et pour cause, il y" />
	<meta property="og:url" content="https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam" />
	<meta property="og:site_name" content="Afrik.com" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Afrikcom/123920617622221" />
	<meta property="article:published_time" content="2020-12-15T10:56:39+00:00" />
	<meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2020/12/cameroun-image.jpg" />
	<meta property="og:image:width" content="699" />
	<meta property="og:image:height" content="699" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@afrikinfo" />
	<meta name="twitter:site" content="@afrikinfo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.afrik.com/#organization","name":"Afrik","url":"https://www.afrik.com/","sameAs":["https://www.facebook.com/pages/Afrikcom/123920617622221","https://twitter.com/afrikinfo"],"logo":{"@type":"ImageObject","@id":"https://www.afrik.com/#logo","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2020/02/logo-afrik.png","width":1200,"height":325,"caption":"Afrik"},"image":{"@id":"https://www.afrik.com/#logo"}},{"@type":"WebSite","@id":"https://www.afrik.com/#website","url":"https://www.afrik.com/","name":"Afrik.com","description":"L&#039;actualit\u00e9 de l&#039;Afrique noire et du Maghreb","publisher":{"@id":"https://www.afrik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.afrik.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam#primaryimage","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2020/12/cameroun-image.jpg","width":699,"height":699,"caption":"Ateh Bazore, PCA SONACAM"},{"@type":"WebPage","@id":"https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam#webpage","url":"https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam","name":"Cameroun\u00a0: Ateh Bazore \u00e9lu pr\u00e9sident du Conseil d\u2019administration de la SONACAM","isPartOf":{"@id":"https://www.afrik.com/#website"},"primaryImageOfPage":{"@id":"https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam#primaryimage"},"datePublished":"2020-12-15T10:56:39+00:00","dateModified":"2020-12-15T10:56:39+00:00","description":"Le palais des Congr\u00e8s, \u00e9rig\u00e9 sur l'une des 7 collines de la ville de Yaound\u00e9, grouillait d'artistes le samedi 12 d\u00e9cembre dernier. Et pour cause, il y","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam"]}]},{"@type":"Article","@id":"https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam#article","isPartOf":{"@id":"https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam#webpage"},"author":{"@id":"https://www.afrik.com/#/schema/person/833abb9380ec6cfbfbd9b2dec1043600"},"headline":"Cameroun\u00a0: Ateh Bazore \u00e9lu pr\u00e9sident du Conseil d\u2019administration de la SONACAM","datePublished":"2020-12-15T10:56:39+00:00","dateModified":"2020-12-15T10:56:39+00:00","mainEntityOfPage":{"@id":"https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam#webpage"},"publisher":{"@id":"https://www.afrik.com/#organization"},"image":{"@id":"https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam#primaryimage"},"articleSection":"Culture","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.afrik.com/#/schema/person/833abb9380ec6cfbfbd9b2dec1043600","name":"Emmanuel Batamag"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cms.quantserve.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//mts0.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.afrik-foot.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux" href="https://www.afrik.com/feed" />
<link rel='preload'   href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.min.css?ver=5.4.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.afrik.com/wp-content/themes/Newspaper/style.css?ver=9.8a' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload'   href='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.afrik.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<link rel='https://api.w.org/' href='https://www.afrik.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.afrik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.afrik.com/?p=246270' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script data-rocketlazyloadscript='https://www.afrik.com/wp-content/cache/busting/1/gtm-794d4c5a6317a893ecbbf02ac08076b3.js' data-no-minify="1" async ></script>
		<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCXdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOwoJCQlmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9CgkJCWd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgkJCWd0YWcoJ2NvbmZpZycsICdVQS04ODcwMC0xJyk7CgkJ' ></script>

	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#0c3f73">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="preload" as="font" href="https://www.afrik.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?16" crossorigin>
<link rel="preload" as="font" href="https://www.afrik.com/wp-content/plugins/td-composer/mobile/images/icons/mobile-theme.woff?8" crossorigin>
<link rel="preload" as="font" href="https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.afrik.com\/wp-admin\/","wpRestNonce":"026288e26c","wpRestUrl":"https:\/\/www.afrik.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<link rel="amphtml" href="https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>    <!-- <script type="text/javascript" src="https://cache.consentframework.com/js/pa/24713/c/71lFt/stub" charset="utf-8"></script>
    <script type="text/javascript" src="https://choices.consentframework.com/js/pa/24713/c/71lFt/cmp" charset="utf-8" async></script> -->
</head>

<body class="post-template-default single single-post postid-246270 single-format-standard cookies-not-set cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam global-block-template-8 td-lifestyle td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/redaction.afrik" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-container"><ul id="menu-navigation" class="td-mobile-main-menu"><li id="menu-item-167593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li id="menu-item-164762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li id="menu-item-164766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li id="menu-item-164767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164767"><a target="_blank" href="https://www.afrik-cuisine.com">Cuisine</a></li>
<li id="menu-item-164768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li id="menu-item-165533" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li id="menu-item-243063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243063"><a href="https://www.afrik.com/archives">Archives</a></li>
</ul></div>        </div>
    </div>

</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.afrik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.afrik.com/">
            <img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
            <span class="td-visual-hidden">Afrik.com</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5fd8b3b81ffdb_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_1_5fd8b3b81ffdb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fd8b3b81ffdb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-280x96.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-140x48.png" alt="Afrik.com"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
		</a>
	    </div>
    <div class="menu-navigation-container"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164767"><a target="_blank" href="https://www.afrik-cuisine.com">Cuisine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-243063"><a href="https://www.afrik.com/archives">Archives</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/redaction.afrik" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.afrik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.afrik.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Culture" class="entry-crumb" href="https://www.afrik.com/culture">Culture</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cameroun : Ateh Bazore élu président du Conseil d’administration de la SONACAM</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-246270" class="post-246270 post type-post status-publish format-standard has-post-thumbnail hentry category-culture afrique-centrale-cameroun themes-musique" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
<style type="text/css">
.menu-item-164751 .sf-with-ul
{
 background-color:#f59300;
}
</style>

            <header class="td-post-title">
                <h1 class="entry-title">Cameroun : Ateh Bazore élu président du Conseil d’administration de la SONACAM</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.afrik.com/emmanuel-batamag">Emmanuel Batamag</a><div class="td-author-line"> - </div> </div>&nbsp;<a href="https://www.afrik.com/2020/12"><!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T11:56:39+00:00" >15 décembre 2020</time></span></a>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>


        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afrik.com%2Fcameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam">                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>                                        <div class="td-social-but-text">Facebook</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cameroun%C2%A0%3A+Ateh+Bazore+%C3%A9lu+pr%C3%A9sident+du+Conseil+d%E2%80%99administration+de+la+SONACAM&url=https%3A%2F%2Fwww.afrik.com%2Fcameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam">                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>                                        <div class="td-social-but-text">Twitter</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cameroun%C2%A0%3A+Ateh+Bazore+%C3%A9lu+pr%C3%A9sident+du+Conseil+d%E2%80%99administration+de+la+SONACAM %0A%0A https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam">                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>                                        <div class="td-social-but-text">WhatsApp</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam&title=Cameroun%C2%A0%3A+Ateh+Bazore+%C3%A9lu+pr%C3%A9sident+du+Conseil+d%E2%80%99administration+de+la+SONACAM">                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>                                        <div class="td-social-but-text">Linkedin</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cameroun : Ateh Bazore élu président du Conseil d’administration de la SONACAM&body=https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam">                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>                                        <div class="td-social-but-text">Email</div>                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="696" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2020/12/cameroun-image-696x696.jpg" srcset="https://www.afrik.com/wp-content/uploads/2020/12/cameroun-image-696x696.jpg 696w, https://www.afrik.com/wp-content/uploads/2020/12/cameroun-image-300x300.jpg 300w, https://www.afrik.com/wp-content/uploads/2020/12/cameroun-image-150x150.jpg 150w, https://www.afrik.com/wp-content/uploads/2020/12/cameroun-image-60x60.jpg 60w, https://www.afrik.com/wp-content/uploads/2020/12/cameroun-image-1068x1068.jpg 1068w, https://www.afrik.com/wp-content/uploads/2020/12/cameroun-image-1920x1920.jpg 1920w, https://www.afrik.com/wp-content/uploads/2020/12/cameroun-image.jpg 699w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Ateh Bazore, PCA SONACAM"/><figcaption class="wp-caption-text">Ateh Bazore, PCA SONACAM</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5fd8b3b8243ec_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_2_5fd8b3b8243ec_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5fd8b3b8243ec_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span class="chapeau">Le palais des Congrès, érigé sur l&rsquo;une des 7 collines de la ville de Yaoundé, grouillait d&rsquo;artistes le samedi 12 décembre dernier. Et pour cause, il y avait élection du nouveau président du Conseil d’administration de la Société Nationale de l&rsquo;Art Musical (SONACAM).</span></p>
<p>Ateh Bazore, musicien folklorique, a été élu par 254 voix, largement devant ses adversaires : Jean Pierre Essome (185 voix), Messi Ambroise (85 voix) et Wax Dey (69 voix). Sa priorité reste l’amélioration des conditions de vie des artistes musiciens.</p>
<p>Le nouveau PCA de la SONACAM, journaliste en service à la CRTv ( Cameroon Radio Télévision), est le premier musicien d’expression anglaise à assumer la fonction de président du Conseil d’administration de cette société des Droits d’auteurs camerounais.</p>
<p>Egalement enseignant, écrivain, artiste musicien chevronné, Dr Ateh Bazore est pour le rassemblement et son programme consiste à mener des actions fortes afin de donner un sens positif à la gestion collective du Droit d’auteurs de l’art musical. Il remplace ainsi le très célèbre Sam Fan Thomas à ce poste très convoité.</p>
<p>Il faut signaler que depuis plusieurs années, le Droit d&rsquo;auteurs est plombé au Cameroun à cause de batailles interminables entre les sociétés de Droit d&rsquo;auteurs qui naissent et disparaissent avec les ministres de la Culture au Cameroun.</p>
<p>Comme pour le football, la gestion du Droit d’auteur est un casse-tête pour les pouvoirs publics au Cameroun. Notamment en ce qui concerne la musique. Sans doute parce que le secteur génère de gros sous, mais regroupe aussi peu d’intellectuels.</p>
<p>Le 9 septembre 2017, à l’initiative du ministre des Arts et de la culture, le Pr Narcisse Mouelle Kombi, les artistes musiciens camerounais étaient réunis au palais des congrès de Yaoundé. Et à l’issue de cette importante rencontre, la SONACAM fut constituée. Elle est l’organisme agréé aux fins de la gestion collective du Droit d’auteur de l’art musical au Cameroun.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>


            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afrik.com%2Fcameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam">                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>                                        <div class="td-social-but-text">Facebook</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cameroun%C2%A0%3A+Ateh+Bazore+%C3%A9lu+pr%C3%A9sident+du+Conseil+d%E2%80%99administration+de+la+SONACAM&url=https%3A%2F%2Fwww.afrik.com%2Fcameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam">                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>                                        <div class="td-social-but-text">Twitter</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cameroun%C2%A0%3A+Ateh+Bazore+%C3%A9lu+pr%C3%A9sident+du+Conseil+d%E2%80%99administration+de+la+SONACAM %0A%0A https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam">                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>                                        <div class="td-social-but-text">WhatsApp</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam&title=Cameroun%C2%A0%3A+Ateh+Bazore+%C3%A9lu+pr%C3%A9sident+du+Conseil+d%E2%80%99administration+de+la+SONACAM">                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>                                        <div class="td-social-but-text">Linkedin</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cameroun : Ateh Bazore élu président du Conseil d’administration de la SONACAM&body=https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam">                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>                                        <div class="td-social-but-text">Email</div>                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.afrik.com/emmanuel-batamag">Emmanuel Batamag</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emmanuel Batamag"></span><meta itemprop="datePublished" content="2020-12-15T11:56:39+00:00"><meta itemprop="dateModified" content="2020-12-15T11:56:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.afrik.com/cameroun-ateh-bazore-elu-president-du-conseil-d-administration-de-la-sonacam"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png"></span><meta itemprop="name" content="Afrik.com"></span><meta itemprop="headline " content="Cameroun : Ateh Bazore élu président du Conseil d’administration de la SONACAM"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2020/12/cameroun-image.jpg"><meta itemprop="width" content="699"><meta itemprop="height" content="699"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5fd8b3b824e61_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5fd8b3b824e61" ><script>var block_td_uid_4_5fd8b3b824e61 = new tdBlock();
block_td_uid_4_5fd8b3b824e61.id = "td_uid_4_5fd8b3b824e61";
block_td_uid_4_5fd8b3b824e61.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5fd8b3b824e61_rand","td_column_number":3,"live_filter_cur_post_id":246270,"live_filter_cur_post_author":"336","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fd8b3b824e61_rand","tdc_css_class_style":"td_uid_4_5fd8b3b824e61_rand_style"}';
block_td_uid_4_5fd8b3b824e61.td_column_number = "3";
block_td_uid_4_5fd8b3b824e61.block_type = "td_block_related_posts";
block_td_uid_4_5fd8b3b824e61.post_count = "3";
block_td_uid_4_5fd8b3b824e61.found_posts = "3615";
block_td_uid_4_5fd8b3b824e61.header_color = "";
block_td_uid_4_5fd8b3b824e61.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fd8b3b824e61.max_num_pages = "1205";
tdBlocksArray.push(block_td_uid_4_5fd8b3b824e61);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5fd8b3b8369cd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5fd8b3b824e61" href="#">LIRE AUSSI</a></h4><div id=td_uid_4_5fd8b3b824e61 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/nba-sekou-doumbouya-deja-dans-le-grand-bain" rel="bookmark" class="td-image-wrap" title="NBA : Sékou Doumbouya déjà dans le grand bain"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="NBA : Sékou Doumbouya déjà dans le grand bain" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/12/sekou-doumbouya-pistons-1024x554-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/nba-sekou-doumbouya-deja-dans-le-grand-bain" rel="bookmark" title="NBA : Sékou Doumbouya déjà dans le grand bain">NBA : Sékou Doumbouya déjà dans le grand bain</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/l-afrique-du-sud-confine-pour-noel-et-la-saint-sylvestre" rel="bookmark" class="td-image-wrap" title="L&rsquo;Afrique du Sud confine pour Noël et la Saint Sylvestre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&rsquo;Afrique du Sud confine pour Noël et la Saint Sylvestre" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/12/cyril-ramaphosa-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/l-afrique-du-sud-confine-pour-noel-et-la-saint-sylvestre" rel="bookmark" title="L&rsquo;Afrique du Sud confine pour Noël et la Saint Sylvestre">L&rsquo;Afrique du Sud confine pour Noël et la Saint Sylvestre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/mort-d-un-depute-libyen-au-maroc-ce-que-l-on-sait" rel="bookmark" class="td-image-wrap" title="Mort d&rsquo;un député libyen au Maroc : ce que l’on sait"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mort d&rsquo;un député libyen au Maroc : ce que l’on sait" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/12/screenshot-2020-12-15-le-sort-de-la-deputee-libyenne-siham-sergewa-inquiete-amnesty-international-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/mort-d-un-depute-libyen-au-maroc-ce-que-l-on-sait" rel="bookmark" title="Mort d&rsquo;un député libyen au Maroc : ce que l’on sait">Mort d&rsquo;un député libyen au Maroc : ce que l’on sait</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fd8b3b824e61" data-td_block_id="td_uid_4_5fd8b3b824e61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fd8b3b824e61" data-td_block_id="td_uid_4_5fd8b3b824e61"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<script type="text/javascript">
function f_lazytaboola()
{
 var wt = jQuery(window).scrollTop();
 var wb = wt + jQuery(window).height();
 jQuery('.gg_lazytaboola').each(function()
 {
  var ot = jQuery(this).offset().top;
  var ob = ot + jQuery(this).height();
  if(!jQuery(this).attr('loaded') && wt<=ob && wb >= ot - 100)
  {
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
   if (!document.getElementById(i)){
   e.async = 1;
   e.src = u;
   e.id = i;
   f.parentNode.insertBefore(e, f);
   }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/afrik-afrik/loader.js',
   'tb_loader_script');
   jQuery(this).css('visibility', 'visible').hide().fadeIn(2000);
   jQuery(this).attr('loaded', true);
  }
 });
}
</script>
<div id="taboola-below-article-thumbnails" class="gg_lazytaboola"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
jQuery(document).ready(function(){jQuery(window).scroll(f_lazytaboola);});
</script>
<style type="text/css">
.menu-item-167593 .sf-with-ul{background-color:#f59300;}
/* TABOOLA */
@media (min-width:1141px){.videoCube{height:223px !important;}}
@media (max-width:1140px) and (min-width:1019px){.videoCube{height:212px !important;}}
@media (max-width:1018px) and (min-width:768px){.videoCube{height:182px !important;}}
@media (max-width:767px)
{
 .videoCube{width:98% !important;color:#222;}
 .trc_elastic .thumbBlock_holder{width:100px;float:left;margin-right:10px;margin-bottom:21px;}
 .videoCube span.video-label.trc_ellipsis{display:block;}
 .videoCube_4_child, .videoCube_5_child, .videoCube_6_child{display:none !important;}
}
.thumbnails-a .syndicatedItem .video-title{font-family:Arial,sans-serif !important;font-weight:500 !important;color:#333 !important;}
.videoCube_aspect{padding-bottom:67% !important;}
.trc_rbox_header{display:none !important;}
.link-attribution:before{content:'Contenus sponsoris\00E9s ';font-size:11px;}
.video-label-box{margin-top:6px !important;height:auto !important;}
.video-label-box .branding{display:none !important;}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#f59300 !important;}
.tbl-feed-container{max-width:100%;}
</style>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5fd8b3b83f9bb_rand td_block_template_8">
<style>
/* custom css */
.td_uid_6_5fd8b3b83f9bb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5fd8b3b83f9bb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script>
tableau = [];
// NEWSLETTER
tableau[0] = '<a href="https://www.afrik.com/newsletter" target="_blank"><img src="https://www.afrik.com/wp-content/uploads/2019/09/afrik-newsletter.jpg" width="300" height="85" border="0"></a>';
// ASSURANCE
// tableau[1] = '<a href="https://www.jassuremafamille.com/accueil" rel="nofollow" target="_blank"><img src="https://www.afrik.com/wp-content/uploads/2020/05/assurance.gif" width="300" height="85" border="0"></a>';
// CHOIX
aleatoire = Math.floor(Math.random() * tableau.length);
document.write(tableau[aleatoire]);
</script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5fd8b3b83fc7b_rand td-pb-border-top afrikfoot td_block_template_15 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5fd8b3b83fc7b" >
<style>
.td_uid_7_5fd8b3b83fc7b_rand .td-block-title > *,
            .td_uid_7_5fd8b3b83fc7b_rand .td-pulldown-filter-display-option,
            .td_uid_7_5fd8b3b83fc7b_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_7_5fd8b3b83fc7b = new tdBlock();
block_td_uid_7_5fd8b3b83fc7b.id = "td_uid_7_5fd8b3b83fc7b";
block_td_uid_7_5fd8b3b83fc7b.atts = '{"custom_title":"Football","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"afrikfoot","post_ids":"","category_id":"","category_ids":"","tag_slug":"vide","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5fd8b3b83fc7b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5fd8b3b83fc7b_rand","tdc_css_class_style":"td_uid_7_5fd8b3b83fc7b_rand_style"}';
block_td_uid_7_5fd8b3b83fc7b.td_column_number = "1";
block_td_uid_7_5fd8b3b83fc7b.block_type = "td_block_7";
block_td_uid_7_5fd8b3b83fc7b.post_count = "0";
block_td_uid_7_5fd8b3b83fc7b.found_posts = "0";
block_td_uid_7_5fd8b3b83fc7b.header_color = "#";
block_td_uid_7_5fd8b3b83fc7b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fd8b3b83fc7b.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_5fd8b3b83fc7b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Football</span></h4></div><div id=td_uid_7_5fd8b3b83fc7b class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_rssimages">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/gerard-houllier-on-ne-s-entendait-pas-bien-mais-l-hommage-touchant-d-el-hadji-diouf" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/12/131076500-1585946351793327-5541167479545058967-n-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/gerard-houllier-on-ne-s-entendait-pas-bien-mais-l-hommage-touchant-d-el-hadji-diouf" rel="nofollow" target="_blank">Décès de Gérard Houllier : « on ne s’entendait pas bien, mais… » L’hommage touchant d’El-Hadji Diouf</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/chan-2020-la-caf-promet-de-formidables-stades-au-cameroun" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/03/japoma-710x399-1-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/chan-2020-la-caf-promet-de-formidables-stades-au-cameroun" rel="nofollow" target="_blank">CHAN 2020 : la CAF promet de « formidables stades » au Cameroun</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/can-u20-q-un-allechant-algerie-tunisie-pour-lancer-les-qualifications-en-afrique-du-nord" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/12/131572218-3745935688770511-7794904728619348353-o-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/can-u20-q-un-allechant-algerie-tunisie-pour-lancer-les-qualifications-en-afrique-du-nord" rel="nofollow" target="_blank">CAN U20 (Q) : un alléchant Tunisie-Algérie pour lancer les qualifications en Afrique du Nord !</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/om-villas-boas-s-attend-a-un-niang-revanchard" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/09/niang-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/om-villas-boas-s-attend-a-un-niang-revanchard" rel="nofollow" target="_blank">OM : Villas-Boas s’attend à un Niang revanchard</a></h3>
</div>
</div>
</div>

</aside>
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar pub2 td_uid_8_5fd8b3b8446dd_rand td_block_template_8 pub2">

<style>
/* custom css */
.td_uid_8_5fd8b3b8446dd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5fd8b3b8446dd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5fd8b3b8448dd_rand td-pb-border-top afrik td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5fd8b3b8448dd" >
<style>
.td_uid_9_5fd8b3b8448dd_rand .td-block-title > *,
            .td_uid_9_5fd8b3b8448dd_rand .td-pulldown-filter-display-option,
            .td_uid_9_5fd8b3b8448dd_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_9_5fd8b3b8448dd = new tdBlock();
block_td_uid_9_5fd8b3b8448dd.id = "td_uid_9_5fd8b3b8448dd";
block_td_uid_9_5fd8b3b8448dd.atts = '{"custom_title":"Zoom","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"afrik","post_ids":"","category_id":"","category_ids":"","tag_slug":"zoom","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5fd8b3b8448dd_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5fd8b3b8448dd_rand","tdc_css_class_style":"td_uid_9_5fd8b3b8448dd_rand_style"}';
block_td_uid_9_5fd8b3b8448dd.td_column_number = "1";
block_td_uid_9_5fd8b3b8448dd.block_type = "td_block_7";
block_td_uid_9_5fd8b3b8448dd.post_count = "4";
block_td_uid_9_5fd8b3b8448dd.found_posts = "1387";
block_td_uid_9_5fd8b3b8448dd.header_color = "#";
block_td_uid_9_5fd8b3b8448dd.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fd8b3b8448dd.max_num_pages = "347";
tdBlocksArray.push(block_td_uid_9_5fd8b3b8448dd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Zoom</span></h4></div><div id=td_uid_9_5fd8b3b8448dd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/ethiopie-l-aide-internationale-arrive-a-mekele" rel="bookmark" class="td-image-wrap" title="Ethiopie : l&rsquo;aide internationale arrive à Mekele"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ethiopie : l&rsquo;aide internationale arrive à Mekele" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/12/aide-internationale-est-arrive-dans-la-capitale-mekele-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/ethiopie-l-aide-internationale-arrive-a-mekele" rel="bookmark" title="Ethiopie : l&rsquo;aide internationale arrive à Mekele">Ethiopie : l&rsquo;aide internationale arrive à Mekele</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T10:00:04+00:00" >14 décembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/maroc-israel-sahara-la-grosse-colere-de-l-algerie" rel="bookmark" class="td-image-wrap" title="Maroc, Israël : Sahara, la grosse colère de l’Algérie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Maroc, Israël : Sahara, la grosse colère de l’Algérie" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/12/photo-montage-du-11-decembre-2020-avec-le-premier-ministre-israelien-benjamin-netanyahu-d-le-30-septembre-2020-et-le-roi-du-maroc-mohammed-vi-a-brazaville-le-29-avril-2018-6285946-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/maroc-israel-sahara-la-grosse-colere-de-l-algerie" rel="bookmark" title="Maroc, Israël : Sahara, la grosse colère de l’Algérie">Maroc, Israël : Sahara, la grosse colère de l’Algérie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-13T15:31:15+00:00" >13 décembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/basket-abdou-karim-mane-le-magic-d-orlando" rel="bookmark" class="td-image-wrap" title="Basket : Abdou Karim Mané, le « Magic » d’Orlando"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Basket : Abdou Karim Mané, le « Magic » d’Orlando" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/12/karim-mane-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/basket-abdou-karim-mane-le-magic-d-orlando" rel="bookmark" title="Basket : Abdou Karim Mané, le « Magic » d’Orlando">Basket : Abdou Karim Mané, le « Magic » d’Orlando</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-13T11:45:38+00:00" >13 décembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/l-egypte-recoit-son-premier-lot-de-vaccin-contre-le-coronavirus" rel="bookmark" class="td-image-wrap" title="L&rsquo;Égypte reçoit son premier lot de vaccin contre le Coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="L&rsquo;Égypte reçoit son premier lot de vaccin contre le Coronavirus" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/12/hala-zayed-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/l-egypte-recoit-son-premier-lot-de-vaccin-contre-le-coronavirus" rel="bookmark" title="L&rsquo;Égypte reçoit son premier lot de vaccin contre le Coronavirus">L&rsquo;Égypte reçoit son premier lot de vaccin contre le Coronavirus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-13T10:00:53+00:00" >13 décembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5fd8b3b852e3b_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_15">
<style>
.td_uid_10_5fd8b3b852e3b_rand .td-block-title > *,
            .td_uid_10_5fd8b3b852e3b_rand .td-pulldown-filter-display-option,
            .td_uid_10_5fd8b3b852e3b_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Suivez-nous</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">26,214</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Afrikcom-123920617622221"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">75,660</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/@afrikinfo"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar pub2 td_uid_11_5fd8b3b853315_rand td_block_template_8 pub2">

<style>
/* custom css */
.td_uid_11_5fd8b3b853315_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5fd8b3b853315_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_12_5fd8b3b8546bd_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_12_5fd8b3b8546bd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5fd8b3b8546bd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-168345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168345"><a href="https://www.afrik.com/newsletter">Newsletter</a></li>
<li id="menu-item-168374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168374"><a href="https://www.afrik.com/carte-d-afrique">Carte d&rsquo;afrique</a></li>
<li id="menu-item-164918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164918"><a href="https://www.afrik.com/presentation">Qui sommes-nous</a></li>
<li id="menu-item-164916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-164916"><a href="https://www.afrik.com/contact-ours">Mentions légales</a></li>
<li id="menu-item-164917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164917"><a href="https://www.afrik.com/plan-du-site">Plan du site</a></li>
<li id="menu-item-243066" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-243066"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Afrik - 2020                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<style type="text/css" media="screen">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</style><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.afrik.com\/wp-admin\/admin-ajax.php","nonce":"4247f577a7","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"3600","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' defer></script>
<script type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap-news.xml|\/sitemap.xml|\/feed|\/ecrire|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/ecrire|\/wp-admin|\/logout|\/ecrire","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.afrik.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8a' defer></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js?ver=2.8.1' defer></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[246270]");
                });
            
</script>

<link rel="preload" property="stylesheet" href="https://www.afrik.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=1.3.2" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'">
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color:rgba(12,63,115,1);"><div class="cookie-notice-container" style="color:#fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant, vous acceptez des cookies pour personnaliser les publicités, partager sur les réseaux sociaux, analyser le trafic.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div></div><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.afrik.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.afrik.com/wp-content/themes/Newspaper/style.css?ver=9.8a' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /><link rel="stylesheet" property="stylesheet" href="https://www.afrik.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=1.3.2"></noscript></body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608037304 -->