<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Algérie : le général Toufik pour sauver Saïd Bouteflika ? - Afrik.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.afrik.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2018/12/Said-Bouteflika-1-640x395-1.jpg" /><link rel="icon" type="image/png" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-79x79.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En Algérie, Saïd Bouteflika serait sur des charbons ardents. Le frère du chef de l&#039;Etat, Abdelaziz Bouteflika, serait en passe de voir son monde"/>
<link rel="canonical" href="https://www.afrik.com/algerie-le-general-toufik-pour-sauver-said-bouteflika" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Algérie : le général Toufik pour sauver Saïd Bouteflika ? - Afrik.com" />
<meta property="og:description" content="En Algérie, Saïd Bouteflika serait sur des charbons ardents. Le frère du chef de l&#039;Etat, Abdelaziz Bouteflika, serait en passe de voir son monde" />
<meta property="og:url" content="https://www.afrik.com/algerie-le-general-toufik-pour-sauver-said-bouteflika" />
<meta property="og:site_name" content="Afrik.com" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Afrikcom/123920617622221" />
<meta property="article:published_time" content="2018-12-09T15:16:16+00:00" />
<meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2018/12/Said-Bouteflika-1-640x395-1.jpg" />
<meta property="og:image:secure_url" content="https://www.afrik.com/wp-content/uploads/2018/12/Said-Bouteflika-1-640x395-1.jpg" />
<meta property="og:image:width" content="685" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En Algérie, Saïd Bouteflika serait sur des charbons ardents. Le frère du chef de l&#039;Etat, Abdelaziz Bouteflika, serait en passe de voir son monde" />
<meta name="twitter:title" content="Algérie : le général Toufik pour sauver Saïd Bouteflika ? - Afrik.com" />
<meta name="twitter:site" content="@afrikinfo" />
<meta name="twitter:image" content="https://www.afrik.com/wp-content/uploads/2018/12/Said-Bouteflika-1-640x395-1.jpg" />
<meta name="twitter:creator" content="@afrikinfo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux" href="https://www.afrik.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux des commentaires" href="https://www.afrik.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.afrik.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.afrik.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.afrik.com/wp-content/plugins/td-newsletter/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.afrik.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.afrik.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.afrik.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.afrik.com/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.afrik.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.afrik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.afrik.com/?p=169702' />
<link rel="alternate" type="application/json+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Falgerie-le-general-toufik-pour-sauver-said-bouteflika" />
<link rel="alternate" type="text/xml+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Falgerie-le-general-toufik-pour-sauver-said-bouteflika&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88700-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-88700-1');
			
		</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0641452443985725",
enable_page_level_ads: true
});
// ca-pub-2639721125275668
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik/loader.js',
'tb_loader_script');
</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.afrik.com\/wp-admin\/","wpRestNonce":"3c4c21a86c","wpRestUrl":"https:\/\/www.afrik.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.afrik.com/algerie-le-general-toufik-pour-sauver-said-bouteflika/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>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</style>

<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-169702 single-format-standard cookies-not-set algerie-le-general-toufik-pour-sauver-said-bouteflika global-block-template-8 td-lifestyle td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-container"><ul id="menu-navigation" class="td-mobile-main-menu"><li id="menu-item-167593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-167593"><a href="https://www.afrik.com">Journal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-164761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-164761"><a href="https://www.afrik.com">Accueil</a></li>
	<li id="menu-item-164759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164759"><a href="https://www.afrik.com/edito">Edito</a></li>
	<li id="menu-item-164752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164752"><a href="https://www.afrik.com/societe">Société</a></li>
	<li id="menu-item-164757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164757"><a href="https://www.afrik.com/sport">Sport</a></li>
	<li id="menu-item-164753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164753"><a href="https://www.afrik.com/culture">Culture</a></li>
	<li id="menu-item-164756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164756"><a href="https://www.afrik.com/internet">Internet</a></li>
	<li id="menu-item-164755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164755"><a href="https://www.afrik.com/economie">Economie</a></li>
	<li id="menu-item-164754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164754"><a href="https://www.afrik.com/decouverte">Découverte</a></li>
	<li id="menu-item-164760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164760"><a href="https://www.afrik.com/people">People</a></li>
	<li id="menu-item-164758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164758"><a href="https://www.afrik.com/sante">Santé</a></li>
	<li id="menu-item-164853" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-164853"><a href="https://www.afrik.com/portraits">Portraits</a></li>
	<li id="menu-item-164854" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-164854"><a href="https://www.afrik.com/autre-afrik">L&rsquo;Autre Afrik</a></li>
	<li id="menu-item-164857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164857"><a href="https://www.afrik.com/communique">Communiqués</a></li>
	<li id="menu-item-164908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164908"><a href="https://www.afrik.com/themes">Thèmes</a></li>
	<li id="menu-item-164909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164909"><a href="https://www.afrik.com/dossiers">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-164762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-164775" class="menu-item menu-item-type-taxonomy menu-item-object-pan-afrique menu-item-164775"><a href="https://www.afrik.com/pan-afrique">Pan afrique</a></li>
	<li id="menu-item-164782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164782"><a>Afrique du nord<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164776" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164776"><a href="https://www.afrik.com/algerie">Algérie</a></li>
		<li id="menu-item-164778" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164778"><a href="https://www.afrik.com/egypte">Egypte</a></li>
		<li id="menu-item-164780" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164780"><a href="https://www.afrik.com/libye">Libye</a></li>
		<li id="menu-item-164777" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164777"><a href="https://www.afrik.com/maroc">Maroc</a></li>
		<li id="menu-item-164781" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164781"><a href="https://www.afrik.com/sahara-occidental">Sahara Occidental</a></li>
		<li id="menu-item-164779" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164779"><a href="https://www.afrik.com/tunisie">Tunisie</a></li>
	</ul>
</li>
	<li id="menu-item-164784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164784"><a>Afrique de l&rsquo;ouest<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164785" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164785"><a href="https://www.afrik.com/benin">Bénin</a></li>
		<li id="menu-item-164786" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164786"><a href="https://www.afrik.com/burkina-faso">Burkina Faso</a></li>
		<li id="menu-item-164787" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164787"><a href="https://www.afrik.com/cap-vert">Cap Vert</a></li>
		<li id="menu-item-164788" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164788"><a href="https://www.afrik.com/cote-divoire">Côte d&rsquo;Ivoire</a></li>
		<li id="menu-item-164789" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164789"><a href="https://www.afrik.com/gambie">Gambie</a></li>
		<li id="menu-item-164790" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164790"><a href="https://www.afrik.com/ghana">Ghana</a></li>
		<li id="menu-item-164791" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164791"><a href="https://www.afrik.com/guinee">Guinée</a></li>
		<li id="menu-item-164792" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164792"><a href="https://www.afrik.com/guinee-bissau">Guinée-Bissau</a></li>
		<li id="menu-item-164793" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164793"><a href="https://www.afrik.com/liberia">Liberia</a></li>
		<li id="menu-item-164794" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164794"><a href="https://www.afrik.com/mali">Mali</a></li>
		<li id="menu-item-164795" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164795"><a href="https://www.afrik.com/mauritanie">Mauritanie</a></li>
		<li id="menu-item-164796" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164796"><a href="https://www.afrik.com/niger">Niger</a></li>
		<li id="menu-item-164797" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164797"><a href="https://www.afrik.com/nigeria">Nigeria</a></li>
		<li id="menu-item-164798" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164798"><a href="https://www.afrik.com/senegal">Sénégal</a></li>
		<li id="menu-item-164799" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164799"><a href="https://www.afrik.com/sierra-leone">Sierra Leone</a></li>
		<li id="menu-item-164800" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164800"><a href="https://www.afrik.com/togo">Togo</a></li>
	</ul>
</li>
	<li id="menu-item-164801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164801"><a>Afrique de l&rsquo;est<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164802" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164802"><a href="https://www.afrik.com/djibouti">Djibouti</a></li>
		<li id="menu-item-164803" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164803"><a href="https://www.afrik.com/erythree">Erythrée</a></li>
		<li id="menu-item-164804" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164804"><a href="https://www.afrik.com/ethiopie">Ethiopie</a></li>
		<li id="menu-item-164805" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164805"><a href="https://www.afrik.com/kenya">Kenya</a></li>
		<li id="menu-item-164806" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164806"><a href="https://www.afrik.com/ouganda">Ouganda</a></li>
		<li id="menu-item-164807" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164807"><a href="https://www.afrik.com/somalie">Somalie</a></li>
		<li id="menu-item-164808" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164808"><a href="https://www.afrik.com/soudan">Soudan</a></li>
		<li id="menu-item-164809" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164809"><a href="https://www.afrik.com/soudan-du-sud">Soudan du Sud</a></li>
		<li id="menu-item-164810" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164810"><a href="https://www.afrik.com/tanzanie">Tanzanie</a></li>
	</ul>
</li>
	<li id="menu-item-164811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164811"><a>Afrique centrale<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164812" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164812"><a href="https://www.afrik.com/angola">Angola</a></li>
		<li id="menu-item-164813" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164813"><a href="https://www.afrik.com/burundi">Burundi</a></li>
		<li id="menu-item-164814" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164814"><a href="https://www.afrik.com/cameroun">Cameroun</a></li>
		<li id="menu-item-164815" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164815"><a href="https://www.afrik.com/centrafrique">Centrafrique</a></li>
		<li id="menu-item-164816" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164816"><a href="https://www.afrik.com/congo">Congo</a></li>
		<li id="menu-item-164817" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164817"><a href="https://www.afrik.com/gabon">Gabon</a></li>
		<li id="menu-item-164818" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164818"><a href="https://www.afrik.com/guinee-equatoriale">Guinée équatoriale</a></li>
		<li id="menu-item-164819" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164819"><a href="https://www.afrik.com/rdc">RDC</a></li>
		<li id="menu-item-164820" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164820"><a href="https://www.afrik.com/rwanda">Rwanda</a></li>
		<li id="menu-item-164821" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164821"><a href="https://www.afrik.com/sao-tome-et-principe">Sao Tome et principe</a></li>
		<li id="menu-item-164822" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164822"><a href="https://www.afrik.com/tchad">Tchad</a></li>
	</ul>
</li>
	<li id="menu-item-164823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164823"><a>Afrique australe<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164824" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164824"><a href="https://www.afrik.com/afrique-du-sud">Afrique du Sud</a></li>
		<li id="menu-item-164825" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164825"><a href="https://www.afrik.com/botswana">Botswana</a></li>
		<li id="menu-item-164826" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164826"><a href="https://www.afrik.com/ile-maurice">Ile Maurice</a></li>
		<li id="menu-item-164827" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164827"><a href="https://www.afrik.com/les-comores">Les Comores</a></li>
		<li id="menu-item-164828" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164828"><a href="https://www.afrik.com/lesotho">Lesotho</a></li>
		<li id="menu-item-164829" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164829"><a href="https://www.afrik.com/madagascar">Madagascar</a></li>
		<li id="menu-item-164830" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164830"><a href="https://www.afrik.com/malawi">Malawi</a></li>
		<li id="menu-item-164831" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164831"><a href="https://www.afrik.com/mozambique">Mozambique</a></li>
		<li id="menu-item-164832" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164832"><a href="https://www.afrik.com/namibie">Namibie</a></li>
		<li id="menu-item-164833" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164833"><a href="https://www.afrik.com/reunion">Réunion</a></li>
		<li id="menu-item-164834" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164834"><a href="https://www.afrik.com/seychelles">Seychelles</a></li>
		<li id="menu-item-164835" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164835"><a href="https://www.afrik.com/swaziland">Swaziland</a></li>
		<li id="menu-item-164836" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164836"><a href="https://www.afrik.com/zambie">Zambie</a></li>
		<li id="menu-item-164837" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164837"><a href="https://www.afrik.com/zimbabwe">Zimbabwe</a></li>
	</ul>
</li>
	<li id="menu-item-164838" class="menu-item menu-item-type-taxonomy menu-item-object-france menu-item-164838"><a href="https://www.afrik.com/france">France</a></li>
	<li id="menu-item-164839" class="menu-item menu-item-type-taxonomy menu-item-object-caraibes menu-item-164839"><a href="https://www.afrik.com/caraibes">Caraïbes</a></li>
	<li id="menu-item-164840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164840"><a>Monde<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164841" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164841"><a href="https://www.afrik.com/allemagne">Allemagne</a></li>
		<li id="menu-item-164842" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164842"><a href="https://www.afrik.com/belgique">Belgique</a></li>
		<li id="menu-item-164843" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164843"><a href="https://www.afrik.com/bresil">Brésil</a></li>
		<li id="menu-item-164844" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164844"><a href="https://www.afrik.com/canada">Canada</a></li>
		<li id="menu-item-164845" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164845"><a href="https://www.afrik.com/chine">Chine</a></li>
		<li id="menu-item-164846" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164846"><a href="https://www.afrik.com/espagne">Espagne</a></li>
		<li id="menu-item-164847" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164847"><a href="https://www.afrik.com/etats-unis">Etats-Unis</a></li>
		<li id="menu-item-164848" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164848"><a href="https://www.afrik.com/grande-bretagne">Grande-Bretagne</a></li>
		<li id="menu-item-164849" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164849"><a href="https://www.afrik.com/international">International</a></li>
		<li id="menu-item-164850" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164850"><a href="https://www.afrik.com/japon">Japon</a></li>
		<li id="menu-item-164851" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164851"><a href="https://www.afrik.com/pays-bas">Pays-Bas</a></li>
		<li id="menu-item-164852" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164852"><a href="https://www.afrik.com/suisse">Suisse</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-164766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164766"><a target="_blank" href="http://www.afrik-foot.com">Foot</a></li>
<li id="menu-item-164767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li id="menu-item-164768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164768"><a href="https://www.afrik.com/musik">Musik</a></li>
<li id="menu-item-165533" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.afrik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.afrik.com/">
            <img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
            <span class="td-visual-hidden">Afrik.com</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c0dd56b6983b_rand td_block_template_8"><ins data-revive-zoneid="7" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-280x96.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-140x48.png" alt="Afrik.com"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
		</a>
	    </div>
    <div class="menu-navigation-container"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-167593"><a href="https://www.afrik.com">Journal</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-164761"><a href="https://www.afrik.com">Accueil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164759"><a href="https://www.afrik.com/edito">Edito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-164752"><a href="https://www.afrik.com/societe">Société</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164757"><a href="https://www.afrik.com/sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164753"><a href="https://www.afrik.com/culture">Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164756"><a href="https://www.afrik.com/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164755"><a href="https://www.afrik.com/economie">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164754"><a href="https://www.afrik.com/decouverte">Découverte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164760"><a href="https://www.afrik.com/people">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164758"><a href="https://www.afrik.com/sante">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-164853"><a href="https://www.afrik.com/portraits">Portraits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-164854"><a href="https://www.afrik.com/autre-afrik">L&rsquo;Autre Afrik</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164857"><a href="https://www.afrik.com/communique">Communiqués</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164908"><a href="https://www.afrik.com/themes">Thèmes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164909"><a href="https://www.afrik.com/dossiers">Dossiers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-pan-afrique td-menu-item td-normal-menu menu-item-164775"><a href="https://www.afrik.com/pan-afrique">Pan afrique</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164782"><a>Afrique du nord</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164776"><a href="https://www.afrik.com/algerie">Algérie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164778"><a href="https://www.afrik.com/egypte">Egypte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164780"><a href="https://www.afrik.com/libye">Libye</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164777"><a href="https://www.afrik.com/maroc">Maroc</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164781"><a href="https://www.afrik.com/sahara-occidental">Sahara Occidental</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164779"><a href="https://www.afrik.com/tunisie">Tunisie</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164784"><a>Afrique de l&rsquo;ouest</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164785"><a href="https://www.afrik.com/benin">Bénin</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164786"><a href="https://www.afrik.com/burkina-faso">Burkina Faso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164787"><a href="https://www.afrik.com/cap-vert">Cap Vert</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164788"><a href="https://www.afrik.com/cote-divoire">Côte d&rsquo;Ivoire</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164789"><a href="https://www.afrik.com/gambie">Gambie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164790"><a href="https://www.afrik.com/ghana">Ghana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164791"><a href="https://www.afrik.com/guinee">Guinée</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164792"><a href="https://www.afrik.com/guinee-bissau">Guinée-Bissau</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164793"><a href="https://www.afrik.com/liberia">Liberia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164794"><a href="https://www.afrik.com/mali">Mali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164795"><a href="https://www.afrik.com/mauritanie">Mauritanie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164796"><a href="https://www.afrik.com/niger">Niger</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164797"><a href="https://www.afrik.com/nigeria">Nigeria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164798"><a href="https://www.afrik.com/senegal">Sénégal</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164799"><a href="https://www.afrik.com/sierra-leone">Sierra Leone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164800"><a href="https://www.afrik.com/togo">Togo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164801"><a>Afrique de l&rsquo;est</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164802"><a href="https://www.afrik.com/djibouti">Djibouti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164803"><a href="https://www.afrik.com/erythree">Erythrée</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164804"><a href="https://www.afrik.com/ethiopie">Ethiopie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164805"><a href="https://www.afrik.com/kenya">Kenya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164806"><a href="https://www.afrik.com/ouganda">Ouganda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164807"><a href="https://www.afrik.com/somalie">Somalie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164808"><a href="https://www.afrik.com/soudan">Soudan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164809"><a href="https://www.afrik.com/soudan-du-sud">Soudan du Sud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164810"><a href="https://www.afrik.com/tanzanie">Tanzanie</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164811"><a>Afrique centrale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164812"><a href="https://www.afrik.com/angola">Angola</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164813"><a href="https://www.afrik.com/burundi">Burundi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164814"><a href="https://www.afrik.com/cameroun">Cameroun</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164815"><a href="https://www.afrik.com/centrafrique">Centrafrique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164816"><a href="https://www.afrik.com/congo">Congo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164817"><a href="https://www.afrik.com/gabon">Gabon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164818"><a href="https://www.afrik.com/guinee-equatoriale">Guinée équatoriale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164819"><a href="https://www.afrik.com/rdc">RDC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164820"><a href="https://www.afrik.com/rwanda">Rwanda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164821"><a href="https://www.afrik.com/sao-tome-et-principe">Sao Tome et principe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164822"><a href="https://www.afrik.com/tchad">Tchad</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164823"><a>Afrique australe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164824"><a href="https://www.afrik.com/afrique-du-sud">Afrique du Sud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164825"><a href="https://www.afrik.com/botswana">Botswana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164826"><a href="https://www.afrik.com/ile-maurice">Ile Maurice</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164827"><a href="https://www.afrik.com/les-comores">Les Comores</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164828"><a href="https://www.afrik.com/lesotho">Lesotho</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164829"><a href="https://www.afrik.com/madagascar">Madagascar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164830"><a href="https://www.afrik.com/malawi">Malawi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164831"><a href="https://www.afrik.com/mozambique">Mozambique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164832"><a href="https://www.afrik.com/namibie">Namibie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164833"><a href="https://www.afrik.com/reunion">Réunion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164834"><a href="https://www.afrik.com/seychelles">Seychelles</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164835"><a href="https://www.afrik.com/swaziland">Swaziland</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164836"><a href="https://www.afrik.com/zambie">Zambie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164837"><a href="https://www.afrik.com/zimbabwe">Zimbabwe</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-france td-menu-item td-normal-menu menu-item-164838"><a href="https://www.afrik.com/france">France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-caraibes td-menu-item td-normal-menu menu-item-164839"><a href="https://www.afrik.com/caraibes">Caraïbes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164840"><a>Monde</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164841"><a href="https://www.afrik.com/allemagne">Allemagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164842"><a href="https://www.afrik.com/belgique">Belgique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164843"><a href="https://www.afrik.com/bresil">Brésil</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164844"><a href="https://www.afrik.com/canada">Canada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164845"><a href="https://www.afrik.com/chine">Chine</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164846"><a href="https://www.afrik.com/espagne">Espagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164847"><a href="https://www.afrik.com/etats-unis">Etats-Unis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164848"><a href="https://www.afrik.com/grande-bretagne">Grande-Bretagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164849"><a href="https://www.afrik.com/international">International</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164850"><a href="https://www.afrik.com/japon">Japon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164851"><a href="https://www.afrik.com/pays-bas">Pays-Bas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164852"><a href="https://www.afrik.com/suisse">Suisse</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164766"><a target="_blank" href="http://www.afrik-foot.com">Foot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164768"><a href="https://www.afrik.com/musik">Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.afrik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.afrik.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Société" class="entry-crumb" href="https://www.afrik.com/societe">Société</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Algérie : le général Toufik pour sauver Saïd Bouteflika ?</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-169702" class="post-169702 post type-post status-publish format-standard has-post-thumbnail hentry category-societe afrique-du-nord-algerie accueil-une-1 themes-election themes-politique" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
<ul class="td-category"><li class="entry-category"><a href="https://www.afrik.com/algerie">Algérie</a></li></ul><style type="text/css">
.menu-item-164751 .sf-with-ul
{
 background-color:#f59300;
}
</style>

            <header class="td-post-title">
                <h1 class="entry-title">Algérie : le général Toufik pour sauver Saïd Bouteflika ?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.afrik.com/malick-hamid">Malick Hamid</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-09T16:16:16+00:00" >9 décembre 2018</time></span>                                                        </div>

            </header>

        </div>

<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_chf5 addthis_tool"></div><!-- End of short code snippet -->
        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="685" height="449" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/12/Said-Bouteflika-1-640x395-1.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/12/Said-Bouteflika-1-640x395-1.jpg 685w, https://www.afrik.com/wp-content/uploads/2018/12/Said-Bouteflika-1-640x395-1-300x197.jpg 300w, https://www.afrik.com/wp-content/uploads/2018/12/Said-Bouteflika-1-640x395-1-641x420.jpg 641w" sizes="(max-width: 685px) 100vw, 685px" alt="" title="Said-Bouteflika-1-640x395"/><figcaption class="wp-caption-text">Saïd Bouteflika</figcaption></figure></div>
        <div class="at-above-post addthis_tool" data-url="https://www.afrik.com/algerie-le-general-toufik-pour-sauver-said-bouteflika"></div><p><strong>En Algérie, Saïd Bouteflika serait sur des charbons ardents. Le frère du chef de l&rsquo;Etat, Abdelaziz Bouteflika, serait en passe de voir son monde s&rsquo;effondrer, à force de manœuvres politiques maladroites, pour ne pas dire dangereuses. C&rsquo;est du moins l&rsquo;analyse faite par le journal <em>Huffpost,</em> qui est convaincu que seul le général Toufik peut sauver Saïd Bouteflika. Lire l&rsquo;intégralité de l&rsquo;analyse.</strong></p>
<p>Les signaux se sont accumulés, ces dernières semaines, qui ouvrent une brèche béante dans l’unanimité affichée,  l’été dernier, en faveur d’une candidature du Président Bouteflika pour un 5ème mandat présidentiel, en avril prochain. Moad Bouchareb, le nouvel homme fort du FLN, réserve sa réponse sur l’identité du représentant de son parti à la Présidentielle, moins d’un mois après que son prédécesseur, Djamel Ould Abbes débarqué depuis, ait  poussé le zèle jusqu’à annoncer officiellement que Abdelaziz Bouteflika avait été choisi pour défendre les couleurs du FLN, en avril prochain.</p>
<p>Amar Ghoul, le président de TAJ, membre inamovible de la majorité présidentielle, a commis une sortie de route, la semaine dernière, en appelant à la tenue d’une  « conférence nationale inclusive » sous le patronage certes de Abdelaziz Bouteflika, mais avec cette précision « la conférence nationale serait l’essentiel, l’élection d’avril prochain, le secondaire ». Comprendre bien que l’enjeu de faire réélire le Président sortant n’est plus le plus important dans la conjoncture actuelle.</p>
<div id="entry_paragraph_2" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad" data-label-height="50">
<div class="ad_spot "><span style="color: #111111; font-family: Roboto, sans-serif; font-size: 22px;">Ce qui a marché depuis 2013 s’est grippé</span></div>
<div></div>
</div>
<p>La dégradation du scénario du 5ème mandat est totalement liée à celle de l’état de santé du Président. Abdelaziz Bouteflika qui va mal. De plus en plus mal. Il pourrait ne pas pouvoir signer, à la fin du mois de décembre, la promulgation solennelle de la loi des finances pour 2019. Les jours où son entourage peut encore se réclamer de son autorité pour gérer les affaires de l’Etat et préparer les élections paraissent de plus en plus comptés.</p>
<p>Un homme, son frère Saïd Bouteflika, gère, depuis le 27 avril 2013, date de l’AVC présidentiel, cette situation de délégation de pouvoir non écrite. Il a réussi à maintenir l’autorité du clan depuis le creux de l’été 2013, lorsque le Président était encore au plus mal à l’hôpital, puis en convalescence à Paris. Il a continué à le faire jusqu’à cet été 2018. Mais la concomitance de l’approche de l’échéance présidentielle d’avril 2019 avec une nouvelle dégradation de l’état de santé de son frère président aurait dû l’amener à changer de registre dans l’administration de l’autorité présidentielle.</p>
<div id="entry_paragraph_4" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad" data-label-height="50">
<div class="ad_spot ">Faute de l’avoir fait à temps, Saïd Bouteflika a commencé à perdre de son influence les dernières semaines et s’apprête à en perdre davantage dans les prochaines semaines lorsqu’il se précisera probablement que l’ère temporelle de la présidence Bouteflika n’ira pas au delà du terme de son 4ème mandat. Sauf à imaginer un blocage institutionnel déclencheur d’une crise politique majeure dans le pays. Saïd Bouteflika aurait-il pu, face au déclin physique avéré de son frère, éviter cette hémorragie du  pouvoir de la maison des Bouteflika qui se profile devant lui ?</div>
</div>
<h3>Saïd n’a pas osé transgresser l’interdit de Abdelaziz</h3>
<p>Le clan Bouteflika aurait pu demeurer décisif et dominer plus longtemps dans la conjoncture politique de ce semestre pré-électorale. Il l’aurait pu à la condition de peser, de manière décisive, sur la désignation du candidat du système au printemps prochain. L’homme qui était en meilleure position pour désigner un successeur au Président Bouteflika, en avril prochain, était encore… Abdelaziz Bouteflika lui-même, sans doute jusqu’au printemps dernier, avant sa dégradation estivale. Or, il n’a jamais voulu travailler sur ce scénario de la succession adoubée.</p>
<p>Abdelaziz Bouteflika a toujours considéré, d’une part, qu’il lui revenait de droit de rester Président à vie et, d’autre part, que d’entrevoir une succession le priverait aussitôt d’exercer cette autorité jusqu&rsquo;au dernier souffle de sa vie. Saïd Bouteflika, dont la part de mandant du pouvoir présidentiel n’a fait que grandir, aurait pu transgresser cet interdit de la recherche d’un successeur, depuis que son frère président n’est plus, ces deux derniers mois, en état de participer aux délibérations politiques, y compris les plus stratégiques.</p>
<p>Said Bouteflika n’est pas réputé pour sa grande habilité politique. Son frère président est souvent critiqué pour manquer d’une vision d’homme d’Etat et de n’exceller que dans la gestion tactique des situations. Saïd n’accède que très imparfaitement à ce talent. Conséquence chaotique, il arrive sur les échéances de la fin de l’année  2018, où il faut fixer le système sur l’identité du défenseur de ses intérêts à l’appel des urnes, sans autre plan que de faire réélire son frère. C’est-à-dire avec un plan porteur, au mieux, de paralysie politique, au pire, de collapsus complet du clan Bouteflika.</p>
<h3>Mise à la retraite de Gaïd Salah, tournant manqué<strong> </strong></h3>
<p>Faute d’avoir commencé à envisager puis à négocier un plan B au 5ème mandat, Saïd Bouteflika en est réduit à colmater les voies d’eau dans le pouvoir ébréché de la maison Bouteflika. Illisible politiquement, il agit surtout à l’identique. Faire en sorte que le Président apparaisse toujours comme le centre du pouvoir. Il veut barrer la route à Ahmed Ouyahia, déjà esquissé comme une relève possible pour incarner « la continuité » des années Bouteflika.</p>
<p>Mais l’Etat profond l’attendait sur un autre test d’autorité. Un vrai. Le sort du chef d’état-major Ahmed Gaïd Salah. Son autorité a immensément grandi en 2018 grâce à l’affaire de la cocaïne découverte à Oran qui lui a donné la possibilité de conduire un blitz pour faire le vide autour de lui. Une attaque éclair pour éliminer son rival Abdelghani Hamel, ex-patron de la sûreté nationale et protégé des Bouteflika, puis plusieurs généraux de sa génération dont le commandement territorial et opérationnel échappait largement à son autorité.</p>
<p>La mise à la retraite par la Présidence de Ahmed Gaïd Salah, et son départ du poste de chef d’état-major était donc attendu, après cet épisode pour rétablir l’équilibre rompu depuis la mise à la retraite du général Toufik ex-patron du DRS. Trop tard. Le chef d’état-major a bien pris conscience, aujourd’hui, qu’une telle décision peut être contestée pour son caractère suspect, illégitime. Le Président n’étant pas en mesure de l’exprimer, elle peut être l’émanation de son seul entourage. C’est la jurisprudence Saïd Bouhadja, qu’a évité d’utiliser Djamel Ould Abbes, mais l’on devine que le puissant chef état-major capable de brandir sans hésitation : « dites au Président de me confirmer ma mise à la retraite lui même ».</p>
<h3>Anis Rahmani, marqueur mobile des allégeances</h3>
<p>Il est maintenant presque acquis que l’homme pivot de la décision pour la prochaine Présidentielle, dans le cas – toujours bon à rappeler &#8211; de non irruption de la colère populaire dans l’intervalle, est le général de corps d’armée Ahmed Gaid Salah. Saïd Bouteflika aurait pu être cet homme, s’il avait pris l’initiative de travailler sur un plan B, depuis trois mois au moins. Et prendre l’initiative de se séparer en été – dans le feu de l’affaire Cocaïne – du chef d&rsquo;état-major pour être en mesure de mettre en œuvre ce plan de succession à la main, en étant en meilleure position face à une haute hiérarchie de l’armée remodelée favorablement.</p>
<p>Anis Rahmani, le directeur du groupe Ennahar, fait partie des premiers hommes du système à avoir capté ce moment de bascule ou la Présidence perd la main devant les Tagarins. Il a subtilement proposé son allégeance au chef d’état-major en prenant le risque d’entrer en conflit ouvert avec Bachir Tertag, coordinateur de la sécurité à la présidence de la République, et donc au service de la maison Bouteflika.</p>
<p>Ce que le chef d’état-major a bien capté en mettant à son service, dans l’affaire des « cyber-dissidents », la gendarmerie nationale, un corps de police judiciaire plus « efficace » en ce moment, dans la répression, que celui de la DSI sous autorité de Bachir Tertag.</p>
<p>Saïd Bouteflika aurait-il pu renverser la tendance en briguant lui-même la candidature pour la Présidence, le printemps prochain ? C’est une option faible envisagée épisodiquement par une partie de l’entourage, mais qui n’a même pas le franc aval de l’intéressé. Sans compter que le chef d’état-major, qui a toujours eu des rapports tendus avec Saïd Bouteflika, ne laissera pas se développer un tel scénario. « Il lui barrera personnellement la route »:  le général à la retraite, Hocine Benhadid l’avait clairement pronostiqué dans l’entretien de septembre 2015 à <em>Radio M.</em> Lequel entretien lui avait valu d’être emprisonné pendant 9 mois, sur ordre de Ahmed Gaïd Salah.</p>
<h3>Le temps joue contre Saïd Bouteflika</h3>
<p>Quel aurait pu donc être le plan de Saïd Bouteflika pour préparer une succession à son frère qui soit avantageuse pour les intérêts de la maison Bouteflika et de la clientèle politique et d’affaires qu’elle a cristallisé autour d’elle en 19 ans de pouvoir ? La vérité est que l’on ne peut pas tout à fait accabler le frère du Président de manquer d’initiative.</p>
<p>Face au rôle devenu prépondérant de Ahmed Gaïd Salah,  il n’aurait pas pu esquisser une proposition de candidature du système pour succéder à Abdelaziz, son frère Président, sans prendre le risque plus ou moins grand de griller sa carte. Or, le temps joue en faveur du chef d’état-major. Si le Président s’avère totalement dans l’incapacité de se présenter aux Présidentielles – alitement prolongé sans apparitions publiques – le patron des Tagarins sera en position de décider en homme fort de qui sera le candidat adoubé par le système de pouvoir en place. Il devra certes négocier son choix avec d’autres forces d’influence, notamment les réseaux informels du business, de la politique et de l’armée. Mais, dans un rapport de force autrement plus favorable que celui d’aujourd’hui où le Président Bouteflika est encore vivant et théoriquement en fonction.</p>
<p>A l’inverse, le temps joue bien sûr contre Saïd Bouteflika. Chaque jour qui passe l’éloigne de la possibilité de faire passer de grandes décisions qui l’aideraient à dessiner, en position de force, l’issue électorale d’avril 2019. Il faut bien imaginer qu’une incapacité totalement avérée, par exemple le 31 décembre prochain si le Président manquait au cérémonial de la signature de la loi de finance pour 2019, précipiterait la perte d’influence de Saïd Bouteflika. En particulier, si aucun plan B de candidature soutenu par le système de pouvoir n’aura été échafaudé d’ici là.</p>
<h3>Une alliance tactique avec Toufik en dernier recours ?</h3>
<p>Une nouvelle évolution est peut-être en train de se projeter, ces dernières semaines, qui réduirait de l’ascendant sur la décision qu’est en train de prendre le chef d’état-major. Très réservé sur la poursuite d’une Présidence Bouteflika pour les risques systémiques qu’elle comporte pour l’ensemble du système de pouvoir, le général à la retraite Toufik peut redevenir l’allié qu’il a été de la maison Bouteflika, dans le cas de la recherche d’une solution digne de sortie de l’impasse provoquée par le projet insensé du 5ème mandat.</p>
<p>Dans le contexte des deux dernières années, l’agenda de Mohamed Mediene dit Toufik est moins occupé par les chicanes à mettre sur la route des Bouteflika que par le projet de prendre une revanche opérationnelle sur son propre rival, le général Gaïd Salah, artisan en chef de sa déchéance puis de sa chute, en septembre 2015. Saïd Bouteflika a encore une chance de retomber sur ses pieds en cas de banqueroute déclarée au tribunal du commerce de son projet de faire réélire son frère Président.</p>
<p>Elle consiste à prendre les devants d’une solution politique portant d’abord l’assentiment de la classe politique et en arrière plan de « l’Etat profond ». Cette « solution » opératoire ressemble furieusement à la proposition de « conférence nationale » proposée par Amar Ghoul. Elle porte également l’ADN de la maison DRS, version Toufik, le compagnon de football du président de TAJ.</p>
<p>Pour les raisons déjà évoquées, Saïd Bouteflika ne peut pas s’avancer le premier et suggérer un candidat soutenu par sa maison. Il peut par contre dissimuler sa démarche dans un processus sophistiqué qui passerait d’abord par l’adoption d’un pacte politique commun avec l’opposition ou une partie de l’opposition, avant d’abattre la carte de l’incarnation politique de la conduite de ce pacte. Il a besoin de s’appuyer « sur le réseau » de Toufik et de son « ingénierie » pour réussir une telle opération et espérer résister au veto du chef d’état-major.</p>
<p>Les jours de Saïd Bouteflika comme régent de la Pépublique sont comptés. Son attitude rigide et sans anticipation menace d’en accélérer le compte à rebours. Il ne peut changer la donne et donner un sursis à son rôle qu’au prix de grandes manœuvres stratégiques. Des manœuvres qui supposent un postulat mental. Qu’il accepte que l’ère des Bouteflika se termine en avril prochain.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.afrik.com/algerie-le-general-toufik-pour-sauver-said-bouteflika"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

<div style="margin-bottom:40px"><!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_chf5 addthis_tool"></div><!-- End of short code snippet --></div>
                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.afrik.com/malick-hamid">Malick Hamid</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Malick Hamid"></span><meta itemprop="datePublished" content="2018-12-09T16:16:16+00:00"><meta itemprop="dateModified" content="2018-12-09T16:16:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.afrik.com/algerie-le-general-toufik-pour-sauver-said-bouteflika"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png"></span><meta itemprop="name" content="Afrik.com"></span><meta itemprop="headline " content="Algérie : le général Toufik pour sauver Saïd Bouteflika ?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/12/Said-Bouteflika-1-640x395-1.jpg"><meta itemprop="width" content="685"><meta itemprop="height" content="449"></span>        </footer>

    </article> <!-- /.post -->

    <!-- MEME PAYS -->
<div class="td_block_wrap td_block_related_posts td_uid_3_5c0dd56b71566_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5c0dd56b71566" ><script>var block_td_uid_3_5c0dd56b71566 = new tdBlock();
block_td_uid_3_5c0dd56b71566.id = "td_uid_3_5c0dd56b71566";
block_td_uid_3_5c0dd56b71566.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c0dd56b71566_rand","td_column_number":3,"live_filter_cur_post_id":169702,"live_filter_cur_post_author":"417","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c0dd56b71566_rand","tdc_css_class_style":"td_uid_3_5c0dd56b71566_rand_style"}';
block_td_uid_3_5c0dd56b71566.td_column_number = "3";
block_td_uid_3_5c0dd56b71566.block_type = "td_block_related_posts";
block_td_uid_3_5c0dd56b71566.post_count = "3";
block_td_uid_3_5c0dd56b71566.found_posts = "60253";
block_td_uid_3_5c0dd56b71566.header_color = "";
block_td_uid_3_5c0dd56b71566.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c0dd56b71566.max_num_pages = "20085";
tdBlocksArray.push(block_td_uid_3_5c0dd56b71566);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c0dd56b7287d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c0dd56b71566" href="#">LIRE AUSSI</a></h4><div id=td_uid_3_5c0dd56b71566 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/sahara-polisario-maroc-et-algerie-sereins-a-geneve-en-attendant-2019" rel="bookmark" class="td-image-wrap" title="Sahara : Polisario, Maroc et Algérie sereins à Genève, en attendant 2019"><img width="218" height="150" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/12/Rencontre-de-Genève-218x150.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/12/Rencontre-de-Genève-218x150.jpg 218w, https://www.afrik.com/wp-content/uploads/2018/12/Rencontre-de-Genève-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sahara : Polisario, Maroc et Algérie sereins à Genève, en attendant 2019"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/sahara-polisario-maroc-et-algerie-sereins-a-geneve-en-attendant-2019" rel="bookmark" title="Sahara : Polisario, Maroc et Algérie sereins à Genève, en attendant 2019">Sahara : Polisario, Maroc et Algérie sereins à Genève, en attendant 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/beatification-des-dix-neuf-martyrs-chretiens-tues-en-algerie" rel="bookmark" class="td-image-wrap" title="Béatification des dix-neuf martyrs chrétiens tués en Algérie"><img width="218" height="150" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/09/moines-du-Tibéhirine-218x150.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/09/moines-du-Tibéhirine-218x150.jpg 218w, https://www.afrik.com/wp-content/uploads/2018/09/moines-du-Tibéhirine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Béatification des dix-neuf martyrs chrétiens tués en Algérie"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/beatification-des-dix-neuf-martyrs-chretiens-tues-en-algerie" rel="bookmark" title="Béatification des dix-neuf martyrs chrétiens tués en Algérie">Béatification des dix-neuf martyrs chrétiens tués en Algérie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/algerie-ce-general-qui-met-en-garde-bouteflika" rel="bookmark" class="td-image-wrap" title="Algérie : ce général qui met en garde Bouteflika"><img width="218" height="150" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/09/Bouteflika-600x338-218x150.png" srcset="https://www.afrik.com/wp-content/uploads/2018/09/Bouteflika-600x338-218x150.png 218w, https://www.afrik.com/wp-content/uploads/2018/09/Bouteflika-600x338-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Algérie : ce général qui met en garde Bouteflika"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/algerie-ce-general-qui-met-en-garde-bouteflika" rel="bookmark" title="Algérie : ce général qui met en garde Bouteflika">Algérie : ce général qui met en garde Bouteflika</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c0dd56b71566" data-td_block_id="td_uid_3_5c0dd56b71566"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c0dd56b71566" data-td_block_id="td_uid_3_5c0dd56b71566"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<style type="text/css">
.menu-item-167593 .sf-with-ul
{
 background-color:#f59300;
}
</style>
<div id="taboola-below-article-thumbnails"></div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_5_5c0dd56b74e2d_rand td_block_template_8"><ins data-revive-zoneid="123" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5c0dd56b750b1_rand td-pb-border-top afrikfoot td_block_template_15 tdc-no-posts tdb-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5c0dd56b750b1" >
<style>
.td_uid_6_5c0dd56b750b1_rand .td-block-title > *,
            .td_uid_6_5c0dd56b750b1_rand .td-pulldown-filter-display-option,
            .td_uid_6_5c0dd56b750b1_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_6_5c0dd56b750b1 = new tdBlock();
block_td_uid_6_5c0dd56b750b1.id = "td_uid_6_5c0dd56b750b1";
block_td_uid_6_5c0dd56b750b1.atts = '{"custom_title":"Football","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"1","offset":"","el_class":"afrikfoot","post_ids":"","category_id":"","category_ids":"","tag_slug":"vide","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c0dd56b750b1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5c0dd56b750b1_rand","tdc_css_class_style":"td_uid_6_5c0dd56b750b1_rand_style"}';
block_td_uid_6_5c0dd56b750b1.td_column_number = "1";
block_td_uid_6_5c0dd56b750b1.block_type = "td_block_7";
block_td_uid_6_5c0dd56b750b1.post_count = "0";
block_td_uid_6_5c0dd56b750b1.found_posts = "0";
block_td_uid_6_5c0dd56b750b1.header_color = "#";
block_td_uid_6_5c0dd56b750b1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c0dd56b750b1.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_6_5c0dd56b750b1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Football</span></h4></div><div id=td_uid_6_5c0dd56b750b1 class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_rssimages">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/mondial-feminin-2019-le-nigeria-avec-la-france-le-cameroun-avec-le-canada-l-afsud-pas-gatee" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH93/arton51853-29922.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/mondial-feminin-2019-le-nigeria-avec-la-france-le-cameroun-avec-le-canada-l-afsud-pas-gatee" rel="bookmark" target="_blank">Mondial f&eacute;minin 2019 : le Nigeria avec la France, le Cameroun avec le Canada, l'Afsud pas g&acirc;t&eacute;e&hellip;</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/liverpool-un-triple-un-record-et-un-beau-geste-pour-mohamed-salah" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH96/arton51852-dedd6.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/liverpool-un-triple-un-record-et-un-beau-geste-pour-mohamed-salah" rel="bookmark" target="_blank">Liverpool : un triplé, un record et un beau geste pour Mohamed Salah</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/can-2019-2021-2023-les-precisions-de-la-caf" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH85/arton51851-5cceb.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/can-2019-2021-2023-les-precisions-de-la-caf" rel="bookmark" target="_blank">CAN 2019-2021-2023 : les précisions de la CAF</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/can-2019-les-comores-reclament-la-disqualification-du-cameroun" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH108/arton51850-ca93a.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/can-2019-les-comores-reclament-la-disqualification-du-cameroun" rel="bookmark" target="_blank">CAN 2019 : les Comores réclament la disqualification du Cameroun !</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" style="padding-bottom:0px">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/can-2019-qui-pour-remplacer-le-cameroun-la-caf-lance-son-appel-a-candidatures" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH96/arton51849-05ac0.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/can-2019-qui-pour-remplacer-le-cameroun-la-caf-lance-son-appel-a-candidatures" rel="bookmark" target="_blank">CAN 2019 : qui pour remplacer le Cameroun ? La CAF lance son appel à candidatures !</a></h3>
</div>
</div>
</div>

</aside><div class="td-a-rec td-a-rec-id-sidebar  pub td_uid_7_5c0dd56b76695_rand td_block_template_8"><ins data-revive-zoneid="166" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5c0dd56b768c5_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5c0dd56b768c5" >
<style>
.td_uid_8_5c0dd56b768c5_rand .td-block-title > *,
            .td_uid_8_5c0dd56b768c5_rand .td-pulldown-filter-display-option,
            .td_uid_8_5c0dd56b768c5_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_8_5c0dd56b768c5 = new tdBlock();
block_td_uid_8_5c0dd56b768c5.id = "td_uid_8_5c0dd56b768c5";
block_td_uid_8_5c0dd56b768c5.atts = '{"custom_title":"Articles r\u00e9cents","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5c0dd56b768c5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5c0dd56b768c5_rand","tdc_css_class_style":"td_uid_8_5c0dd56b768c5_rand_style"}';
block_td_uid_8_5c0dd56b768c5.td_column_number = "1";
block_td_uid_8_5c0dd56b768c5.block_type = "td_block_7";
block_td_uid_8_5c0dd56b768c5.post_count = "5";
block_td_uid_8_5c0dd56b768c5.found_posts = "74731";
block_td_uid_8_5c0dd56b768c5.header_color = "#";
block_td_uid_8_5c0dd56b768c5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c0dd56b768c5.max_num_pages = "14947";
tdBlocksArray.push(block_td_uid_8_5c0dd56b768c5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articles récents</span></h4></div><div id=td_uid_8_5c0dd56b768c5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/invisbles-afrodescendants-du-mexique" rel="bookmark" class="td-image-wrap" title="Invisbles afrodescendants du Mexique"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/11/afro-mexicaines-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/11/afro-mexicaines-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2018/11/afro-mexicaines-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Invisbles afrodescendants du Mexique"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/invisbles-afrodescendants-du-mexique" rel="bookmark" title="Invisbles afrodescendants du Mexique">Invisbles afrodescendants du Mexique</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-09T19:26:45+00:00" >9 décembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/algerie-le-general-toufik-pour-sauver-said-bouteflika" rel="bookmark" class="td-image-wrap" title="Algérie : le général Toufik pour sauver Saïd Bouteflika ?"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/12/Said-Bouteflika-1-640x395-1-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/12/Said-Bouteflika-1-640x395-1-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2018/12/Said-Bouteflika-1-640x395-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Algérie : le général Toufik pour sauver Saïd Bouteflika ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/algerie-le-general-toufik-pour-sauver-said-bouteflika" rel="bookmark" title="Algérie : le général Toufik pour sauver Saïd Bouteflika ?">Algérie : le général Toufik pour sauver Saïd Bouteflika ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-09T16:16:16+00:00" >9 décembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/merkel-chez-mohammed-vi-du-maroc-guterres-evoque-une-migration-reglementee" rel="bookmark" class="td-image-wrap" title="Merkel chez Mohammed VI du Maroc : Guterres évoque une migration réglementée"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/12/Antonio-Guterres-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/12/Antonio-Guterres-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2018/12/Antonio-Guterres-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Merkel chez Mohammed VI du Maroc : Guterres évoque une migration réglementée"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/merkel-chez-mohammed-vi-du-maroc-guterres-evoque-une-migration-reglementee" rel="bookmark" title="Merkel chez Mohammed VI du Maroc : Guterres évoque une migration réglementée">Merkel chez Mohammed VI du Maroc : Guterres évoque une migration réglementée</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T20:06:48+00:00" >8 décembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/sahara-polisario-maroc-et-algerie-sereins-a-geneve-en-attendant-2019" rel="bookmark" class="td-image-wrap" title="Sahara : Polisario, Maroc et Algérie sereins à Genève, en attendant 2019"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/12/Rencontre-de-Genève-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/12/Rencontre-de-Genève-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2018/12/Rencontre-de-Genève-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sahara : Polisario, Maroc et Algérie sereins à Genève, en attendant 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/sahara-polisario-maroc-et-algerie-sereins-a-geneve-en-attendant-2019" rel="bookmark" title="Sahara : Polisario, Maroc et Algérie sereins à Genève, en attendant 2019">Sahara : Polisario, Maroc et Algérie sereins à Genève, en attendant 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T21:14:56+00:00" >7 décembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/gabon-video-ces-images-d-ali-bongo-qui-accablent-libreville" rel="bookmark" class="td-image-wrap" title="Gabon, Vidéo : ces images d&rsquo;Ali Bongo qui accablent Libreville"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/12/M6-et-Ali-Bongo-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/12/M6-et-Ali-Bongo-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2018/12/M6-et-Ali-Bongo-218x150.jpg 218w, https://www.afrik.com/wp-content/uploads/2018/12/M6-et-Ali-Bongo-485x339.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gabon, Vidéo : ces images d&rsquo;Ali Bongo qui accablent Libreville"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/gabon-video-ces-images-d-ali-bongo-qui-accablent-libreville" rel="bookmark" title="Gabon, Vidéo : ces images d&rsquo;Ali Bongo qui accablent Libreville">Gabon, Vidéo : ces images d&rsquo;Ali Bongo qui accablent Libreville</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T20:31:28+00:00" >7 décembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5c0dd56b79a58_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_15">
<style>
.td_uid_9_5c0dd56b79a58_rand .td-block-title > *,
            .td_uid_9_5c0dd56b79a58_rand .td-pulldown-filter-display-option,
            .td_uid_9_5c0dd56b79a58_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Suivez-nous</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">24,581</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Afrikcom-123920617622221"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">69,483</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/@afrikinfo"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->	<!-- Footer -->	<div class="td-footer-wrapper td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5c0dd56b79d0b_rand td_block_template_8"><ins data-revive-zoneid="112" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div>		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div><div style="background-color:#eee;text-align:center;margin-top:-20px;padding-bottom:20px"><ins data-revive-zoneid="176" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins></div><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>	<!-- Sub Footer -->	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-168345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168345"><a href="https://www.afrik.com/newsletter">Newsletter</a></li>
<li id="menu-item-168373" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168373"><a href="https://www.afrik.com/archives">Archives</a></li>
<li id="menu-item-168374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168374"><a href="https://www.afrik.com/carte-d-afrique">Carte d&rsquo;afrique</a></li>
<li id="menu-item-164918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164918"><a href="https://www.afrik.com/presentation">Qui sommes-nous</a></li>
<li id="menu-item-164916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164916"><a href="https://www.afrik.com/contact-ours">Mentions légales</a></li>
<li id="menu-item-164913" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164913"><a href="https://www.afrik.com/annoncer">Publicité</a></li>
<li id="menu-item-164917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164917"><a href="https://www.afrik.com/plan-du-site">Plan du site</a></li>
<li id="menu-item-168482" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168482"><a target="_blank" href="http://www.afrik-foot.com">Football</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    @ Afrik.com - 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap--><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#f59300}
.tbl-feed-container{max-width:100%;height:599px;overflow:hidden}
</style>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c0dd56b7c067
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"AfrikInfo"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-88700-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-8da33daf241d98c7eb363dc2e17506ad","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ffb354292e1c0f" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.afrik.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[169702]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.afrik.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.afrik.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #838391; background-color: #edeff5;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation, vous acceptez l'utilisation de cookies pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux, analyser le trafic.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c0dd56b7c260"></textarea>
						<div id="td_live_css_uid_1_5c0dd56b7c260" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c0dd56b7c260');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c0dd56b7c260");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body></html>