<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Nigeria : Maiduguri cible d&#039;une série d&#039;attentats</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.afrik.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-79x79.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="De nombreuses explosions ont été enregistrées ce jeudi soir à Maiduguri. Elles sont intervenues à quelques heures de la célébration de la fête de Tabaski" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nigeria : Maiduguri cible d&#039;une série d&#039;attentats" />
	<meta property="og:description" content="De nombreuses explosions ont été enregistrées ce jeudi soir à Maiduguri. Elles sont intervenues à quelques heures de la célébration de la fête de Tabaski" />
	<meta property="og:url" content="https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats" />
	<meta property="og:site_name" content="Afrik.com" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Afrikcom/123920617622221" />
	<meta property="article:published_time" content="2020-07-31T12:13:38+00:00" />
	<meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2020/07/village-inccendie-au-nigeria-ok.jpeg" />
	<meta property="og:image:width" content="866" />
	<meta property="og:image:height" content="599" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@afrikinfo" />
	<meta name="twitter:site" content="@afrikinfo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.afrik.com/#organization","name":"Afrik","url":"https://www.afrik.com/","sameAs":["https://www.facebook.com/pages/Afrikcom/123920617622221","https://twitter.com/afrikinfo"],"logo":{"@type":"ImageObject","@id":"https://www.afrik.com/#logo","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2020/02/logo-afrik.png","width":1200,"height":325,"caption":"Afrik"},"image":{"@id":"https://www.afrik.com/#logo"}},{"@type":"WebSite","@id":"https://www.afrik.com/#website","url":"https://www.afrik.com/","name":"Afrik.com","description":"L&#039;actualit\u00e9 de l&#039;Afrique noire et du Maghreb","publisher":{"@id":"https://www.afrik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.afrik.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats#primaryimage","inLanguage":"fr-FR","url":"https://www.afrik.com/wp-content/uploads/2020/07/village-inccendie-au-nigeria-ok.jpeg","width":866,"height":599},{"@type":"WebPage","@id":"https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats#webpage","url":"https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats","name":"Nigeria : Maiduguri cible d'une s\u00e9rie d'attentats","isPartOf":{"@id":"https://www.afrik.com/#website"},"primaryImageOfPage":{"@id":"https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats#primaryimage"},"datePublished":"2020-07-31T12:13:38+00:00","dateModified":"2020-07-31T12:13:38+00:00","description":"De nombreuses explosions ont \u00e9t\u00e9 enregistr\u00e9es ce jeudi soir \u00e0 Maiduguri. Elles sont intervenues \u00e0 quelques heures de la c\u00e9l\u00e9bration de la f\u00eate de Tabaski","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats"]}]},{"@type":"Article","@id":"https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats#article","isPartOf":{"@id":"https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats#webpage"},"author":{"@id":"https://www.afrik.com/#/schema/person/c698f8732c3c550d7b709e0977580ddc"},"headline":"Nigeria : Maiduguri cible d&rsquo;une s\u00e9rie d&rsquo;attentats","datePublished":"2020-07-31T12:13:38+00:00","dateModified":"2020-07-31T12:13:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats#webpage"},"publisher":{"@id":"https://www.afrik.com/#organization"},"image":{"@id":"https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats#primaryimage"},"keywords":"Une 1","articleSection":"Soci\u00e9t\u00e9","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.afrik.com/#/schema/person/c698f8732c3c550d7b709e0977580ddc","name":"Francis Ahl\u00e9"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux" href="https://www.afrik.com/feed" />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.afrik.com/wp-content/themes/Newspaper/style.css?ver=9.8a' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<link rel='https://api.w.org/' href='https://www.afrik.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.afrik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.afrik.com/?p=232817' />
<link rel="alternate" type="application/json+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Fnigeria-maiduguri-cible-d-une-serie-d-attentats" />
<link rel="alternate" type="text/xml+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Fnigeria-maiduguri-cible-d-une-serie-d-attentats&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88700-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-88700-1');
		</script>

	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#0c3f73">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.afrik.com\/wp-admin\/","wpRestNonce":"1f47bbe5bc","wpRestUrl":"https:\/\/www.afrik.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<link rel="amphtml" href="https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-232817 single-format-standard cookies-not-set nigeria-maiduguri-cible-d-une-serie-d-attentats global-block-template-8 td-lifestyle td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/redaction.afrik" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-container"><ul id="menu-navigation" class="td-mobile-main-menu"><li id="menu-item-167593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li id="menu-item-164762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li id="menu-item-164766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li id="menu-item-164767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164767"><a target="_blank" href="https://www.afrik-cuisine.com">Cuisine</a></li>
<li id="menu-item-164768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li id="menu-item-165533" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div>        </div>
    </div>

</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.afrik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.afrik.com/">
            <img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
            <span class="td-visual-hidden">Afrik.com</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f240af8c41e6_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_1_5f240af8c41e6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f240af8c41e6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-280x96.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-140x48.png" alt="Afrik.com"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
		</a>
	    </div>
    <div class="menu-navigation-container"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167593"><a href="https://www.afrik.com">Journal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164766"><a target="_blank" href="https://www.afrik-foot.com">Football</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164767"><a target="_blank" href="https://www.afrik-cuisine.com">Cuisine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164768"><a target="_blank" href="https://www.afrik-musique.com">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/redaction.afrik" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.afrik.com/newsletter" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.afrik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.afrik.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Société" class="entry-crumb" href="https://www.afrik.com/societe">Société</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nigeria : Maiduguri cible d&rsquo;une série d&rsquo;attentats</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-232817" class="post-232817 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-une-1 afrique-de-louest-nigeria themes-crime-et-banditisme themes-terrorisme" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
<style type="text/css">
.menu-item-164751 .sf-with-ul
{
 background-color:#f59300;
}
</style>

            <header class="td-post-title">
                <h1 class="entry-title">Nigeria : Maiduguri cible d&rsquo;une série d&rsquo;attentats</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.afrik.com/francis-ahle">Francis Ahlé</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T14:13:38+00:00" >31 juillet 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>


        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afrik.com%2Fnigeria-maiduguri-cible-d-une-serie-d-attentats">                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>                                        <div class="td-social-but-text">Facebook</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nigeria+%3A+Maiduguri+cible+d%E2%80%99une+s%C3%A9rie+d%E2%80%99attentats&url=https%3A%2F%2Fwww.afrik.com%2Fnigeria-maiduguri-cible-d-une-serie-d-attentats">                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>                                        <div class="td-social-but-text">Twitter</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nigeria+%3A+Maiduguri+cible+d%E2%80%99une+s%C3%A9rie+d%E2%80%99attentats %0A%0A https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats">                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>                                        <div class="td-social-but-text">WhatsApp</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats&title=Nigeria+%3A+Maiduguri+cible+d%E2%80%99une+s%C3%A9rie+d%E2%80%99attentats">                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>                                        <div class="td-social-but-text">Linkedin</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nigeria : Maiduguri cible d&rsquo;une série d&rsquo;attentats&body=https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats">                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>                                        <div class="td-social-but-text">Email</div>                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="481" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2020/07/village-inccendie-au-nigeria-ok-696x481.jpeg" srcset="https://www.afrik.com/wp-content/uploads/2020/07/village-inccendie-au-nigeria-ok-696x481.jpeg 696w, https://www.afrik.com/wp-content/uploads/2020/07/village-inccendie-au-nigeria-ok-300x208.jpeg 300w, https://www.afrik.com/wp-content/uploads/2020/07/village-inccendie-au-nigeria-ok-768x531.jpeg 768w, https://www.afrik.com/wp-content/uploads/2020/07/village-inccendie-au-nigeria-ok-100x70.jpeg 100w, https://www.afrik.com/wp-content/uploads/2020/07/village-inccendie-au-nigeria-ok-218x150.jpeg 218w, https://www.afrik.com/wp-content/uploads/2020/07/village-inccendie-au-nigeria-ok-1068x739.jpeg 1068w, https://www.afrik.com/wp-content/uploads/2020/07/village-inccendie-au-nigeria-ok-1920x1328.jpeg 1920w, https://www.afrik.com/wp-content/uploads/2020/07/village-inccendie-au-nigeria-ok.jpeg 866w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="village inccendié au nigeria ok"/></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5f240af8caddc_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_2_5f240af8caddc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5f240af8caddc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span class="chapeau">De nombreuses explosions ont été enregistrées ce jeudi soir à Maiduguri. Elles sont intervenues à quelques heures de la célébration de la fête de Tabaski dans tout le pays.</span></p>
<p>Située dans le nord-est du Nigeria, plus précisément dans l’Etat de Borno, Maiduguri a été, ce jeudi soir, le théâtre de plusieurs explosions. Les faits ont été rapportés par de nombreux témoins oculaires. Ces attentats sont survenus alors que les populations de Maiduguri étaient en plein dans les préparatifs de la fête de la Tabaski. Le bilan communiqué par les services d’urgence fait état de trois morts et six blessés.</p>
<h2>Une enquête ouverte</h2>
<p>Selon les renseignements donnés par Bello Danbatta, le chef de la sécurité de l’Agence de gestion des urgences à Borno, les dégâts ont été causés par un lancement de quatre grenades depuis l’extérieur de la ville. Les projectiles ont atterri dans divers endroits. Mohamed Abubakar, un témoin de l’attaque, affirme que les explosions se sont produites dans un quartier très bondé.</p>
<p>A ce moment, les commerçants et les résidents de Maiduguri rejoignaient leurs domiciles. Il n’est pas très courant que Boko Haram mène une offensive à l’intérieur de la ville. Selon les premières conclusions des analystes, les attaques menées par les insurgés causent généralement plus de dégâts en dehors de la métropole de Maiduguri. Les investigations se poursuivent pour comprendre la situation.</p>
<p>Au Nigeria, les attaques sont un phénomène assez fréquent. Dans l’état de Katsina, par exemple, on enregistre un décès par jour, lors des attaques menées par les voleurs de bétail.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>


            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afrik.com%2Fnigeria-maiduguri-cible-d-une-serie-d-attentats">                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>                                        <div class="td-social-but-text">Facebook</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nigeria+%3A+Maiduguri+cible+d%E2%80%99une+s%C3%A9rie+d%E2%80%99attentats&url=https%3A%2F%2Fwww.afrik.com%2Fnigeria-maiduguri-cible-d-une-serie-d-attentats">                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>                                        <div class="td-social-but-text">Twitter</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nigeria+%3A+Maiduguri+cible+d%E2%80%99une+s%C3%A9rie+d%E2%80%99attentats %0A%0A https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats">                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>                                        <div class="td-social-but-text">WhatsApp</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats&title=Nigeria+%3A+Maiduguri+cible+d%E2%80%99une+s%C3%A9rie+d%E2%80%99attentats">                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>                                        <div class="td-social-but-text">Linkedin</div>                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nigeria : Maiduguri cible d&rsquo;une série d&rsquo;attentats&body=https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats">                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>                                        <div class="td-social-but-text">Email</div>                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.afrik.com/francis-ahle">Francis Ahlé</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francis Ahlé"></span><meta itemprop="datePublished" content="2020-07-31T14:13:38+00:00"><meta itemprop="dateModified" content="2020-07-31T14:13:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.afrik.com/nigeria-maiduguri-cible-d-une-serie-d-attentats"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png"></span><meta itemprop="name" content="Afrik.com"></span><meta itemprop="headline " content="Nigeria : Maiduguri cible d&#039;une série d&#039;attentats"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2020/07/village-inccendie-au-nigeria-ok.jpeg"><meta itemprop="width" content="866"><meta itemprop="height" content="599"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5f240af8cbca9_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5f240af8cbca9" ><script>var block_td_uid_4_5f240af8cbca9 = new tdBlock();
block_td_uid_4_5f240af8cbca9.id = "td_uid_4_5f240af8cbca9";
block_td_uid_4_5f240af8cbca9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f240af8cbca9_rand","td_column_number":3,"live_filter_cur_post_id":232817,"live_filter_cur_post_author":"462","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f240af8cbca9_rand","tdc_css_class_style":"td_uid_4_5f240af8cbca9_rand_style"}';
block_td_uid_4_5f240af8cbca9.td_column_number = "3";
block_td_uid_4_5f240af8cbca9.block_type = "td_block_related_posts";
block_td_uid_4_5f240af8cbca9.post_count = "3";
block_td_uid_4_5f240af8cbca9.found_posts = "34449";
block_td_uid_4_5f240af8cbca9.header_color = "";
block_td_uid_4_5f240af8cbca9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f240af8cbca9.max_num_pages = "11483";
tdBlocksArray.push(block_td_uid_4_5f240af8cbca9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f240af91ec7b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f240af8cbca9" href="#">LIRE AUSSI</a></h4><div id=td_uid_4_5f240af8cbca9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/guinee-par-jalousie-une-dame-tente-d-egorger-sa-future-coepouse" rel="bookmark" class="td-image-wrap" title="Guinée : par jalousie, une dame tente d’égorger sa future coépouse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guinée : par jalousie, une dame tente d’égorger sa future coépouse" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2018/12/Couteau-crime-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/guinee-par-jalousie-une-dame-tente-d-egorger-sa-future-coepouse" rel="bookmark" title="Guinée : par jalousie, une dame tente d’égorger sa future coépouse">Guinée : par jalousie, une dame tente d’égorger sa future coépouse</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/celebration-de-la-tabaski-ce-vendredi-karim-wade-s-adresse-aux-senegalais" rel="bookmark" class="td-image-wrap" title="Célébration de la Tabaski, ce vendredi : Karim Wade s’adresse aux Sénégalais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Célébration de la Tabaski, ce vendredi : Karim Wade s’adresse aux Sénégalais" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/07/karim-wade-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/celebration-de-la-tabaski-ce-vendredi-karim-wade-s-adresse-aux-senegalais" rel="bookmark" title="Célébration de la Tabaski, ce vendredi : Karim Wade s’adresse aux Sénégalais">Célébration de la Tabaski, ce vendredi : Karim Wade s’adresse aux Sénégalais</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/pourquoi-les-algeriens-sont-interdits-d-entree-dans-schengen" rel="bookmark" class="td-image-wrap" title="Pourquoi les Algériens sont interdits d’entrée dans Schengen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pourquoi les Algériens sont interdits d’entrée dans Schengen" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2018/10/Visa-schengen-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/pourquoi-les-algeriens-sont-interdits-d-entree-dans-schengen" rel="bookmark" title="Pourquoi les Algériens sont interdits d’entrée dans Schengen">Pourquoi les Algériens sont interdits d’entrée dans Schengen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f240af8cbca9" data-td_block_id="td_uid_4_5f240af8cbca9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f240af8cbca9" data-td_block_id="td_uid_4_5f240af8cbca9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<script type="text/javascript">
function f_lazytaboola()
{
 var wt = jQuery(window).scrollTop();
 var wb = wt + jQuery(window).height();
 jQuery('.gg_lazytaboola').each(function()
 {
  var ot = jQuery(this).offset().top;
  var ob = ot + jQuery(this).height();
  if(!jQuery(this).attr('loaded') && wt<=ob && wb >= ot - 100)
  {
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
   if (!document.getElementById(i)){
   e.async = 1;
   e.src = u;
   e.id = i;
   f.parentNode.insertBefore(e, f);
   }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/afrik-afrik/loader.js',
   'tb_loader_script');
   jQuery(this).css('visibility', 'visible').hide().fadeIn(2000);
   jQuery(this).attr('loaded', true);
  }
 });
}
</script>
<div id="taboola-below-article-thumbnails" class="gg_lazytaboola"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
jQuery(document).ready(function(){jQuery(window).scroll(f_lazytaboola);});
</script>
<style type="text/css">
.menu-item-167593 .sf-with-ul{background-color:#f59300;}
/* TABOOLA */
@media (min-width:1141px){.videoCube{height:223px !important;}}
@media (max-width:1140px) and (min-width:1019px){.videoCube{height:212px !important;}}
@media (max-width:1018px) and (min-width:768px){.videoCube{height:182px !important;}}
@media (max-width:767px)
{
 .videoCube{width:98% !important;color:#222;}
 .trc_elastic .thumbBlock_holder{width:100px;float:left;margin-right:10px;margin-bottom:21px;}
 .videoCube span.video-label.trc_ellipsis{display:block;}
 .videoCube_4_child, .videoCube_5_child, .videoCube_6_child{display:none !important;}
}
.thumbnails-a .syndicatedItem .video-title{font-family:Arial,sans-serif !important;font-weight:500 !important;color:#333 !important;}
.videoCube_aspect{padding-bottom:67% !important;}
.trc_rbox_header{display:none !important;}
.link-attribution:before{content:'Contenus sponsoris\00E9s ';font-size:11px;}
.video-label-box{margin-top:6px !important;height:auto !important;}
.video-label-box .branding{display:none !important;}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#f59300 !important;}
.tbl-feed-container{max-width:100%;}
</style>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5f240af923a87_rand td_block_template_8">
<style>
/* custom css */
.td_uid_6_5f240af923a87_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5f240af923a87_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script>
tableau = [];
// NEWSLETTER
tableau[0] = '<a href="https://www.afrik.com/newsletter" target="_blank"><img src="https://www.afrik.com/wp-content/uploads/2019/09/afrik-newsletter.jpg" width="300" height="85" border="0"></a>';
// ASSURANCE
// tableau[1] = '<a href="https://www.jassuremafamille.com/accueil" rel="nofollow" target="_blank"><img src="https://www.afrik.com/wp-content/uploads/2020/05/assurance.gif" width="300" height="85" border="0"></a>';
// CHOIX
aleatoire = Math.floor(Math.random() * tableau.length);
document.write(tableau[aleatoire]);
</script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5f240af924042_rand td-pb-border-top afrikfoot td_block_template_15 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5f240af924042" >
<style>
.td_uid_7_5f240af924042_rand .td-block-title > *,
            .td_uid_7_5f240af924042_rand .td-pulldown-filter-display-option,
            .td_uid_7_5f240af924042_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_7_5f240af924042 = new tdBlock();
block_td_uid_7_5f240af924042.id = "td_uid_7_5f240af924042";
block_td_uid_7_5f240af924042.atts = '{"custom_title":"Football","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"afrikfoot","post_ids":"","category_id":"","category_ids":"","tag_slug":"vide","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f240af924042_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5f240af924042_rand","tdc_css_class_style":"td_uid_7_5f240af924042_rand_style"}';
block_td_uid_7_5f240af924042.td_column_number = "1";
block_td_uid_7_5f240af924042.block_type = "td_block_7";
block_td_uid_7_5f240af924042.post_count = "0";
block_td_uid_7_5f240af924042.found_posts = "0";
block_td_uid_7_5f240af924042.header_color = "#";
block_td_uid_7_5f240af924042.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f240af924042.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_5f240af924042);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Football</span></h4></div><div id=td_uid_7_5f240af924042 class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_rssimages">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/arsenal-comment-mourinho-a-fait-capoter-l-arrivee-de-demba-ba" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2019/08/arton50957-100x70.png"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/arsenal-comment-mourinho-a-fait-capoter-l-arrivee-de-demba-ba" rel="nofollow" target="_blank">Arsenal : comment Mourinho a fait capoter l’arrivée de Demba Ba</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/mercato-liverpool-aurait-degaine-une-premiere-offre-pour-mandi" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/01/79472411_3106687832719768_1110043325672456192_o-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/mercato-liverpool-aurait-degaine-une-premiere-offre-pour-mandi" rel="nofollow" target="_blank">Mercato : Liverpool aurait dégainé une première offre pour Mandi !</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/maroc-un-match-arrete-a-cause-du-coronavirus" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/07/img_20200730_122009-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/maroc-un-match-arrete-a-cause-du-coronavirus" rel="nofollow" target="_blank">Maroc : un match arrêté à cause du coronavirus !</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.afrik-foot.com/mercato-manchester-city-mise-sur-un-burkinabe-officiel" rel="nofollow" class="td-image-wrap" target="_blank">
<img width="100" class="entry-thumb td-animation-stack-type0-1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.afrik-foot.com/wp-content/uploads/2020/07/issa-met-shirts-over-schouder-561x375-1-100x70.jpg"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.afrik-foot.com/mercato-manchester-city-mise-sur-un-burkinabe-officiel" rel="nofollow" target="_blank">Mercato : Manchester City mise sur un Burkinabè (officiel) !</a></h3>
</div>
</div>
</div>

</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar pub2 td_uid_8_5f240af92c030_rand td_block_template_8 pub2">

<style>
/* custom css */
.td_uid_8_5f240af92c030_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5f240af92c030_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5f240af92c4ab_rand td-pb-border-top afrik td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5f240af92c4ab" >
<style>
.td_uid_9_5f240af92c4ab_rand .td-block-title > *,
            .td_uid_9_5f240af92c4ab_rand .td-pulldown-filter-display-option,
            .td_uid_9_5f240af92c4ab_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_9_5f240af92c4ab = new tdBlock();
block_td_uid_9_5f240af92c4ab.id = "td_uid_9_5f240af92c4ab";
block_td_uid_9_5f240af92c4ab.atts = '{"custom_title":"Zoom","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"afrik","post_ids":"","category_id":"","category_ids":"","tag_slug":"zoom","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f240af92c4ab_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f240af92c4ab_rand","tdc_css_class_style":"td_uid_9_5f240af92c4ab_rand_style"}';
block_td_uid_9_5f240af92c4ab.td_column_number = "1";
block_td_uid_9_5f240af92c4ab.block_type = "td_block_7";
block_td_uid_9_5f240af92c4ab.post_count = "4";
block_td_uid_9_5f240af92c4ab.found_posts = "177";
block_td_uid_9_5f240af92c4ab.header_color = "#";
block_td_uid_9_5f240af92c4ab.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f240af92c4ab.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_9_5f240af92c4ab);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Zoom</span></h4></div><div id=td_uid_9_5f240af92c4ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/le-gabonais-aubameyang-surfe-sur-la-premier-league-anglaise" rel="bookmark" class="td-image-wrap" title="Le Gabonais Aubameyang surfe sur la Premier League anglaise"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le Gabonais Aubameyang surfe sur la Premier League anglaise" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2019/11/Aubameyang-24-1-640x446-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/le-gabonais-aubameyang-surfe-sur-la-premier-league-anglaise" rel="bookmark" title="Le Gabonais Aubameyang surfe sur la Premier League anglaise">Le Gabonais Aubameyang surfe sur la Premier League anglaise</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T20:47:59+00:00" >28 juillet 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/cote-d-ivoire-un-candidat-au-bac-meurt-7-interpelles-pour-fraude" rel="bookmark" class="td-image-wrap" title="Côte d’Ivoire : un candidat au Bac meurt, 7 interpellés pour fraude"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Côte d’Ivoire : un candidat au Bac meurt, 7 interpellés pour fraude" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/07/featured_aip_135284-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/cote-d-ivoire-un-candidat-au-bac-meurt-7-interpelles-pour-fraude" rel="bookmark" title="Côte d’Ivoire : un candidat au Bac meurt, 7 interpellés pour fraude">Côte d’Ivoire : un candidat au Bac meurt, 7 interpellés pour fraude</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T16:23:05+00:00" >28 juillet 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/guinee-les-opposants-au-3e-mandat-d-alpha-conde-enterrent-leur-195e-mort" rel="bookmark" class="td-image-wrap" title="Guinée : les opposants au 3e mandat d’Alpha Condé enterrent leur 195e mort !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Guinée : les opposants au 3e mandat d’Alpha Condé enterrent leur 195e mort !" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/07/fam-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/guinee-les-opposants-au-3e-mandat-d-alpha-conde-enterrent-leur-195e-mort" rel="bookmark" title="Guinée : les opposants au 3e mandat d’Alpha Condé enterrent leur 195e mort !">Guinée : les opposants au 3e mandat d’Alpha Condé enterrent leur 195e mort !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T16:12:30+00:00" >28 juillet 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/actu-rap-sadek-prend-la-defense-d-aya-nakamura-violemment-secouee-sur-les-reseaux-sociaux-photo" rel="bookmark" class="td-image-wrap" title="Actu rap : Sadek prend la défense d’Aya Nakamura violemment secouée sur les réseaux sociaux (Photo)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Actu rap : Sadek prend la défense d’Aya Nakamura violemment secouée sur les réseaux sociaux (Photo)" data-type="image_tag" data-img-url="https://www.afrik.com/wp-content/uploads/2020/07/sadek-inedit-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/actu-rap-sadek-prend-la-defense-d-aya-nakamura-violemment-secouee-sur-les-reseaux-sociaux-photo" rel="bookmark" title="Actu rap : Sadek prend la défense d’Aya Nakamura violemment secouée sur les réseaux sociaux (Photo)">Actu rap : Sadek prend la défense d’Aya Nakamura violemment secouée sur les réseaux sociaux (Photo)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T09:30:51+00:00" >28 juillet 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5f240af9424e9_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_15">
<style>
.td_uid_10_5f240af9424e9_rand .td-block-title > *,
            .td_uid_10_5f240af9424e9_rand .td-pulldown-filter-display-option,
            .td_uid_10_5f240af9424e9_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Suivez-nous</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">26,049</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Afrikcom-123920617622221"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">74,500</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/@afrikinfo"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar pub2 td_uid_11_5f240af942eaf_rand td_block_template_8 pub2">

<style>
/* custom css */
.td_uid_11_5f240af942eaf_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5f240af942eaf_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_12_5f240af94346d_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_12_5f240af94346d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5f240af94346d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2639721125275668" data-ad-slot="7872659623"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-168345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168345"><a href="https://www.afrik.com/newsletter">Newsletter</a></li>
<li id="menu-item-168374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168374"><a href="https://www.afrik.com/carte-d-afrique">Carte d&rsquo;afrique</a></li>
<li id="menu-item-164918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164918"><a href="https://www.afrik.com/presentation">Qui sommes-nous</a></li>
<li id="menu-item-164916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-164916"><a href="https://www.afrik.com/contact-ours">Mentions légales</a></li>
<li id="menu-item-164917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164917"><a href="https://www.afrik.com/plan-du-site">Plan du site</a></li>
<li id="menu-item-227356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227356"><a href="https://www.afrik.com/archives">Archives</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Afrik - 2020                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<style type="text/css" media="screen">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</style><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.afrik.com\/wp-admin\/admin-ajax.php","nonce":"d53b2c6f64","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"3600","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8a'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js?ver=2.8.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[232817]");
                });
            
</script>

<link rel="stylesheet" property="stylesheet" href="https://www.afrik.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=1.3.2">
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color:rgba(12,63,115,1);"><div class="cookie-notice-container" style="color:#fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant, vous acceptez des cookies pour personnaliser les publicités, partager sur les réseaux sociaux, analyser le trafic.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div></div>
</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
