<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>La charge héroïque des hippopotames - Afrik.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.afrik.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2017/09/arton59415.jpg" /><link rel="icon" type="image/png" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-79x79.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.afrik.com/wp-content/uploads/2018/06/media-favicon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En Afrique du Sud, dans le parc national Kruger, un gnou semblait condamné à mort après qu&#039;un crocodile lui ait attrapé une patte avec sa mâchoire et"/>
<link rel="canonical" href="https://www.afrik.com/la-charge-heroique-des-hippopotames" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La charge héroïque des hippopotames - Afrik.com" />
<meta property="og:description" content="En Afrique du Sud, dans le parc national Kruger, un gnou semblait condamné à mort après qu&#039;un crocodile lui ait attrapé une patte avec sa mâchoire et" />
<meta property="og:url" content="https://www.afrik.com/la-charge-heroique-des-hippopotames" />
<meta property="og:site_name" content="Afrik.com" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Afrikcom/123920617622221" />
<meta property="article:published_time" content="2017-09-05T14:57:01+00:00" />
<meta property="og:image" content="https://www.afrik.com/wp-content/uploads/2017/09/arton59415.jpg" />
<meta property="og:image:secure_url" content="https://www.afrik.com/wp-content/uploads/2017/09/arton59415.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="255" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En Afrique du Sud, dans le parc national Kruger, un gnou semblait condamné à mort après qu&#039;un crocodile lui ait attrapé une patte avec sa mâchoire et" />
<meta name="twitter:title" content="La charge héroïque des hippopotames - Afrik.com" />
<meta name="twitter:site" content="@afrikinfo" />
<meta name="twitter:image" content="https://www.afrik.com/wp-content/uploads/2017/09/arton59415.jpg" />
<meta name="twitter:creator" content="@afrikinfo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux" href="https://www.afrik.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Afrik.com &raquo; Flux des commentaires" href="https://www.afrik.com/comments/feed" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.afrik.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='sdpvs_css-css'  href='https://www.afrik.com/wp-content/plugins/post-volume-stats/sdpvs_css.css?ver=1.0.5' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.afrik.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.afrik.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.afrik.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.afrik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.afrik.com/?p=59415' />
<link rel="alternate" type="application/json+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Fla-charge-heroique-des-hippopotames" />
<link rel="alternate" type="text/xml+oembed" href="https://www.afrik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afrik.com%2Fla-charge-heroique-des-hippopotames&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88700-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-88700-1');
			
		</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0641452443985725",
enable_page_level_ads: true
});
// AG : ca-pub-0641452443985725
// MD : ca-pub-2639721125275668
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik/loader.js',
'tb_loader_script');
</script><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Contenu protégé";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.afrik.com\/wp-admin\/","wpRestNonce":"f916b4e911","wpRestUrl":"https:\/\/www.afrik.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.afrik.com/la-charge-heroique-des-hippopotames/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>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</style>

<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-59415 single-format-standard cookies-not-set none la-charge-heroique-des-hippopotames global-block-template-8 td-lifestyle td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-container"><ul id="menu-navigation" class="td-mobile-main-menu"><li id="menu-item-167593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-167593"><a href="https://www.afrik.com">Journal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-164761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-164761"><a href="https://www.afrik.com">Accueil</a></li>
	<li id="menu-item-164759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164759"><a href="https://www.afrik.com/edito">Edito</a></li>
	<li id="menu-item-164752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164752"><a href="https://www.afrik.com/societe">Société</a></li>
	<li id="menu-item-164757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164757"><a href="https://www.afrik.com/sport">Sport</a></li>
	<li id="menu-item-164753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164753"><a href="https://www.afrik.com/culture">Culture</a></li>
	<li id="menu-item-164756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164756"><a href="https://www.afrik.com/internet">Internet</a></li>
	<li id="menu-item-164755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164755"><a href="https://www.afrik.com/economie">Economie</a></li>
	<li id="menu-item-164754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164754"><a href="https://www.afrik.com/decouverte">Découverte</a></li>
	<li id="menu-item-164760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164760"><a href="https://www.afrik.com/people">People</a></li>
	<li id="menu-item-164758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164758"><a href="https://www.afrik.com/sante">Santé</a></li>
	<li id="menu-item-164853" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-164853"><a href="https://www.afrik.com/portraits">Portraits</a></li>
	<li id="menu-item-164854" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-164854"><a href="https://www.afrik.com/autre-afrik">L&rsquo;Autre Afrik</a></li>
	<li id="menu-item-164857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164857"><a href="https://www.afrik.com/communique">Communiqués</a></li>
	<li id="menu-item-164908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164908"><a href="https://www.afrik.com/themes">Thèmes</a></li>
	<li id="menu-item-164909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164909"><a href="https://www.afrik.com/dossiers">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-164762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-164775" class="menu-item menu-item-type-taxonomy menu-item-object-pan-afrique menu-item-164775"><a href="https://www.afrik.com/pan-afrique">Pan afrique</a></li>
	<li id="menu-item-164782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164782"><a>Afrique du nord<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164776" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164776"><a href="https://www.afrik.com/algerie">Algérie</a></li>
		<li id="menu-item-164778" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164778"><a href="https://www.afrik.com/egypte">Egypte</a></li>
		<li id="menu-item-164780" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164780"><a href="https://www.afrik.com/libye">Libye</a></li>
		<li id="menu-item-164777" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164777"><a href="https://www.afrik.com/maroc">Maroc</a></li>
		<li id="menu-item-164781" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164781"><a href="https://www.afrik.com/sahara-occidental">Sahara Occidental</a></li>
		<li id="menu-item-164779" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord menu-item-164779"><a href="https://www.afrik.com/tunisie">Tunisie</a></li>
	</ul>
</li>
	<li id="menu-item-164784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164784"><a>Afrique de l&rsquo;ouest<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164785" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164785"><a href="https://www.afrik.com/benin">Bénin</a></li>
		<li id="menu-item-164786" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164786"><a href="https://www.afrik.com/burkina-faso">Burkina Faso</a></li>
		<li id="menu-item-164787" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164787"><a href="https://www.afrik.com/cap-vert">Cap Vert</a></li>
		<li id="menu-item-164788" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164788"><a href="https://www.afrik.com/cote-divoire">Côte d&rsquo;Ivoire</a></li>
		<li id="menu-item-164789" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164789"><a href="https://www.afrik.com/gambie">Gambie</a></li>
		<li id="menu-item-164790" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164790"><a href="https://www.afrik.com/ghana">Ghana</a></li>
		<li id="menu-item-164791" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164791"><a href="https://www.afrik.com/guinee">Guinée</a></li>
		<li id="menu-item-164792" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164792"><a href="https://www.afrik.com/guinee-bissau">Guinée-Bissau</a></li>
		<li id="menu-item-164793" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164793"><a href="https://www.afrik.com/liberia">Liberia</a></li>
		<li id="menu-item-164794" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164794"><a href="https://www.afrik.com/mali">Mali</a></li>
		<li id="menu-item-164795" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164795"><a href="https://www.afrik.com/mauritanie">Mauritanie</a></li>
		<li id="menu-item-164796" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164796"><a href="https://www.afrik.com/niger">Niger</a></li>
		<li id="menu-item-164797" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164797"><a href="https://www.afrik.com/nigeria">Nigeria</a></li>
		<li id="menu-item-164798" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164798"><a href="https://www.afrik.com/senegal">Sénégal</a></li>
		<li id="menu-item-164799" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164799"><a href="https://www.afrik.com/sierra-leone">Sierra Leone</a></li>
		<li id="menu-item-164800" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest menu-item-164800"><a href="https://www.afrik.com/togo">Togo</a></li>
	</ul>
</li>
	<li id="menu-item-164801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164801"><a>Afrique de l&rsquo;est<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164802" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164802"><a href="https://www.afrik.com/djibouti">Djibouti</a></li>
		<li id="menu-item-164803" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164803"><a href="https://www.afrik.com/erythree">Erythrée</a></li>
		<li id="menu-item-164804" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164804"><a href="https://www.afrik.com/ethiopie">Ethiopie</a></li>
		<li id="menu-item-164805" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164805"><a href="https://www.afrik.com/kenya">Kenya</a></li>
		<li id="menu-item-164806" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164806"><a href="https://www.afrik.com/ouganda">Ouganda</a></li>
		<li id="menu-item-164807" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164807"><a href="https://www.afrik.com/somalie">Somalie</a></li>
		<li id="menu-item-164808" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164808"><a href="https://www.afrik.com/soudan">Soudan</a></li>
		<li id="menu-item-164809" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164809"><a href="https://www.afrik.com/soudan-du-sud">Soudan du Sud</a></li>
		<li id="menu-item-164810" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest menu-item-164810"><a href="https://www.afrik.com/tanzanie">Tanzanie</a></li>
	</ul>
</li>
	<li id="menu-item-164811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164811"><a>Afrique centrale<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164812" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164812"><a href="https://www.afrik.com/angola">Angola</a></li>
		<li id="menu-item-164813" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164813"><a href="https://www.afrik.com/burundi">Burundi</a></li>
		<li id="menu-item-164814" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164814"><a href="https://www.afrik.com/cameroun">Cameroun</a></li>
		<li id="menu-item-164815" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164815"><a href="https://www.afrik.com/centrafrique">Centrafrique</a></li>
		<li id="menu-item-164816" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164816"><a href="https://www.afrik.com/congo">Congo</a></li>
		<li id="menu-item-164817" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164817"><a href="https://www.afrik.com/gabon">Gabon</a></li>
		<li id="menu-item-164818" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164818"><a href="https://www.afrik.com/guinee-equatoriale">Guinée équatoriale</a></li>
		<li id="menu-item-164819" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164819"><a href="https://www.afrik.com/rdc">RDC</a></li>
		<li id="menu-item-164820" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164820"><a href="https://www.afrik.com/rwanda">Rwanda</a></li>
		<li id="menu-item-164821" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164821"><a href="https://www.afrik.com/sao-tome-et-principe">Sao Tome et principe</a></li>
		<li id="menu-item-164822" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale menu-item-164822"><a href="https://www.afrik.com/tchad">Tchad</a></li>
	</ul>
</li>
	<li id="menu-item-164823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164823"><a>Afrique australe<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164824" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164824"><a href="https://www.afrik.com/afrique-du-sud">Afrique du Sud</a></li>
		<li id="menu-item-164825" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164825"><a href="https://www.afrik.com/botswana">Botswana</a></li>
		<li id="menu-item-164826" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164826"><a href="https://www.afrik.com/ile-maurice">Ile Maurice</a></li>
		<li id="menu-item-164827" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164827"><a href="https://www.afrik.com/les-comores">Les Comores</a></li>
		<li id="menu-item-164828" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164828"><a href="https://www.afrik.com/lesotho">Lesotho</a></li>
		<li id="menu-item-164829" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164829"><a href="https://www.afrik.com/madagascar">Madagascar</a></li>
		<li id="menu-item-164830" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164830"><a href="https://www.afrik.com/malawi">Malawi</a></li>
		<li id="menu-item-164831" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164831"><a href="https://www.afrik.com/mozambique">Mozambique</a></li>
		<li id="menu-item-164832" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164832"><a href="https://www.afrik.com/namibie">Namibie</a></li>
		<li id="menu-item-164833" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164833"><a href="https://www.afrik.com/reunion">Réunion</a></li>
		<li id="menu-item-164834" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164834"><a href="https://www.afrik.com/seychelles">Seychelles</a></li>
		<li id="menu-item-164835" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164835"><a href="https://www.afrik.com/swaziland">Swaziland</a></li>
		<li id="menu-item-164836" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164836"><a href="https://www.afrik.com/zambie">Zambie</a></li>
		<li id="menu-item-164837" class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien menu-item-164837"><a href="https://www.afrik.com/zimbabwe">Zimbabwe</a></li>
	</ul>
</li>
	<li id="menu-item-164838" class="menu-item menu-item-type-taxonomy menu-item-object-france menu-item-164838"><a href="https://www.afrik.com/france">France</a></li>
	<li id="menu-item-164839" class="menu-item menu-item-type-taxonomy menu-item-object-caraibes menu-item-164839"><a href="https://www.afrik.com/caraibes">Caraïbes</a></li>
	<li id="menu-item-164840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164840"><a>Monde<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-164841" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164841"><a href="https://www.afrik.com/allemagne">Allemagne</a></li>
		<li id="menu-item-164842" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164842"><a href="https://www.afrik.com/belgique">Belgique</a></li>
		<li id="menu-item-164843" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164843"><a href="https://www.afrik.com/bresil">Brésil</a></li>
		<li id="menu-item-164844" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164844"><a href="https://www.afrik.com/canada">Canada</a></li>
		<li id="menu-item-164845" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164845"><a href="https://www.afrik.com/chine">Chine</a></li>
		<li id="menu-item-164846" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164846"><a href="https://www.afrik.com/espagne">Espagne</a></li>
		<li id="menu-item-164847" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164847"><a href="https://www.afrik.com/etats-unis">Etats-Unis</a></li>
		<li id="menu-item-164848" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164848"><a href="https://www.afrik.com/grande-bretagne">Grande-Bretagne</a></li>
		<li id="menu-item-164849" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164849"><a href="https://www.afrik.com/international">International</a></li>
		<li id="menu-item-164850" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164850"><a href="https://www.afrik.com/japon">Japon</a></li>
		<li id="menu-item-164851" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164851"><a href="https://www.afrik.com/pays-bas">Pays-Bas</a></li>
		<li id="menu-item-164852" class="menu-item menu-item-type-taxonomy menu-item-object-monde menu-item-164852"><a href="https://www.afrik.com/suisse">Suisse</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-164766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164766"><a target="_blank" href="http://www.afrik-foot.com">Foot</a></li>
<li id="menu-item-164767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li id="menu-item-164768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164768"><a href="https://www.afrik.com/musik">Musik</a></li>
<li id="menu-item-165533" class="menu-item menu-item-type-taxonomy menu-item-object-themes menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.afrik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.afrik.com/">
            <img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
            <span class="td-visual-hidden">Afrik.com</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c901668a2198_rand td_block_template_8"><ins data-revive-zoneid="7" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-280x96.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-140x48.png" alt="Afrik.com"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.afrik.com/">
			<img class="td-retina-data" data-retina="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-544x180-300x99.png" src="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png" alt="Afrik.com"/>
		</a>
	    </div>
    <div class="menu-navigation-container"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-167593"><a href="https://www.afrik.com">Journal</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-164761"><a href="https://www.afrik.com">Accueil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164759"><a href="https://www.afrik.com/edito">Edito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164752"><a href="https://www.afrik.com/societe">Société</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164757"><a href="https://www.afrik.com/sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164753"><a href="https://www.afrik.com/culture">Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-164756"><a href="https://www.afrik.com/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164755"><a href="https://www.afrik.com/economie">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164754"><a href="https://www.afrik.com/decouverte">Découverte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164760"><a href="https://www.afrik.com/people">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164758"><a href="https://www.afrik.com/sante">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-164853"><a href="https://www.afrik.com/portraits">Portraits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-164854"><a href="https://www.afrik.com/autre-afrik">L&rsquo;Autre Afrik</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164857"><a href="https://www.afrik.com/communique">Communiqués</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164908"><a href="https://www.afrik.com/themes">Thèmes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164909"><a href="https://www.afrik.com/dossiers">Dossiers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164762"><a href="https://www.afrik.com/pays">Editions pays</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-pan-afrique td-menu-item td-normal-menu menu-item-164775"><a href="https://www.afrik.com/pan-afrique">Pan afrique</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164782"><a>Afrique du nord</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164776"><a href="https://www.afrik.com/algerie">Algérie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164778"><a href="https://www.afrik.com/egypte">Egypte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164780"><a href="https://www.afrik.com/libye">Libye</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164777"><a href="https://www.afrik.com/maroc">Maroc</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164781"><a href="https://www.afrik.com/sahara-occidental">Sahara Occidental</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-du-nord td-menu-item td-normal-menu menu-item-164779"><a href="https://www.afrik.com/tunisie">Tunisie</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164784"><a>Afrique de l&rsquo;ouest</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164785"><a href="https://www.afrik.com/benin">Bénin</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164786"><a href="https://www.afrik.com/burkina-faso">Burkina Faso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164787"><a href="https://www.afrik.com/cap-vert">Cap Vert</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164788"><a href="https://www.afrik.com/cote-divoire">Côte d&rsquo;Ivoire</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164789"><a href="https://www.afrik.com/gambie">Gambie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164790"><a href="https://www.afrik.com/ghana">Ghana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164791"><a href="https://www.afrik.com/guinee">Guinée</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164792"><a href="https://www.afrik.com/guinee-bissau">Guinée-Bissau</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164793"><a href="https://www.afrik.com/liberia">Liberia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164794"><a href="https://www.afrik.com/mali">Mali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164795"><a href="https://www.afrik.com/mauritanie">Mauritanie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164796"><a href="https://www.afrik.com/niger">Niger</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164797"><a href="https://www.afrik.com/nigeria">Nigeria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164798"><a href="https://www.afrik.com/senegal">Sénégal</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164799"><a href="https://www.afrik.com/sierra-leone">Sierra Leone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-louest td-menu-item td-normal-menu menu-item-164800"><a href="https://www.afrik.com/togo">Togo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164801"><a>Afrique de l&rsquo;est</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164802"><a href="https://www.afrik.com/djibouti">Djibouti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164803"><a href="https://www.afrik.com/erythree">Erythrée</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164804"><a href="https://www.afrik.com/ethiopie">Ethiopie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164805"><a href="https://www.afrik.com/kenya">Kenya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164806"><a href="https://www.afrik.com/ouganda">Ouganda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164807"><a href="https://www.afrik.com/somalie">Somalie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164808"><a href="https://www.afrik.com/soudan">Soudan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164809"><a href="https://www.afrik.com/soudan-du-sud">Soudan du Sud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-de-lest td-menu-item td-normal-menu menu-item-164810"><a href="https://www.afrik.com/tanzanie">Tanzanie</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164811"><a>Afrique centrale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164812"><a href="https://www.afrik.com/angola">Angola</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164813"><a href="https://www.afrik.com/burundi">Burundi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164814"><a href="https://www.afrik.com/cameroun">Cameroun</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164815"><a href="https://www.afrik.com/centrafrique">Centrafrique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164816"><a href="https://www.afrik.com/congo">Congo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164817"><a href="https://www.afrik.com/gabon">Gabon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164818"><a href="https://www.afrik.com/guinee-equatoriale">Guinée équatoriale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164819"><a href="https://www.afrik.com/rdc">RDC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164820"><a href="https://www.afrik.com/rwanda">Rwanda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164821"><a href="https://www.afrik.com/sao-tome-et-principe">Sao Tome et principe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-centrale td-menu-item td-normal-menu menu-item-164822"><a href="https://www.afrik.com/tchad">Tchad</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164823"><a>Afrique australe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164824"><a href="https://www.afrik.com/afrique-du-sud">Afrique du Sud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164825"><a href="https://www.afrik.com/botswana">Botswana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164826"><a href="https://www.afrik.com/ile-maurice">Ile Maurice</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164827"><a href="https://www.afrik.com/les-comores">Les Comores</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164828"><a href="https://www.afrik.com/lesotho">Lesotho</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164829"><a href="https://www.afrik.com/madagascar">Madagascar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164830"><a href="https://www.afrik.com/malawi">Malawi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164831"><a href="https://www.afrik.com/mozambique">Mozambique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164832"><a href="https://www.afrik.com/namibie">Namibie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164833"><a href="https://www.afrik.com/reunion">Réunion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164834"><a href="https://www.afrik.com/seychelles">Seychelles</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164835"><a href="https://www.afrik.com/swaziland">Swaziland</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164836"><a href="https://www.afrik.com/zambie">Zambie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-afrique-australe-et-ocean-indien td-menu-item td-normal-menu menu-item-164837"><a href="https://www.afrik.com/zimbabwe">Zimbabwe</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-france td-menu-item td-normal-menu menu-item-164838"><a href="https://www.afrik.com/france">France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-caraibes td-menu-item td-normal-menu menu-item-164839"><a href="https://www.afrik.com/caraibes">Caraïbes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-164840"><a>Monde</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164841"><a href="https://www.afrik.com/allemagne">Allemagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164842"><a href="https://www.afrik.com/belgique">Belgique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164843"><a href="https://www.afrik.com/bresil">Brésil</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164844"><a href="https://www.afrik.com/canada">Canada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164845"><a href="https://www.afrik.com/chine">Chine</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164846"><a href="https://www.afrik.com/espagne">Espagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164847"><a href="https://www.afrik.com/etats-unis">Etats-Unis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164848"><a href="https://www.afrik.com/grande-bretagne">Grande-Bretagne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164849"><a href="https://www.afrik.com/international">International</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164850"><a href="https://www.afrik.com/japon">Japon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164851"><a href="https://www.afrik.com/pays-bas">Pays-Bas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-monde td-menu-item td-normal-menu menu-item-164852"><a href="https://www.afrik.com/suisse">Suisse</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164766"><a target="_blank" href="http://www.afrik-foot.com">Foot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164767"><a target="_blank" href="http://www.afrik-cuisine.com">Cuisine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164768"><a href="https://www.afrik.com/musik">Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-themes td-menu-item td-normal-menu menu-item-165533"><a href="https://www.afrik.com/mode">Mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164941"><a href="https://www.afrik.com/proverbes">Proverbes</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Afrikcom-123920617622221/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/afrikinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.afrik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.afrik.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Internet" class="entry-crumb" href="https://www.afrik.com/internet">Internet</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La charge héroïque des hippopotames</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-59415" class="post-59415 post type-post status-publish format-standard has-post-thumbnail hentry category-internet afrique-australe-et-ocean-indien-afrique-du-sud accueil-une-3 themes-insolite themes-videos" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
<ul class="td-category"><li class="entry-category"><a href="https://www.afrik.com/afrique-du-sud">Afrique du Sud</a></li></ul><style type="text/css">
.menu-item-164751 .sf-with-ul
{
 background-color:#f59300;
}
</style>

            <header class="td-post-title">
                <h1 class="entry-title">La charge héroïque des hippopotames</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.afrik.com/ali-attar">Ali Attar</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-09-05T16:57:01+00:00" >5 septembre 2017</time></span>                                                        </div>

            </header>

        </div>

<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_chf5 addthis_tool"></div><!-- End of short code snippet -->
        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="460" height="255" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2017/09/arton59415.jpg" srcset="https://www.afrik.com/wp-content/uploads/2017/09/arton59415.jpg 460w, https://www.afrik.com/wp-content/uploads/2017/09/arton59415-300x166.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" alt="" title="arton59415"/></div>
        <div class="at-above-post addthis_tool" data-url="https://www.afrik.com/la-charge-heroique-des-hippopotames"></div><p class="post_excerpt">En Afrique du Sud, dans le parc national Kruger, un gnou semblait condamné à mort après qu&rsquo;un crocodile lui ait attrapé une patte avec sa mâchoire et qu&rsquo;il le tirait petit à petit vers l&rsquo;eau profonde. Mais l&rsquo;intervention de deux hippopotames a fait fuir le crocodile. Une scène rare.</p>
<p><iframe width="460" height="259" src="https://www.youtube.com/embed/omuLZK_HOXE?rel=0" frameborder="0" allowfullscreen></iframe></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.afrik.com/la-charge-heroique-des-hippopotames"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

<div style="margin-bottom:40px"><!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_chf5 addthis_tool"></div><!-- End of short code snippet --></div>
                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.afrik.com/ali-attar">Ali Attar</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ali Attar"></span><meta itemprop="datePublished" content="2017-09-05T16:57:01+00:00"><meta itemprop="dateModified" content="2017-09-05T16:57:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.afrik.com/la-charge-heroique-des-hippopotames"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2018/08/media-logo-272x90.png"></span><meta itemprop="name" content="Afrik.com"></span><meta itemprop="headline " content="La charge héroïque des hippopotames"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.afrik.com/wp-content/uploads/2017/09/arton59415.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="255"></span>        </footer>

    </article> <!-- /.post -->

    <!-- MEME PAYS -->
<div class="td_block_wrap td_block_related_posts td_uid_3_5c901668a9dd4_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5c901668a9dd4" ><script>var block_td_uid_3_5c901668a9dd4 = new tdBlock();
block_td_uid_3_5c901668a9dd4.id = "td_uid_3_5c901668a9dd4";
block_td_uid_3_5c901668a9dd4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c901668a9dd4_rand","td_column_number":3,"live_filter_cur_post_id":59415,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c901668a9dd4_rand","tdc_css_class_style":"td_uid_3_5c901668a9dd4_rand_style"}';
block_td_uid_3_5c901668a9dd4.td_column_number = "3";
block_td_uid_3_5c901668a9dd4.block_type = "td_block_related_posts";
block_td_uid_3_5c901668a9dd4.post_count = "3";
block_td_uid_3_5c901668a9dd4.found_posts = "1564";
block_td_uid_3_5c901668a9dd4.header_color = "";
block_td_uid_3_5c901668a9dd4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c901668a9dd4.max_num_pages = "522";
tdBlocksArray.push(block_td_uid_3_5c901668a9dd4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c901668aca8d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c901668a9dd4" href="#">LIRE AUSSI</a></h4><div id=td_uid_3_5c901668a9dd4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/afrique-du-sud-peut-on-sauver-south-africa-airways" rel="bookmark" class="td-image-wrap" title="Afrique du Sud : peut-on sauver South Africa Airways ?"><img width="218" height="150" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2019/03/south-african-airways-218x150.jpg" srcset="https://www.afrik.com/wp-content/uploads/2019/03/south-african-airways-218x150.jpg 218w, https://www.afrik.com/wp-content/uploads/2019/03/south-african-airways-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Afrique du Sud : peut-on sauver South Africa Airways ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/afrique-du-sud-peut-on-sauver-south-africa-airways" rel="bookmark" title="Afrique du Sud : peut-on sauver South Africa Airways ?">Afrique du Sud : peut-on sauver South Africa Airways ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/la-redistribution-peut-elle-reduire-la-pauvrete" rel="bookmark" class="td-image-wrap" title="La redistribution peut-elle réduire la pauvreté ?"><img width="218" height="150" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2019/02/Pauvreté-Afrique-du-Sud--218x150.jpg" srcset="https://www.afrik.com/wp-content/uploads/2019/02/Pauvreté-Afrique-du-Sud--218x150.jpg 218w, https://www.afrik.com/wp-content/uploads/2019/02/Pauvreté-Afrique-du-Sud--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La redistribution peut-elle réduire la pauvreté ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/la-redistribution-peut-elle-reduire-la-pauvrete" rel="bookmark" title="La redistribution peut-elle réduire la pauvreté ?">La redistribution peut-elle réduire la pauvreté ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.afrik.com/sahara-cette-posture-de-l-afrique-du-sud-qui-fache-le-maroc-et-conforte-l-algerie" rel="bookmark" class="td-image-wrap" title="Sahara : cette posture de l’Afrique du Sud qui fâche le Maroc et conforte l’Algérie"><img width="218" height="150" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2019/02/Cyril-Ramaphosa-218x150.jpg" srcset="https://www.afrik.com/wp-content/uploads/2019/02/Cyril-Ramaphosa-218x150.jpg 218w, https://www.afrik.com/wp-content/uploads/2019/02/Cyril-Ramaphosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sahara : cette posture de l’Afrique du Sud qui fâche le Maroc et conforte l’Algérie"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/sahara-cette-posture-de-l-afrique-du-sud-qui-fache-le-maroc-et-conforte-l-algerie" rel="bookmark" title="Sahara : cette posture de l’Afrique du Sud qui fâche le Maroc et conforte l’Algérie">Sahara : cette posture de l’Afrique du Sud qui fâche le Maroc et conforte l’Algérie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c901668a9dd4" data-td_block_id="td_uid_3_5c901668a9dd4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c901668a9dd4" data-td_block_id="td_uid_3_5c901668a9dd4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<style type="text/css">
.menu-item-167593 .sf-with-ul
{
 background-color:#f59300;
}
</style>
<div id="taboola-below-article-thumbnails"></div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_5_5c901668b29d8_rand td_block_template_8"><ins data-revive-zoneid="123" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5c901668b2de6_rand td-pb-border-top afrikfoot td_block_template_15 tdc-no-posts tdb-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5c901668b2de6" >
<style>
.td_uid_6_5c901668b2de6_rand .td-block-title > *,
            .td_uid_6_5c901668b2de6_rand .td-pulldown-filter-display-option,
            .td_uid_6_5c901668b2de6_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_6_5c901668b2de6 = new tdBlock();
block_td_uid_6_5c901668b2de6.id = "td_uid_6_5c901668b2de6";
block_td_uid_6_5c901668b2de6.atts = '{"custom_title":"Football","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"1","offset":"","el_class":"afrikfoot","post_ids":"","category_id":"","category_ids":"","tag_slug":"vide","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c901668b2de6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5c901668b2de6_rand","tdc_css_class_style":"td_uid_6_5c901668b2de6_rand_style"}';
block_td_uid_6_5c901668b2de6.td_column_number = "1";
block_td_uid_6_5c901668b2de6.block_type = "td_block_7";
block_td_uid_6_5c901668b2de6.post_count = "0";
block_td_uid_6_5c901668b2de6.found_posts = "0";
block_td_uid_6_5c901668b2de6.header_color = "#";
block_td_uid_6_5c901668b2de6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c901668b2de6.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_6_5c901668b2de6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Football</span></h4></div><div id=td_uid_6_5c901668b2de6 class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_rssimages">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/can-2019-les-comores-chargent-la-caf-et-lancent-un-ultimatum-a-la-fifa" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH108/arton52090-d160b.jpg?#"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/can-2019-les-comores-chargent-la-caf-et-lancent-un-ultimatum-a-la-fifa" rel="bookmark" target="_blank">CAN 2019 : les Comores chargent la CAF et lancent un ultimatum à la FIFA !</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/cdc-es-sahel-et-zamalek-au-rendez-vous-le-raja-casablanca-au-tapis" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH88/arton52089-fdfbf.jpg?#"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/cdc-es-sahel-et-zamalek-au-rendez-vous-le-raja-casablanca-au-tapis" rel="bookmark" target="_blank">CdC : ES Sahel et Zamalek au rendez-vous, le Raja Casablanca au tapis…</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/algerie-aouar-maxime-lopez-le-coup-de-gueule-de-belmadi" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH100/arton52088-ad187.jpg?#"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/algerie-aouar-maxime-lopez-le-coup-de-gueule-de-belmadi" rel="bookmark" target="_blank">Algérie : Aouar, Maxime Lopez… Le coup de gueule de Belmadi</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/coupe-de-la-confederation-raja-zamalek-et-es-sahel-qualifies-si" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH99/arton52087-c150a.jpg?#"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/coupe-de-la-confederation-raja-zamalek-et-es-sahel-qualifies-si" rel="bookmark" target="_blank">Coupe de la Confédération : Raja, Zamalek et ES Sahel qualifiés si…</a></h3>
</div>
</div>
</div>


<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" style="padding-bottom:0px">
<div class="td-module-thumb"><a href="http://www.afrik-foot.com/ldc-mazembe-al-ahly-le-wac-et-horoya-en-quarts-vita-et-asec-au-tapis" rel="bookmark" class="td-image-wrap" target="_blank"><img width="100" class="entry-thumb td-animation-stack-type0-1" src="https://www.afrik-foot.com/local/cache-vignettes/L150xH100/arton52086-13140.jpg?#"></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.afrik-foot.com/ldc-mazembe-al-ahly-le-wac-et-horoya-en-quarts-vita-et-asec-au-tapis" rel="bookmark" target="_blank">LDC : Mazembe, Al Ahly, le WAC et Horoya en quarts, Vita et ASEC au tapis</a></h3>
</div>
</div>
</div>

</aside><div class="td-a-rec td-a-rec-id-sidebar  pub td_uid_7_5c901668b4f6e_rand td_block_template_8"><ins data-revive-zoneid="166" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5c901668b52df_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5c901668b52df" >
<style>
.td_uid_8_5c901668b52df_rand .td-block-title > *,
            .td_uid_8_5c901668b52df_rand .td-pulldown-filter-display-option,
            .td_uid_8_5c901668b52df_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><script>var block_td_uid_8_5c901668b52df = new tdBlock();
block_td_uid_8_5c901668b52df.id = "td_uid_8_5c901668b52df";
block_td_uid_8_5c901668b52df.atts = '{"custom_title":"Articles r\u00e9cents","custom_url":"","block_template_id":"td_block_template_15","header_text_color":"#444444","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5c901668b52df_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5c901668b52df_rand","tdc_css_class_style":"td_uid_8_5c901668b52df_rand_style"}';
block_td_uid_8_5c901668b52df.td_column_number = "1";
block_td_uid_8_5c901668b52df.block_type = "td_block_7";
block_td_uid_8_5c901668b52df.post_count = "5";
block_td_uid_8_5c901668b52df.found_posts = "75189";
block_td_uid_8_5c901668b52df.header_color = "#";
block_td_uid_8_5c901668b52df.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c901668b52df.max_num_pages = "15038";
tdBlocksArray.push(block_td_uid_8_5c901668b52df);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articles récents</span></h4></div><div id=td_uid_8_5c901668b52df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/algerie-bouteflika-accule-la-ferme-position-du-maroc-de-mohammed-vi" rel="bookmark" class="td-image-wrap" title="Algérie, Bouteflika acculé : la ferme position du Maroc de Mohammed VI"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2018/08/Mohammed-vi-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2018/08/Mohammed-vi-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2018/08/Mohammed-vi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Algérie, Bouteflika acculé : la ferme position du Maroc de Mohammed VI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/algerie-bouteflika-accule-la-ferme-position-du-maroc-de-mohammed-vi" rel="bookmark" title="Algérie, Bouteflika acculé : la ferme position du Maroc de Mohammed VI">Algérie, Bouteflika acculé : la ferme position du Maroc de Mohammed VI</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-18T21:41:03+00:00" >18 mars 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/agression-sexuelle-koffi-olomide-s-en-sort-mieux-que-tariq-ramadan" rel="bookmark" class="td-image-wrap" title="Agression sexuelle : Koffi Olomidé s’en sort mieux que Tariq Ramadan"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2019/03/Koffi-Olomidé-OK-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2019/03/Koffi-Olomidé-OK-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2019/03/Koffi-Olomidé-OK-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Agression sexuelle : Koffi Olomidé s’en sort mieux que Tariq Ramadan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/agression-sexuelle-koffi-olomide-s-en-sort-mieux-que-tariq-ramadan" rel="bookmark" title="Agression sexuelle : Koffi Olomidé s’en sort mieux que Tariq Ramadan">Agression sexuelle : Koffi Olomidé s’en sort mieux que Tariq Ramadan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-18T21:40:26+00:00" >18 mars 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/mali-au-moins-21-militaires-tues-dans-une-attaque-djihadiste" rel="bookmark" class="td-image-wrap" title="Mali : au moins 21 militaires tués dans une attaque djihadiste"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2019/03/Attaque-Mali-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2019/03/Attaque-Mali-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2019/03/Attaque-Mali-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mali : au moins 21 militaires tués dans une attaque djihadiste"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/mali-au-moins-21-militaires-tues-dans-une-attaque-djihadiste" rel="bookmark" title="Mali : au moins 21 militaires tués dans une attaque djihadiste">Mali : au moins 21 militaires tués dans une attaque djihadiste</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-18T17:25:56+00:00" >18 mars 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/gambie-adama-barrow-limoge-ousainou-darboe-et-nomme-un-nouveau-vice-president" rel="bookmark" class="td-image-wrap" title="Gambie : Adama Barrow limoge Ousainou Darboe et nomme un nouveau Vice-président"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2019/03/adama-barrow-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2019/03/adama-barrow-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2019/03/adama-barrow-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gambie : Adama Barrow limoge Ousainou Darboe et nomme un nouveau Vice-président"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/gambie-adama-barrow-limoge-ousainou-darboe-et-nomme-un-nouveau-vice-president" rel="bookmark" title="Gambie : Adama Barrow limoge Ousainou Darboe et nomme un nouveau Vice-président">Gambie : Adama Barrow limoge Ousainou Darboe et nomme un nouveau Vice-président</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-18T16:52:21+00:00" >18 mars 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.afrik.com/la-deuxieme-ville-du-mozambique-detruite-par-le-cyclone-idai" rel="bookmark" class="td-image-wrap" title="La deuxième ville du Mozambique détruite par le cyclone Idai"><img width="100" height="70" class="entry-thumb" src="https://www.afrik.com/wp-content/uploads/2019/03/cyclone-Beira-oeil-100x70.jpg" srcset="https://www.afrik.com/wp-content/uploads/2019/03/cyclone-Beira-oeil-100x70.jpg 100w, https://www.afrik.com/wp-content/uploads/2019/03/cyclone-Beira-oeil-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La deuxième ville du Mozambique détruite par le cyclone Idai"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.afrik.com/la-deuxieme-ville-du-mozambique-detruite-par-le-cyclone-idai" rel="bookmark" title="La deuxième ville du Mozambique détruite par le cyclone Idai">La deuxième ville du Mozambique détruite par le cyclone Idai</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-18T12:11:18+00:00" >18 mars 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5c901668b989e_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_15">
<style>
.td_uid_9_5c901668b989e_rand .td-block-title > *,
            .td_uid_9_5c901668b989e_rand .td-pulldown-filter-display-option,
            .td_uid_9_5c901668b989e_rand .td-pulldown-filter-display-option i {
                color: #444444 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Suivez-nous</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">24,687</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Afrikcom-123920617622221"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">70,669</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/@afrikinfo"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->	<!-- Footer -->	<div class="td-footer-wrapper td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5c901668b9e04_rand td_block_template_8"><ins data-revive-zoneid="112" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div>		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div><div style="background-color:#eee;text-align:center;margin-top:-20px;padding-bottom:20px"><ins data-revive-zoneid="176" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins></div><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>	<!-- Sub Footer -->	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-168345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168345"><a href="https://www.afrik.com/newsletter">Newsletter</a></li>
<li id="menu-item-168373" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168373"><a href="https://www.afrik.com/archives">Archives</a></li>
<li id="menu-item-168374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168374"><a href="https://www.afrik.com/carte-d-afrique">Carte d&rsquo;afrique</a></li>
<li id="menu-item-164918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164918"><a href="https://www.afrik.com/presentation">Qui sommes-nous</a></li>
<li id="menu-item-164916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164916"><a href="https://www.afrik.com/contact-ours">Mentions légales &#8211; Ours</a></li>
<li id="menu-item-164913" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164913"><a href="https://www.afrik.com/annoncer">Publicité</a></li>
<li id="menu-item-164917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164917"><a href="https://www.afrik.com/plan-du-site">Plan du site</a></li>
<li id="menu-item-168482" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168482"><a target="_blank" href="http://www.afrik-foot.com">Football</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    @ Afrik.com - 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap--><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#f59300}
.tbl-feed-container{max-width:100%;height:599px;overflow:hidden}
</style>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenu protégé</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.afrik.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.afrik.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.afrik.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.afrik.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c901668bc8e9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.10"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"AfrikInfo"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-88700-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-8da33daf241d98c7eb363dc2e17506ad","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ffb354292e1c0f" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.afrik.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.afrik.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js?ver=2.8.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[59415]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.afrik.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.afrik.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #838391; background-color: #edeff5;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation, vous acceptez l'utilisation de cookies pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux, analyser le trafic.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c901668bcc2a"></textarea>
						<div id="td_live_css_uid_1_5c901668bcc2a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c901668bcc2a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c901668bcc2a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body></html>