<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html><head><base target="_top"><base href="http://www.afrik.com"><meta http-equiv="Content-Language" content="fr"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>R&#233;gion du lac Tchad. La recrudescence des attaques de Boko Haram fait grimper le nombre de victimes civiles - Afrik.com : l&#39;actualit&#233; de l&#39;Afrique noire et du Maghreb</title><meta name="keywords" content="cameroun, nigeria, terrorisme, afrique, maghreb, africain, article, actualites, journal"><meta name="description" content="Au moins 381 civils ont &#233;t&#233; tu&#233;s par Boko Haram depuis avril 2017 au Cameroun et au Nigeria, victimes des attentats-suicides qui se multiplient. Des millions de personnes ont toujours besoin de..."><meta name="date" content="2017-09-05T10:16:27+02:00"><meta name="robots" content="index,follow,noarchive"><meta property="fb:app_id" content="177099619293404"><meta property="og:type" content="website"><meta property="og:url" content="http://www.afrik.com/region-du-lac-tchad-la-recrudescence-des-attaques-de-boko-haram-fait-grimper-le-nombre-de-victimes"><meta property="og:title" content="R&#233;gion du lac Tchad. La recrudescence des attaques de Boko Haram fait grimper le nombre de victimes civiles"><meta property="og:description" content="Au moins 381 civils ont &#233;t&#233; tu&#233;s par Boko Haram depuis avril 2017 au Cameroun et au Nigeria, victimes des attentats-suicides qui se multiplient. Des millions de personnes ont toujours besoin de..."><meta property="og:image" content="http://www.afrik.com/IMG/arton59407.jpg"><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/afrik-afrik/loader.js','tb_loader_script');</script><link href="squelettes/v4/images/favicon.gif" rel="icon" type="image/gif"><link href="squelettes/v4/css+js/menu.css" rel="stylesheet" type="text/css"><link href="squelettes/v4/css+js/style.css" rel="stylesheet" type="text/css" media="screen"><link href="squelettes/v4/css+js/print.css" rel="stylesheet" type="text/css" media="print"><link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css"> <script src="squelettes/v4/css+js/jquery.js" type="text/javascript"></script><script src="squelettes/v4/css+js/quantize.js" type="text/javascript"></script><script src="squelettes/v4/css+js/color-thief.js" type="text/javascript"></script><script src="squelettes/v4/css+js/cycle-lite.js" type="text/javascript"></script><script src="squelettes/v4/css+js/scripts.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-88700-1', 'auto');ga('send', 'pageview');</script></head><body><ins data-revive-zoneid="34" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="179" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="180" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script><div class="conteneur"><div class="header"><div class="goodies"><table><tr><td width="235" class="gris1"><span class="noir">5 septembre 2017</span> / <span class="dix"><span class="gris2">Mis &agrave; jour &agrave; 17:32 - Paris</span></span></td><td width="20"></td><td><img src="squelettes/v4/images/bouton-lettre.png" width="14" height="19"></td><td class="gris1">&nbsp;<a href="newsletter" class="gris2">Newsletter</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-alerte.png" width="5" height="19"></td><td class="gris1">&nbsp;<a href="alertes" class="gris2">Alertes e-mail</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-english.png" width="16" height="19"></td><td class="gris1">&nbsp;<a href="http://www.afrik-news.com" class="gris2" target="_blank">English edition</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-rss-1.png" width="15" height="19"></td><td class="gris1">&nbsp;<a href="affiliation" class="gris2">Flux</a></td></tr></table></div><div class="recherche"><form name="recherche" method="get" action="recherche"><input type="text" name="q" maxlength="200" value="recherche" class="recherche_terme" onFocus="if (this.value == 'recherche') this.value = ''"><input type="image" src="squelettes/v4/images/transp.png" width="22" height="19" class="recherche_bouton"><input type="hidden" name="cx" value="partner-pub-8668833905373297:k0ci5at8qmx"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="UTF-8"><input type="hidden" name="sa" value="Rechercher"></form></div><div class="logo"><a href="http://www.afrik.com"><img src="squelettes/v4/images/logo.png" width="225" height="70" border="0"></a></div><div class="banner728"><ins data-revive-zoneid="7" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="navigation"><table width="980" height="22" background="squelettes/v4/images/menu-fond.png"><tr><td width="25"><img src="squelettes/v4/images/menu-arbre.png" width="25" height="23"></td><td width="955"><div class="menu"><ul id="nav" class="nopads"><!-- MENU 1 --><li><span class="menu1_on"></span><ul><li><span class="theme"><span class="menu1_on"></span></span></li><li><a href="http://www.afrik.com" class="lien">Accueil</a></li><li><a href="edito" class="lien">Edito</a></li><li><a href="societe" class="lien">Soci&eacute;t&eacute;</a></li><li><a href="sport" class="lien">Sport</a></li><li><a href="culture" class="lien">Culture</a></li><li><a href="internet" class="lien">Internet</a></li><li><a href="economie" class="lien">Economie</a></li><li><a href="decouverte" class="lien">D&eacute;couverte</a></li><li><a href="people" class="lien">People</a></li><li><a href="sante" class="lien">Sant&eacute;</a></li><li><a href="portrait" class="lien">Portraits</a></li><li><a href="autre-afrik" class="lien">L'Autre Afrik</a></li><li><a href="communiques" class="lien">Communiqués</a></li><li><a href="courrier-des-lecteurs" class="lien">Courrier des lecteurs</a></li><li><a href="vie-des-medias" class="lien">Vie des m&eacute;dias</a></li><li><a href="themes" class="lien">Th&egrave;mes</a></li><li><a href="dossiers" class="lien">Dossiers</a></li><li><a href="carte-d-afrique" class="lien">Carte d'afrique</a></li><li><a href="archives" class="lien">Archives</a></li></ul></li><!-- MENU 13 --><li><a href="carte-blanche"><span class="menu13" onMouseOver="this.className='menu13_on'" onMouseOut="this.className='menu13'"></span></a></li><!-- MENU 2 --><li><span class="menu2"></span><ul><li><span class="theme"><a href="pays" class="nopads"><span class="menu2_on"></span></a></span></li><li><a href="pan-afrique" class="lien">Pan afrique</a></li><li><a href="afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="algerie" class="lien">Alg&eacute;rie</a></li><li><a href="egypte" class="lien">Egypte</a></li><li><a href="libye" class="lien">Libye</a></li><li><a href="maroc" class="lien">Maroc</a></li><li><a href="sahara-occidental" class="lien">Sahara occidental</a></li><li><a href="tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="benin" class="lien">B&eacute;nin</a></li><li><a href="burkina-faso" class="lien">Burkina Faso</a></li><li><a href="cap-vert" class="lien">Cap Vert</a></li><li><a href="cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="gambie" class="lien">Gambie</a></li><li><a href="ghana" class="lien">Ghana</a></li><li><a href="guinee" class="lien">Guin&eacute;e</a></li><li><a href="guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="liberia" class="lien">Liberia</a></li><li><a href="mali" class="lien">Mali</a></li><li><a href="mauritanie" class="lien">Mauritanie</a></li><li><a href="niger" class="lien">Niger</a></li><li><a href="nigeria" class="lien">Nigeria</a></li><li><a href="senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="sierra-leone" class="lien">Sierra Leone</a></li><li><a href="togo" class="lien">Togo</a></li></ul></li><li><a href="afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="djibouti" class="lien">Djibouti</a></li><li><a href="erythree" class="lien">Erythr&eacute;e</a></li><li><a href="ethiopie" class="lien">Ethiopie</a></li><li><a href="kenya" class="lien">Kenya</a></li><li><a href="ouganda" class="lien">Ouganda</a></li><li><a href="somalie" class="lien">Somalie</a></li><li><a href="soudan" class="lien">Soudan</a></li><li><a href="soudan-du-sud" class="lien">Soudan du sud</a></li><li><a href="tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="angola" class="lien">Angola</a></li><li><a href="burundi" class="lien">Burundi</a></li><li><a href="cameroun" class="lien">Cameroun</a></li><li><a href="centrafrique" class="lien">Centrafrique</a></li><li><a href="congo" class="lien">Congo</a></li><li><a href="gabon" class="lien">Gabon</a></li><li><a href="guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="rdc" class="lien">RDC</a></li><li><a href="rwanda" class="lien">Rwanda</a></li><li><a href="sao-tome-et-principe" class="lien">Sao Tome et principe</a></li><li><a href="tchad" class="lien">Tchad</a></li></ul></li><li><a href="afrique-australe-et-ocean-indien" class="lien">Afrique australe ></a><ul><li><a href="afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="botswana" class="lien">Botswana</a></li><li><a href="ile-maurice" class="lien">Ile Maurice</a></li><li><a href="les-comores" class="lien">Les Comores</a></li><li><a href="lesotho" class="lien">Lesotho</a></li><li><a href="madagascar" class="lien">Madagascar</a></li><li><a href="malawi" class="lien">Malawi</a></li><li><a href="mozambique" class="lien">Mozambique</a></li><li><a href="namibie" class="lien">Namibie</a></li><li><a href="reunion" class="lien">R&eacute;union</a></li><li><a href="seychelles" class="lien">Seychelles</a></li><li><a href="swaziland" class="lien">Swaziland</a></li><li><a href="zambie" class="lien">Zambie</a></li><li><a href="zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="france" class="lien">France</a></li><li><a href="caraibes" class="lien">Cara&iuml;bes</a></li><li><a href="monde" class="lien">Monde ></a><ul><li><a href="allemagne" class="lien">Allemagne</a></li><li><a href="belgique" class="lien">Belgique</a></li><li><a href="bresil" class="lien">Br&eacute;sil</a></li><li><a href="canada" class="lien">Canada</a></li><li><a href="chine" class="lien">Chine</a></li><li><a href="espagne" class="lien">Espagne</a></li><li><a href="etats-unis" class="lien">Etats-unis</a></li><li><a href="grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="international" class="lien">International</a></li><li><a href="japon" class="lien">Japon</a></li><li><a href="pays-bas" class="lien">Pays-Bas</a></li><li><a href="suisse" class="lien">Suisse</a></li></ul></li></ul></li><!-- MENU 3 --><!-- MENU 4 --><!-- MENU 5 --><li><span class="menu5"></span><ul><li><span class="theme"><span class="menu5_on"></span></span></li><li><a href="image-du-jour" class="lien">Image du jour</a></li><li><a href="alertes" class="lien">Alertes e-mail</a></li><li><a href="selection-de-blogs" class="lien">S&eacute;lection de blogs</a></li><li><a href="proverbes" class="lien">Proverbes</a></li><li><a href="http://www.afrik-foot.com" target="_blank" class="lien">Afrik-foot</a></li><li><a href="http://www.afrik-beaute.com" target="_blank" class="lien">Beaut&eacute;s d'Afrik</a></li><li><a href="http://www.afrik-cuisine.com" target="_blank" class="lien">Afrik-cuisine</a></li><li><a href="http://www.afrikeco.com" target="_blank" class="lien">AfrikEco</a></li><li><a href="https://www.youtube.com/user/afriktv" target="_blank" class="lien">Afrik TV</a></li><li><a href="http://www.afrikblog.com" target="_blank" class="lien">Blogs</a></li></ul></li><!-- MENU 6 --><!-- MENU 7 -->  <li><a href="http://www.afrik-foot.com" target="_blank"><span class="menu7" onMouseOver="this.className='menu7_on'" onMouseOut="this.className='menu7'"></span></a></li><!-- MENU 8 --><li><a href="http://www.afrik-beaute.com" target="_blank"><span class="menu8" onMouseOver="this.className='menu8_on'" onMouseOut="this.className='menu8'"></span></a></li><!-- MENU 9 --><!-- MENU 10 --><li><a href="http://www.afrik-cuisine.com" target="_blank"><span class="menu10" onMouseOver="this.className='menu10_on'" onMouseOut="this.className='menu10'"></span></a></li><!-- MENU 11 --><li><a href="musik"><span class="menu11" onMouseOver="this.className='menu11_on'" onMouseOut="this.className='menu11'"></span></a></li></ul></div></td></tr></table></div></div><!-- COLONNE 1 --><div class="colonne460"><!-- DOSSIER --><!-- RUBRIQUE --><!-- NAV --><a href="cameroun" class="pays">Cameroun</a> - <a href="nigeria" class="pays">Nigeria</a> - <a href="terrorisme" class="pays">Terrorisme</a><!-- TITRE --><div class="coque3"><div class="titre4">Région du lac Tchad. La recrudescence des attaques de Boko Haram fait grimper le nombre de victimes civiles</div></div><!-- INFOS --><div class="coque4"><span class="pays"><a href="archives-2017-09.html">mardi 5 septembre 2017</a></span></div><!-- BOUTONS --><map name="carte"><area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la taille"><area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la taille"><area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article"><area shape="rect" coords="51,0,62,12" href="http://www.afrik.com/envoyer-article-59407.html" title="Envoyer l'article"><area shape="rect" coords="69,0,80,12" href="http://www.afrik.com/region-du-lac-tchad-la-recrudescence-des-attaques-de-boko-haram-fait-grimper-le-nombre-de-victimes#commentaire" title="Réagir à l'article"></map><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aftweet" name="aftweet" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.afrik.com%2Fregion-du-lac-tchad-la-recrudescence-des-attaques-de-boko-haram-fait-grimper-le-nombre-de-victimes&amp;text=R%C3%A9gion%20du%20lac%20Tchad.%20La%20recrudescence%20des%20attaques%20de%20Boko%20Haram%20fait%20grimper%20le%20nombre%20de%20victimes%20civiles&hashtags=cameroun%2Cnigeria" style="width:63px;height:20px;overflow:hidden"></iframe></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2Fregion-du-lac-tchad-la-recrudescence-des-attaques-de-boko-haram-fait-grimper-le-nombre-de-victimes&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table><!-- ENGLISH --><!-- BEAUTE --></div><!-- PHOTO + SOUSTITRE + CHAPEAU --><div class="photo1" style="width:460px"><img class='spip_logos' alt="" src="local/cache-gd2/e2d2b0353bd526121082843beda31b8b.jpg" width='460' height='258' style='' /></div><div class="saut4"><br></div><div id="chapo" class="chapo2">Au moins 381 civils ont été tués par Boko Haram depuis avril 2017 au Cameroun et au Nigeria, victimes des attentats-suicides qui se multiplient. Des millions de personnes ont toujours besoin de protection et d’une aide humanitaire d’urgence, alors que les attaques et l’insécurité croissante freinent les actions des organisations humanitaires.</div><div class="saut3"><br></div><!-- ARTICLE --><div id="print" class="print1"><p>La recrudescence des attaques et des attentats-suicides perpétrés par Boko Haram au Cameroun et au Nigeria a fait au moins 381 morts parmi les civils au cours des cinq derniers mois, depuis début avril, soit plus du double que durant les cinq mois précédents, a déclaré Amnesty International.</p>

<p> Selon les données recueillies par l&#8217;organisation, la forte hausse du nombre de victimes parmi les civils dans la région de l&#8217;Extrême-Nord au Cameroun et dans les États de Borno et d&#8217;Adamawa au Nigeria est due à la multiplication des attentats-suicides attribués au groupe armé – <a rel="nofollow" href="http://www.afrik.com/femmes-kamikazes-de-boko-haram-signe-de-declin">qui utilise souvent des femmes et des jeunes filles</a> contraintes de se faire exploser dans des endroits très fréquentés.</p>

<p><i>Boko Haram commet une nouvelle fois des crimes de guerre à grande échelle, ce qu’illustre l&#8217;horreur qui consiste à forcer des jeunes filles à porter des charges explosives dans le seul et unique but de faire le plus grand nombre de victimes possible</i>, a déclaré Alioune Tine, directeur régional d&#8217;Amnesty international pour l&#8217;Afrique de l&#8217;Ouest et du Centre.</p>

<p>&#171;&nbsp;<i>Cette vague de violence imputable à Boko Haram, qui s’appuie sur une nette hausse des attentats-suicides, met en lumière le besoin criant de protection et d&#8217;aide des millions de civils qui peuplent la région du lac Tchad. Les gouvernements du Nigeria, du Cameroun et d&#8217;autres États doivent prendre rapidement des mesures afin de les protéger contre cette campagne de terreur. </i>&nbsp;&#187;</p>

<p><strong>Nord-est du Nigeria&nbsp;: massacres et enlèvements</strong></p>

<p>Les attaques menées par Boko Haram au Nigeria ont tué au moins 223 civils depuis le mois d&#8217;avril. Le chiffre réel est sans doute plus élevé, car toutes les attaques n&#8217;ont pas forcément été signalées. Du mois de mai au mois d&#8217;août, le nombre de victimes civiles est sept fois plus élevé qu&#8217;au cours des quatre mois précédents. Pour le seul mois d’août, on recense 100 morts parmi les civils.</p>

<p>L&#8217;attaque la plus meurtrière s&#8217;est déroulée le 25 juillet, lorsque le groupe armé a abattu 40 personnes et en a enlevé trois autres au cours d&#8217;une embuscade contre une équipe d&#8217;exploration pétrolière dans la région de Magumeri, dans l&#8217;État de Borno.</p>

<p>Les kamikazes de Boko Haram ont tué au moins 81 personnes au Nigeria depuis le mois d&#8217;avril, tandis que le groupe armé a enlevé 67 personnes – pour la plupart des femmes et des jeunes filles – depuis début 2017.</p>

<p>À la connaissance d&#8217;Amnesty International, deux raids contre des villages ont eu lieu en août, au cours desquels les combattants de Boko Haram ont arrêté et abattu des civils, incendié des habitations et pillé les maisons, les boutiques et les marchés.</p>

<p><strong>Région de l&#8217;Extrême-Nord au Cameroun&nbsp;: des attentats-suicides perpétrés chaque semaine</strong></p>

<p><strong>Au Cameroun</strong>, Boko Haram a tué au moins 158 civils depuis avril – quatre fois plus qu&#8217;au cours des cinq mois précédents. Cette hausse du nombre de victimes est due à la multiplication des attentats-suicides, 30 ayant été perpétrés depuis début avril – soit plus d&#8217;un par semaine.</p>

<p>L&#8217;attaque la plus meurtrière s&#8217;est déroulée à Waza le 12 juillet&nbsp;: 16 civils ont été tués et au moins 34 blessés dans un attentat-suicide, lorsqu&#8217;une jeune fille a actionné sa charge explosive dans une salle de jeux vidéo très fréquentée.</p>

<p>La ville de Kolofata, dans le département du Mayo-Sava, est particulièrement visée et neuf attentats y ont été perpétrés depuis avril. Mora, deuxième agglomération de la région de l&#8217;Extrême-Nord, a été frappée à trois reprises.</p>

<p>Le déplacement des combattants de Boko Haram, de la forêt de Sambisa au Nigeria, jusqu&#8217;aux monts Mandara au Cameroun, à la suite d&#8217;opérations conduites par l&#8217;armée nigériane, peut expliquer en partie le regain des attaques au Cameroun.</p>

<p><strong>Des civils qui ont besoin d&#8217;une aide humanitaire</strong></p>

<p>Dans la région du lac Tchad, des millions de civils ont besoin d&#8217;une aide humanitaire de toute urgence, en raison des violences perpétrées par Boko Haram.</p>

<p>Au total, on recense 2,3 millions de personnes déplacées dans la région&nbsp;: 1,6 million de personnes déplacées à l&#8217;intérieur de leur pays et réfugiées au Nigeria, 303 000 au Cameroun, et 374 000 au Tchad et au Niger.</p>

<p>Plus de sept millions de personnes dans la région souffrent d’une grave pénurie alimentaire, dont cinq millions au Nigeria et 1,5 million au Cameroun. On recense 515 000 enfants souffrant de malnutrition aigüe sévère, dont plus de 85&nbsp;% au Nigeria.</p>

<p>La très forte insécurité rend les opérations d&#8217;aide humanitaire difficiles, voire impossibles, dans certaines régions inaccessibles du nord-est du Nigeria.</p>

<p><i>Les gouvernements de la région du lac Tchad doivent redoubler d&#8217;efforts pour protéger les centaines de milliers de civils fortement exposés aux violences, aux enlèvements et aux exactions perpétrés par Boko Haram</i>, a déclaré Alioune Tine.</p>

<p>&#171;&nbsp;<i>La communauté internationale doit aussi intensifier rapidement son engagement et fournir une aide humanitaire vitale aux millions d&#8217;habitants de la région qui en ont besoin.</i>&nbsp;&#187;</p></div><div class="saut1"><br></div><div class="spip_note"><p>AMNESTY INTERNATIONAL</p>

<p>COMMUNIQUÉ DE PRESSE</p></div><div class="saut1"><br></div><!-- CARTE --><!-- DOCUMENTS --><div id="documents" class="documents"></div><script type="text/javascript">if (!document.getElementById('diaporama') && document.getElementById('documents').innerHTML != '') document.getElementById('documents').style.display = 'block';</script><!-- BOUTONS --><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aftweet" name="aftweet" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.afrik.com%2Fregion-du-lac-tchad-la-recrudescence-des-attaques-de-boko-haram-fait-grimper-le-nombre-de-victimes&amp;text=R%C3%A9gion%20du%20lac%20Tchad.%20La%20recrudescence%20des%20attaques%20de%20Boko%20Haram%20fait%20grimper%20le%20nombre%20de%20victimes%20civiles&hashtags=cameroun%2Cnigeria" style="width:63px;height:20px;overflow:hidden"></iframe></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2Fregion-du-lac-tchad-la-recrudescence-des-attaques-de-boko-haram-fait-grimper-le-nombre-de-victimes&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table></div><br><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script><style type="text/css">.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#003577}</style><!-- LIENS --><!-- COMMENTAIRES --><a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik.com/region-du-lac-tchad-la-recrudescence-des-attaques-de-boko-haram-fait-grimper-le-nombre-de-victimes" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik.com%252Fregion-du-lac-tchad-la-recrudescence-des-attaques-de-boko-haram-fait-grimper-le-nombre-de-victimes&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div></div><!-- COLONNE 2 ET 3 --><div class="colonne200"><table width=""><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="" class="encadre1"><div class="encadre_titre1">&agrave; la une</div><div class="encadre_marge1"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="http://www.afrik.com"><img name="imgzoom" src="local/cache-vignettes/L198xH132/arton59403-89183.jpg" width="198" height="132" border="0"></a></div><a href="http://www.afrik.com" class="lienafrik"><span name="titzoom" class="titrezoom1">Barbershop Château d&#8217;Eau&nbsp;: la nouvelle série qui décape sur Canal + Afrique</span></a></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="afriktv1"><a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a><div class="afriktv3"><div id="afriktvslider" class="afriktv9"><div class="afriktv5" style="background-image:url(local/cache-vignettes/L228xH126/arton59415-887f8.jpg)"><div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik.com/la-charge-heroique-des-hippopotames'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/la-charge-heroique-des-hippopotames'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="http://www.afrik.com/la-charge-heroique-des-hippopotames" class="blanc">La charge héroïque des hippopotames</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L248xH126/arton59406-69ad6.jpg)"><div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-2018-la-guinee-a-tout-gache'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-la-guinee-a-tout-gache'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/mondial-2018-la-guinee-a-tout-gache" class="blanc">Mondial 2018 : la Guinée a tout gâché</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L222xH126/arton59404-a7051.jpg)"><div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-2018-le-cameroun-contrarie-le-nigeria-mais-prend-la-porte'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-le-cameroun-contrarie-le-nigeria-mais-prend-la-porte'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/mondial-2018-le-cameroun-contrarie-le-nigeria-mais-prend-la-porte" class="blanc">Mondial 2018 : le Cameroun contrarie le Nigeria...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L224xH126/arton59386-895b1.jpg)"><div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-2018-la-cote-d-ivoire-tient-a-son-trone'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-la-cote-d-ivoire-tient-a-son-trone'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/mondial-2018-la-cote-d-ivoire-tient-a-son-trone" class="blanc">Mondial 2018 : la Côte d’Ivoire tient à son trône...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L221xH126/arton59385-1399f.jpg)"><div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-2018-l-algerie-abandonne-ses-derniers-espoirs-en-zambie'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-l-algerie-abandonne-ses-derniers-espoirs-en-zambie'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/mondial-2018-l-algerie-abandonne-ses-derniers-espoirs-en-zambie" class="blanc">Mondial 2018 : l’Algérie abandonne ses derniers...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L208xH126/arton59381-767b5.jpg)"><div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-2018-la-tunisie-met-la-pression-sur-la-rdc'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-la-tunisie-met-la-pression-sur-la-rdc'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/mondial-2018-la-tunisie-met-la-pression-sur-la-rdc" class="blanc">Mondial 2018 : la Tunisie met la pression sur la...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L223xH126/arton59380-940fe.jpg)"><div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-2018-ziyech-et-le-maroc-etaient-en-feu'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-ziyech-et-le-maroc-etaient-en-feu'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/mondial-2018-ziyech-et-le-maroc-etaient-en-feu" class="blanc">Mondial 2018 : Ziyech et le Maroc étaient en...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L302xH126/arton59348-8841c.jpg)"><div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik.com/la-chaine-a-lance-un-concours-de-videos'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/la-chaine-a-lance-un-concours-de-videos'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="http://www.afrik.com/la-chaine-a-lance-un-concours-de-videos" class="blanc">La chaîne A+ lance un concours de vidéos</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L231xH126/arton59340-0d3af.jpg)"><div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik.com/cote-d-ivoire-tabaski-fait-flamber-le-prix-du-mouton'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/cote-d-ivoire-tabaski-fait-flamber-le-prix-du-mouton'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="http://www.afrik.com/cote-d-ivoire-tabaski-fait-flamber-le-prix-du-mouton" class="blanc">Côte d’Ivoire : Tabaski fait flamber le prix du...</a></div></div></div></div><a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a></div><div class="saut1"><br></div><a href="autre-afrik"><img src="squelettes/v4/images/encadre-autreafrik-1.png" width="200" height="44" border="0"></a><table width="200"><tr><td width="1" class="gris5"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="cote-d-ivoire-presidentielle-2020-le-candidat-reve"><img name="imgzoom" src="local/cache-vignettes/L198xH115/arton59397-7ee50.jpg" width="198" height="115" border="0"></a></div><a href="cote-d-ivoire-presidentielle-2020-le-candidat-reve" class="lienafrik"><span name="titzoom" class="titrezoom1">Côte d&#8217;Ivoire, présidentielle 2020&nbsp;: le candidat rêvé...</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="musique"><img src="squelettes/v4/images/encadre-musik.png" width="200" height="43" border="0"></a><table width="200"><tr><td width="1" class="gris4"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="lamomali-l-album-malien-de-m"><img name="imgzoom" src="local/cache-vignettes/L198xH196/arton57960-a18b7.jpg" width="198" height="196" style="position:relative;top:-24px" border="0"></a></div><a href="lamomali-l-album-malien-de-m" class="lienafrik"><span name="titzoom" class="titrezoom1">Lamomali, l&#8217;album malien de -M</span></a></div></td><td width="1" class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><table width="200"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="198" class="encadre1"><div class="encadre_titre1">communiqu&eacute;s</div><div><center><table width="188"><tr><td align="left"><span class="puce1">&bull;</span> <a href="http://www.afrik.com/le-nouveau-representant-permanent-du-mali-presente-ses-lettres-de-creance">Le nouveau Représentant permanent du Mali présente ses lettres de créance</a><div class="saut3"><br></div><span class="puce1">&bull;</span> <a href="http://www.afrik.com/design-minimaliste-et-format-luxueux-45-les-nouveaux-pommeaux-rainshower-de-grohe">Design minimaliste et format luxueux &#45; les nouveaux pommeaux Rainshower de GROHE</a></td></tr></table></center><div class="saut3"><br></div><div class="breves7" onClick="location='communiques_presse'"><div class="breves8"><center><a href="communiques_presse" class="breves9"><span class="douze">+</span> de communiqu&eacute;s</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><center><div class="banner160"><ins data-revive-zoneid="110" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center></div><div class="colonne300"><div class="banner85"><ins data-revive-zoneid="123" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="298" class="encadre2"><div class="encadre_titre1">afrik-foot</div><div class="encadre_marge1">    <div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/mondial-2018-l-algerie-pour-l-orgueil-la-zambie-pour-croire-au-miracle','afrik59412','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/mondial-2018-l-algerie-pour-l-orgueil-la-zambie-pour-croire-au-miracle" target="_blank">Mondial 2018&nbsp;: l&#8217;Algérie pour l&#8217;orgueil, la Zambie pour croire au miracle</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/mondial-2018-civ-et-maroc-pour-confirmer-mali-et-gabon-au-bord-du-ko','afrik59410','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/mondial-2018-civ-et-maroc-pour-confirmer-mali-et-gabon-au-bord-du-ko" target="_blank">Mondial 2018&nbsp;: CIV et Maroc pour confirmer, Mali et Gabon au bord du KO</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/mondial-2018-gagner-ou-subir-pour-le-senegal-et-la-rdc','afrik59409','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/mondial-2018-gagner-ou-subir-pour-le-senegal-et-la-rdc" target="_blank">Mondial 2018&nbsp;: gagner ou subir pour le Sénégal et la RDC</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/mondial-2018-la-guinee-a-tout-gache','afrik59406','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/mondial-2018-la-guinee-a-tout-gache" target="_blank">Mondial 2018&nbsp;: la Guinée a tout gâché</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/mondial-2018-le-cameroun-contrarie-le-nigeria-mais-prend-la-porte','afrik59404','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/mondial-2018-le-cameroun-contrarie-le-nigeria-mais-prend-la-porte" target="_blank">Mondial 2018&nbsp;: le Cameroun contrarie le Nigeria mais prend la porte</a></div></div></div></div><div class="breves4" onClick="window.open('http://www.afrik-foot.com','afrikfoot','');return false;"><div class="breves5"><center><a href="http://www.afrik-foot.com" target="_blank" class="breves6">voir <span class="douze">+</span> d'infos</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="banner300"><ins data-revive-zoneid="9" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris5"></td><td width="1"></td></tr><tr><td class="gris5"></td><td width="298"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/encadre-foot.png" width="298" height="43" border="0"></a><div name="divzoom" class="zoom1"><a href="http://www.afrik-foot.com/rd-congo-le-tp-mazembe-champion" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L154xH100/arton59027-fa59a.jpg" width="154" height="100"><span name="titzoom" class="titrezoom1">RD Congo&nbsp;: le TP Mazembe champion&nbsp;!</span></a></div></td><td class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/encadre-cuisine.png" width="300" height="44" border="0"></a><table width="300"><tr><td width="1" class="gris5"></td><td width="298"><div name="divzoom" class="zoom1"><a href="http://www.afrik-cuisine.com/recettes/panna-cotta-facon-the-a-la-menthe#mag" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L160xH90/arton2113jpg875f-5b65c.jpg" width="160" height="90"><span name="titzoom" class="titrezoom1">Panna cotta façon thé à la menthe</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><ins class="medianf" data-medianf-key="5klpdinsht"></ins><script type="text/javascript">/* <![CDATA[ */(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//5klpdinsht.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();/* ]]> */</script><div class="saut1"><br></div><ins data-revive-zoneid="166" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="footer"><table width="1000"><tr><td height="61" align="center" class="gris1"><a href="presentation" class="gris2">Afrik.com</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="contact" class="gris2">Mentions l&eacute;gales & contact</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="annoncer" class="gris2">Publicit&eacute;</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="affiliation" class="gris2">Affiliation</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="plan-du-site" class="gris2">Plan du site</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="carte-d-afrique" class="gris2">Carte d'Afrique</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="archives" class="gris2">Archives</a></td></tr><tr><td height="20" bgcolor="#003577" align="center"><ins data-revive-zoneid="176" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr><tr><td align="center" height="92"><span class="dix">&nbsp;</span><br><table width="1000"><tr><td width="20">&nbsp;</td><td width="122"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/logo-foot.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="122"><a href="http://www.afrik-news.com" target="_blank"><img src="squelettes/v4/images/logo-news.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="88"><a href="https://www.youtube.com/user/afriktv" target="_blank"><img src="squelettes/v4/images/logo-tv.png" width="88" height="35" border="0"></a></td><td>&nbsp;</td><td width="87"><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/logo-cuisine.png" width="87" height="35" border="0"></a></td><td>&nbsp;</td><td width="91"><a href="http://www.afrikeco.com" target="_blank"><img src="squelettes/v4/images/logo-eco.png" width="91" height="35" border="0"></a></td><td>&nbsp;</td><td width="78"><a href="http://www.afrik-beaute.com" target="_blank"><img src="squelettes/v4/images/logo-beaute.png" width="78" height="35" border="0"></a></td><td>&nbsp;</td><td width="97"><a href="http://www.afrikblog.com" target="_blank"><img src="squelettes/v4/images/logo-blog.png" width="97" height="35" border="0"></a></td><td width="20">&nbsp;</td></tr></table><br><span class="dix"><span class="gris3">&copy; Afrik.com - 2017</span></span></td></tr></table></div></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><ins data-revive-zoneid="190" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#003577"}},theme:"classic",content:{message:"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et offres adaptés à vos centres d'intérêt. Nous partageons des informations sur l'utilisation du site avec nos partenaires de médias sociaux, de publicité et d'analyse.",dismiss:"OK",link:"En savoir +"}})});</script><style type="text/css">.cc-revoke,.cc-window{font-size:13px}.cc-banner .cc-message{float:left;width:80%;text-align:left;line-height:1.2}.cc-window.cc-banner{padding:10px}.cc-btn{display:inline-block;padding:5px;border-width:0px;font-size:14px}.cc-dismiss:hover{text-decoration:none}</style></body></html>