<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html><head><base target="_top"><base href="http://www.afrik.com"><meta http-equiv="Content-Language" content="fr"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>Maroc : une photo de Mohammed VI et Ma&#238;tre Gims fait le buzz - Afrik.com : l&#39;actualit&#233; de l&#39;Afrique noire et du Maghreb</title><meta name="keywords" content="maroc, musique, politique, afrique, maghreb, africain, article, actualites, journal"><meta name="description" content="Une photo du rappeur fran&#231;ais Ma&#238;tre Gims avec le roi du Maroc, Mohammed VI, prise &#224; Marrakech et post&#233;e sur Instagram a r&#233;colt&#233; plus de 10 mille &quot;like&quot; en quelques heures..."><meta name="author" content="Malick Hamid"><meta name="date" content="2017-02-07T16:57:34+01:00"><meta name="robots" content="index,follow,noarchive"><meta property="fb:app_id" content="177099619293404"><meta property="og:type" content="website"><meta property="og:url" content="http://www.afrik.com/maroc-une-photo-de-mohammed-vi-et-maitre-gims-fait-le-buzz"><meta property="og:title" content="Maroc : une photo de Mohammed VI et Ma&#238;tre Gims fait le buzz"><meta property="og:description" content="Une photo du rappeur fran&#231;ais Ma&#238;tre Gims avec le roi du Maroc, Mohammed VI, prise &#224; Marrakech et post&#233;e sur Instagram a r&#233;colt&#233; plus de 10 mille &quot;like&quot; en quelques heures..."><meta property="og:image" content="http://www.afrik.com/IMG/arton57411.jpg"><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/afrik-afrik/loader.js','tb_loader_script');</script><link href="squelettes/v4/images/favicon.gif" rel="icon" type="image/gif"><link href="squelettes/v4/css+js/menu.css" rel="stylesheet" type="text/css"><link href="squelettes/v4/css+js/style.css" rel="stylesheet" type="text/css" media="screen"><link href="squelettes/v4/css+js/print.css" rel="stylesheet" type="text/css" media="print"><link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css"> <script src="squelettes/v4/css+js/jquery.js" type="text/javascript"></script><script src="squelettes/v4/css+js/quantize.js" type="text/javascript"></script><script src="squelettes/v4/css+js/color-thief.js" type="text/javascript"></script><script src="squelettes/v4/css+js/cycle-lite.js" type="text/javascript"></script><script src="squelettes/v4/css+js/scripts.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-88700-1', 'auto');ga('send', 'pageview');</script></head><body><ins data-revive-zoneid="34" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="179" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="180" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script><div class="conteneur"><div class="header"><div class="goodies"><table><tr><td width="235" class="gris1"><span class="noir">7 f&eacute;vrier 2017</span> / <span class="dix"><span class="gris2">Mis &agrave; jour &agrave; 19:21 - Paris</span></span></td><td width="20"></td><td><img src="squelettes/v4/images/bouton-lettre.png" width="14" height="19"></td><td class="gris1">&nbsp;<a href="newsletter" class="gris2">Newsletter</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-alerte.png" width="5" height="19"></td><td class="gris1">&nbsp;<a href="alertes" class="gris2">Alertes e-mail</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-english.png" width="16" height="19"></td><td class="gris1">&nbsp;<a href="http://www.afrik-news.com" class="gris2" target="_blank">English edition</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-rss-1.png" width="15" height="19"></td><td class="gris1">&nbsp;<a href="affiliation" class="gris2">Flux</a></td></tr></table></div><div class="recherche"><form name="recherche" method="get" action="recherche"><input type="text" name="q" maxlength="200" value="recherche" class="recherche_terme" onFocus="if (this.value == 'recherche') this.value = ''"><input type="image" src="squelettes/v4/images/transp.png" width="22" height="19" class="recherche_bouton"><input type="hidden" name="cx" value="partner-pub-8668833905373297:k0ci5at8qmx"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="ISO-8859-1"><input type="hidden" name="sa" value="Rechercher"></form></div><div class="logo"><a href="http://www.afrik.com"><img src="squelettes/v4/images/logo.png" width="225" height="70" border="0"></a></div><div class="banner728"><ins data-revive-zoneid="7" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="navigation"><table width="980" height="22" background="squelettes/v4/images/menu-fond.png"><tr><td width="25"><img src="squelettes/v4/images/menu-arbre.png" width="25" height="23"></td><td width="955"><div class="menu"><ul id="nav" class="nopads"><!-- MENU 1 --><li><span class="menu1_on"></span><ul><li><span class="theme"><span class="menu1_on"></span></span></li><li><a href="http://www.afrik.com" class="lien">Accueil</a></li><li><a href="edito" class="lien">Edito</a></li><li><a href="societe" class="lien">Soci&eacute;t&eacute;</a></li><li><a href="sport" class="lien">Sport</a></li><li><a href="culture" class="lien">Culture</a></li><li><a href="internet" class="lien">Internet</a></li><li><a href="economie" class="lien">Economie</a></li><li><a href="decouverte" class="lien">D&eacute;couverte</a></li><li><a href="people" class="lien">People</a></li><li><a href="sante" class="lien">Sant&eacute;</a></li><li><a href="portrait" class="lien">Portraits</a></li><li><a href="autre-afrik" class="lien">L'Autre Afrik</a></li><li><a href="communiques" class="lien">Communiqués</a></li><li><a href="courrier-des-lecteurs" class="lien">Courrier des lecteurs</a></li><li><a href="vie-des-medias" class="lien">Vie des m&eacute;dias</a></li><li><a href="breves" class="lien">Br&egrave;ves</a></li><li><a href="themes" class="lien">Th&egrave;mes</a></li><li><a href="dossiers" class="lien">Dossiers</a></li><li><a href="sondages" class="lien">Sondages</a></li><li><a href="carte-d-afrique" class="lien">Carte d'afrique</a></li><li><a href="archives" class="lien">Archives</a></li></ul></li><!-- MENU 13 --><li><a href="carte-blanche"><span class="menu13" onMouseOver="this.className='menu13_on'" onMouseOut="this.className='menu13'"></span></a></li><!-- MENU 2 --><li><span class="menu2"></span><ul><li><span class="theme"><a href="pays" class="nopads"><span class="menu2_on"></span></a></span></li><li><a href="pan-afrique" class="lien">Pan afrique</a></li><li><a href="afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="algerie" class="lien">Alg&eacute;rie</a></li><li><a href="egypte" class="lien">Egypte</a></li><li><a href="libye" class="lien">Libye</a></li><li><a href="maroc" class="lien">Maroc</a></li><li><a href="sahara-occidental" class="lien">Sahara occidental</a></li><li><a href="tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="benin" class="lien">B&eacute;nin</a></li><li><a href="burkina-faso" class="lien">Burkina Faso</a></li><li><a href="cap-vert" class="lien">Cap Vert</a></li><li><a href="cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="gambie" class="lien">Gambie</a></li><li><a href="ghana" class="lien">Ghana</a></li><li><a href="guinee" class="lien">Guin&eacute;e</a></li><li><a href="guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="liberia" class="lien">Liberia</a></li><li><a href="mali" class="lien">Mali</a></li><li><a href="mauritanie" class="lien">Mauritanie</a></li><li><a href="niger" class="lien">Niger</a></li><li><a href="nigeria" class="lien">Nigeria</a></li><li><a href="senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="sierra-leone" class="lien">Sierra Leone</a></li><li><a href="togo" class="lien">Togo</a></li></ul></li><li><a href="afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="djibouti" class="lien">Djibouti</a></li><li><a href="erythree" class="lien">Erythr&eacute;e</a></li><li><a href="ethiopie" class="lien">Ethiopie</a></li><li><a href="kenya" class="lien">Kenya</a></li><li><a href="ouganda" class="lien">Ouganda</a></li><li><a href="somalie" class="lien">Somalie</a></li><li><a href="soudan" class="lien">Soudan</a></li><li><a href="soudan-du-sud" class="lien">Soudan du sud</a></li><li><a href="tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="angola" class="lien">Angola</a></li><li><a href="burundi" class="lien">Burundi</a></li><li><a href="cameroun" class="lien">Cameroun</a></li><li><a href="centrafrique" class="lien">Centrafrique</a></li><li><a href="congo" class="lien">Congo</a></li><li><a href="gabon" class="lien">Gabon</a></li><li><a href="guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="rdc" class="lien">RDC</a></li><li><a href="rwanda" class="lien">Rwanda</a></li><li><a href="sao-tome-et-principe" class="lien">Sao Tome et principe</a></li><li><a href="tchad" class="lien">Tchad</a></li></ul></li><li><a href="afrique-australe-et-ocean-indien" class="lien">Afrique australe ></a><ul><li><a href="afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="botswana" class="lien">Botswana</a></li><li><a href="ile-maurice" class="lien">Ile Maurice</a></li><li><a href="les-comores" class="lien">Les Comores</a></li><li><a href="lesotho" class="lien">Lesotho</a></li><li><a href="madagascar" class="lien">Madagascar</a></li><li><a href="malawi" class="lien">Malawi</a></li><li><a href="mozambique" class="lien">Mozambique</a></li><li><a href="namibie" class="lien">Namibie</a></li><li><a href="reunion" class="lien">R&eacute;union</a></li><li><a href="seychelles" class="lien">Seychelles</a></li><li><a href="swaziland" class="lien">Swaziland</a></li><li><a href="zambie" class="lien">Zambie</a></li><li><a href="zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="france" class="lien">France</a></li><li><a href="caraibes" class="lien">Cara&iuml;bes</a></li><li><a href="monde" class="lien">Monde ></a><ul><li><a href="allemagne" class="lien">Allemagne</a></li><li><a href="belgique" class="lien">Belgique</a></li><li><a href="bresil" class="lien">Br&eacute;sil</a></li><li><a href="canada" class="lien">Canada</a></li><li><a href="chine" class="lien">Chine</a></li><li><a href="espagne" class="lien">Espagne</a></li><li><a href="etats-unis" class="lien">Etats-unis</a></li><li><a href="grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="international" class="lien">International</a></li><li><a href="japon" class="lien">Japon</a></li><li><a href="pays-bas" class="lien">Pays-Bas</a></li><li><a href="suisse" class="lien">Suisse</a></li></ul></li></ul></li><!-- MENU 3 --><!-- MENU 4 --><!-- MENU 5 --><li><span class="menu5"></span><ul><li><span class="theme"><span class="menu5_on"></span></span></li><li><a href="annuaire-des-medias" class="lien">Annuaire des m&eacute;dias</a></li><li><a href="image-du-jour" class="lien">Image du jour</a></li><li><a href="alertes" class="lien">Alertes e-mail</a></li><li><a href="selection-de-blogs" class="lien">S&eacute;lection de blogs</a></li><li><a href="proverbes" class="lien">Proverbes</a></li><li><a href="voyages" class="lien">Voyages</a></li><li><a href="http://www.afrik-foot.com" target="_blank" class="lien">Afrik-foot</a></li><li><a href="http://www.afrik-beaute.com" target="_blank" class="lien">Beaut&eacute;s d'Afrik</a></li><li><a href="http://www.afrik-cuisine.com" target="_blank" class="lien">Afrik-cuisine</a></li><li><a href="http://www.afrikeco.com" target="_blank" class="lien">AfrikEco</a></li><li><a href="https://www.youtube.com/user/afriktv" target="_blank" class="lien">Afrik TV</a></li><li><a href="http://www.afrikblog.com" target="_blank" class="lien">Blogs</a></li></ul></li><!-- MENU 6 --><li><span class="menu6"></span><ul><li><span class="theme"><span class="menu6_on"></span></span></li><li><a href="evenements" class="lien">S&eacute;lection d'Afrik</a></li><li><a href="concerts" class="lien">Concerts</a></li><li><a href="expositions" class="lien">Expositions</a></li><li><a href="au-theatre" class="lien">Th&eacute;&acirc;tre</a></li><li><a href="soirees" class="lien">Soir&eacute;es</a></li><li><a href="salons-colloques" class="lien">Salons / colloques</a></li><li><a href="cine" class="lien">Cin&eacute;ma</a></li><li><a href="autres" class="lien">Autres</a></li><li><a href="proposer-evenement" class="lien">Proposer un &eacute;v&egrave;nement</a></li></ul></li><!-- MENU 7 -->  <li><a href="http://www.afrik-foot.com" target="_blank"><span class="menu7" onMouseOver="this.className='menu7_on'" onMouseOut="this.className='menu7'"></span></a></li><!-- MENU 8 --><li><a href="http://www.afrik-beaute.com" target="_blank"><span class="menu8" onMouseOver="this.className='menu8_on'" onMouseOut="this.className='menu8'"></span></a></li><!-- MENU 9 --><!-- MENU 10 --><li><a href="http://www.afrik-cuisine.com" target="_blank"><span class="menu10" onMouseOver="this.className='menu10_on'" onMouseOut="this.className='menu10'"></span></a></li><!-- MENU 11 --><li><a href="musik"><span class="menu11" onMouseOver="this.className='menu11_on'" onMouseOut="this.className='menu11'"></span></a></li></ul></div></td></tr></table></div></div><!-- COLONNE 1 --><div class="colonne460"><!-- DOSSIER --><!-- RUBRIQUE --><!-- NAV --><a href="maroc" class="pays">Maroc</a> - <a href="musique" class="pays">Musique</a> - <a href="politique" class="pays">Politique</a><!-- TITRE --><div class="coque3"><div class="titre4">Maroc&nbsp;: une photo de Mohammed VI et Maître Gims fait le buzz</div></div><!-- INFOS --><div class="coque4"><span class="pays"><a href="archives-2017-02.html">mardi 7 f&eacute;vrier 2017</a> / par <span class="vcard author"><a class="url fn spip_in" href="malick-hamid">Malick Hamid</a></span></span></div><!-- BOUTONS --><map name="carte"><area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la taille"><area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la taille"><area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article"><area shape="rect" coords="51,0,62,12" href="http://www.afrik.com/envoyer-article-57411.html" title="Envoyer l'article"><area shape="rect" coords="69,0,80,12" href="http://www.afrik.com/maroc-une-photo-de-mohammed-vi-et-maitre-gims-fait-le-buzz#commentaire" title="Réagir à l'article"></map><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2Fmaroc-une-photo-de-mohammed-vi-et-maitre-gims-fait-le-buzz&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table><!-- ENGLISH --><!-- BEAUTE --></div><!-- PHOTO + SOUSTITRE + CHAPEAU --><div class="photo1" style="width:460px"><div style="height:260px;overflow:hidden"><img class='spip_logos' alt="" src="local/cache-gd2/ecaf41bafd615d9531e99ef0b534df39.jpg" width='460' height='291' style='position:relative;top:-16px' /></div><div class="legende">Le roi Mohammed VI et Maitre Gims</div></div><div class="saut4"><br></div><div id="chapo" class="chapo2">Une photo du rappeur français Maître Gims avec le roi du Maroc, Mohammed VI, prise à Marrakech et postée sur Instagram a récolté plus de 10 mille "like" en quelques heures seulement.</div><div class="saut3"><br></div><!-- ARTICLE --><div id="print" class="print1"><p>Une photo du rappeur français Maître Gims avec le roi du Maroc, Mohammed VI, prise à Marrakech et postée sur Instagram par le musicien a récolté plus de 10 mille "like" en quelques heures seulement.</p>

<p>L&#8217;information a été relayée par le <i>H24info</i>, qui précise que le rappeur avait gagné la sympathie lors du Festival Mawazine, en mai dernier, lorsqu&#8217;il avait rendu un vibrant hommage au roi Mohammed VI qu&#8217;il avait qualifié d&#8217;exceptionnel, surtout &#171;&nbsp;qui fait beaucoup pour le Maroc, ainsi que pour l&#8217;Afrique&nbsp;&#187;. Lors de ce festival, Maître Gims avait confié s&#8217;être installé à Marrakech, ville qu&#8217;il avait &#171;&nbsp;découverte depuis quelques années&nbsp;&#187;. Il avait souligné être &#171;&nbsp;tombé amoureux&nbsp;&#187; du Maroc.</p>

<p>Qui connaît le roi du Maroc sait que Mohammed VI est très accessible. Lors d&#8217;une visite à Dakar, le souverain n&#8217;avait pas hésité une seconde à prendre des photos avec des Marocains vivant au Sénégal. Mieux, lors d&#8217;une visite à Amsterdam, le roi Mohammed VI s&#8217;était permis de prendre un bain de foule au point de donner des <a rel="nofollow" href="http://www.afrik.com/maroc-frayeur-chez-les-gardes-du-corps-de-mohammed-vi-a-amsterdam">frayeurs</a> à ses proches et autres sympathisants. Ce jour, le roi avait donné du fil à retordre à sa garde rapprochée qui craignait pour sa sécurité, tellement il y avait du monde autour du souverain.</p></div><div class="saut1"><br></div><!-- CARTE --><!-- DOCUMENTS --><div id="documents" class="documents"></div><script type="text/javascript">if (!document.getElementById('diaporama') && document.getElementById('documents').innerHTML != '') document.getElementById('documents').style.display = 'block';</script><!-- BOUTONS --><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2Fmaroc-une-photo-de-mohammed-vi-et-maitre-gims-fait-le-buzz&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table></div><br><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script><style type="text/css">.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#003577}</style><!-- LIENS --><table width="460"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="458" class="encadre1"><div class="encadre_titre1">lire aussi</div><div><center><table width="438"><tr><td><div class="coque2"><a href="http://www.afrik.com/maroc-frayeur-chez-les-gardes-du-corps-de-mohammed-vi-a-amsterdam" class="titre2">Maroc&nbsp;: frayeur chez les gardes du corps de Mohammed VI à Amsterdam</a></div><div class="photo2" style="width:100px"><div style="position:relative"><a href="maroc-frayeur-chez-les-gardes-du-corps-de-mohammed-vi-a-amsterdam"><span class="video2" style="width:100px;height:59px;_left:-108px;z-index:1"></span><img class='spip_logos' alt="" src="local/cache-gd2/30c20efe2618f0a92f1ff23fe50cc4ef.jpg" width='100' height='59' style='' /></a></div></div><div class="chapo1">Alors qu’il allait visiter Keukenhof, l’un des plus beaux parcs au monde, Le roi du Maroc Mohammed VI a été accueilli par des centaines de Marocains. Une forte affluence qui a donné des frayeurs à la...</div></td></tr></table></center><div class="saut3"><br></div><div class="breves10" onClick="location='http://www.afrik.com'"><div class="breves11"><center><a href="http://www.afrik.com" class="breves6"><span class="douze">+</span> d'articles</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><!-- COMMENTAIRES --><a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik.com/maroc-une-photo-de-mohammed-vi-et-maitre-gims-fait-le-buzz" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik.com%252Fmaroc-une-photo-de-mohammed-vi-et-maitre-gims-fait-le-buzz&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div></div><!-- COLONNE 2 ET 3 --><div class="colonne200"><table width=""><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="" class="encadre1"><div class="encadre_titre1">&agrave; la une</div><div class="encadre_marge1"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="http://www.afrik.com"><img name="imgzoom" src="local/cache-vignettes/L198xH112/arton57403-756c1.png" width="198" height="112" border="0"></a></div><a href="http://www.afrik.com" class="lienafrik"><span name="titzoom" class="titrezoom1">Algérie&nbsp;: "Le successeur de Bouteflika déjà choisi"</span></a></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="afriktv1"><a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a><div class="afriktv3"><div id="afriktvslider" class="afriktv9"> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L210xH126/arton57404-897fc.jpg)"><div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/cameroun-yaounde-celebre-ses-champions-d-afrique'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/cameroun-yaounde-celebre-ses-champions-d-afrique'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/cameroun-yaounde-celebre-ses-champions-d-afrique" class="blanc">Cameroun : Yaoundé célèbre ses champions d’Afrique</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L202xH126/arton57387-4b820.jpg)"><div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-cameroun-bassogog-quelle-revelation'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-cameroun-bassogog-quelle-revelation'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-cameroun-bassogog-quelle-revelation" class="blanc">CAN 2017-Cameroun : Bassogog, quelle révélation...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton57377-87e02.jpg)"><div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/egypte-cameroun-el-hadary-ondoa-choc-des-generations'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/egypte-cameroun-el-hadary-ondoa-choc-des-generations'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/egypte-cameroun-el-hadary-ondoa-choc-des-generations" class="blanc">Egypte-Cameroun : El Hadary-Ondoa, choc des...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L228xH126/arton57350-ef259.jpg)"><div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-l-egypte-et-el-hadary-au-rendez-vous'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-l-egypte-et-el-hadary-au-rendez-vous'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-l-egypte-et-el-hadary-au-rendez-vous" class="blanc">CAN 2017 : l’Egypte et El Hadary au rendez-vous</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L228xH126/arton57334-4747d.jpg)"><div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-dussuyer-justifie-le-fiasco-a-la-can-2017'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-dussuyer-justifie-le-fiasco-a-la-can-2017'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/cote-d-ivoire-dussuyer-justifie-le-fiasco-a-la-can-2017" class="blanc">Côte d’Ivoire : Dussuyer justifie le fiasco à la CAN...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L223xH126/arton57312-d5f7c.jpg)"><div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-le-senegal-sort-plein-de-regrets'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-le-senegal-sort-plein-de-regrets'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-le-senegal-sort-plein-de-regrets" class="blanc">CAN 2017 : le Sénégal sort plein de regrets</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L207xH126/arton57291-fe201.jpg)"><div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-pas-de-miracle-pour-le-mali'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-pas-de-miracle-pour-le-mali'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-pas-de-miracle-pour-le-mali" class="blanc">CAN 2017 : pas de miracle pour le Mali</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L200xH126/arton57292-67613.jpg)"><div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-l-egypte-double-le-ghana'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-l-egypte-double-le-ghana'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-l-egypte-double-le-ghana" class="blanc">CAN 2017 : l’Egypte double le Ghana !</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L221xH126/arton57277-55924.jpg)"><div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-la-rd-congo-termine-en-tete'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-la-rd-congo-termine-en-tete'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-la-rd-congo-termine-en-tete" class="blanc">CAN 2017 : la RD Congo termine en tête</a></div></div></div></div><a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a></div><div class="saut1"><br></div><a href="autre-afrik"><img src="squelettes/v4/images/encadre-autreafrik-1.png" width="200" height="44" border="0"></a><table width="200"><tr><td width="1" class="gris5"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="comment-rapatrier-les-biens-culturels-beninois"><img name="imgzoom" src="local/cache-vignettes/L198xH160/arton57373-6d275.jpg" width="198" height="160" style="position:relative;top:-6px" border="0"></a></div><a href="comment-rapatrier-les-biens-culturels-beninois" class="lienafrik"><span name="titzoom" class="titrezoom1">Comment rapatrier les biens culturels béninois&nbsp;?</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="musique"><img src="squelettes/v4/images/encadre-musik.png" width="200" height="43" border="0"></a><table width="200"><tr><td width="1" class="gris4"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="cote-d-ivoire-dj-arafat-sacre-meilleur-artiste-de-coupe-decale"><img name="imgzoom" src="local/cache-vignettes/L198xH124/arton56318-95e52.jpg" width="198" height="124" border="0"></a></div><a href="cote-d-ivoire-dj-arafat-sacre-meilleur-artiste-de-coupe-decale" class="lienafrik"><span name="titzoom" class="titrezoom1">Côte d&#8217;Ivoire&nbsp;: DJ Arafat sacré meilleur artiste de coupé-décalé </span></a></div></td><td width="1" class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><table width="200"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="198" class="encadre1"><div class="encadre_titre1">communiqu&eacute;s</div><div><center><table width="188"><tr><td align="left"><span class="puce1">&bull;</span> <a href="http://www.afrik.com/france-45-niger-quai-d-orsay-45-declarations-du-porte-45-parole">France &#45; Niger&nbsp;; Quai d&#8217;Orsay &#45; Déclarations du porte&#45;parole</a><div class="saut3"><br></div><span class="puce1">&bull;</span> <a href="http://www.afrik.com/merck-soutient-la-formation-des-professionnels-de-la-sante-impliques-dans-le-traitement-des">Merck soutient la formation des professionnels de la santé impliqués dans le traitement des troubles de la fertilité en Afrique</a></td></tr></table></center><div class="saut3"><br></div><div class="breves7" onClick="location='communiques_presse'"><div class="breves8"><center><a href="communiques_presse" class="breves9"><span class="douze">+</span> de communiqu&eacute;s</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><center><div class="banner160"><ins data-revive-zoneid="110" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center></div><div class="colonne300"><div class="banner85"><ins data-revive-zoneid="123" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="298" class="encadre2"><div class="encadre_titre1">afrik-foot</div><div class="encadre_marge1">    <div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/can-2017-l-equipe-type-d-afrik-foot','afrik57409','');return false;"><div class="breves2">&nbsp;<a href="http://www.afrik-foot.com/can-2017-l-equipe-type-d-afrik-foot" class="score">14:57</a></div><div class="breves3"><a href="http://www.afrik-foot.com/can-2017-l-equipe-type-d-afrik-foot" target="_blank">CAN 2017&nbsp;: l&#8217;équipe-type d&#8217;Afrik-Foot</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/cameroun-yaounde-celebre-ses-champions-d-afrique','afrik57404','');return false;"><div class="breves2">&nbsp;<a href="http://www.afrik-foot.com/cameroun-yaounde-celebre-ses-champions-d-afrique" class="score">13:07</a></div><div class="breves3"><a href="http://www.afrik-foot.com/cameroun-yaounde-celebre-ses-champions-d-afrique" target="_blank">Cameroun&nbsp;: Yaoundé célèbre ses champions d&#8217;Afrique</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/can-2017-cameroun-bassogog-quelle-revelation','afrik57387','');return false;"><div class="breves2">&nbsp;<a href="http://www.afrik-foot.com/can-2017-cameroun-bassogog-quelle-revelation" class="score">06/02</a></div><div class="breves3"><a href="http://www.afrik-foot.com/can-2017-cameroun-bassogog-quelle-revelation" target="_blank">CAN 2017-Cameroun&nbsp;: Bassogog, quelle révélation&nbsp;!</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/can-2017-cameroun-la-victoire-du-collectif','afrik57381','');return false;"><div class="breves2">&nbsp;<a href="http://www.afrik-foot.com/can-2017-cameroun-la-victoire-du-collectif" class="score">05/02</a></div><div class="breves3"><a href="http://www.afrik-foot.com/can-2017-cameroun-la-victoire-du-collectif" target="_blank">CAN 2017&nbsp;: Cameroun, la victoire du collectif</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/can-2017-le-cameroun-champion-d-afrique','afrik57380','');return false;"><div class="breves2">&nbsp;<a href="http://www.afrik-foot.com/can-2017-le-cameroun-champion-d-afrique" class="score">05/02</a></div><div class="breves3"><a href="http://www.afrik-foot.com/can-2017-le-cameroun-champion-d-afrique" target="_blank">CAN 2017&nbsp;: le Cameroun champion d&#8217;Afrique&nbsp;!</a></div></div></div></div><div class="breves4" onClick="window.open('http://www.afrik-foot.com','afrikfoot','');return false;"><div class="breves5"><center><a href="http://www.afrik-foot.com" target="_blank" class="breves6">voir <span class="douze">+</span> d'infos</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="banner300"><ins data-revive-zoneid="9" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris5"></td><td width="1"></td></tr><tr><td class="gris5"></td><td width="298"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/encadre-foot.png" width="298" height="43" border="0"></a><div name="divzoom" class="zoom1"><a href="http://www.afrik-foot.com/fifa-le-senegal-double-aussi-l-algerie" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L160xH92/arton56346-51d06.jpg" width="160" height="92"><span name="titzoom" class="titrezoom1">FIFA&nbsp;: le Sénégal double aussi l&#8217;Algérie</span></a></div></td><td class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/encadre-cuisine.png" width="300" height="44" border="0"></a><table width="300"><tr><td width="1" class="gris5"></td><td width="298"><div name="divzoom" class="zoom1"><a href="http://www.afrik-cuisine.com/recettes/courgettes-farcies-a-l-algerienne#mag" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L142xH100/arton1963jpged37-055fe.jpg" width="142" height="100"><span name="titzoom" class="titrezoom1">courgettes farcies à l'algérienne</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><table width="300"><tr><td width="1"></td><td height="1" class="gris5"></td><td width="1"></td></tr><tr><td class="gris5"></td><td width="298"><a href="http://www.afrik-beaute.com" target="_blank"><img src="squelettes/v4/images/encadre-beaute.png" width="298" height="43" border="0"></a><div name="divzoom" class="zoom1"><a href="http://www.afrik-beaute.com/Tatiana-Rojo.html#mag" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L144xH100/arton1077jpg955a-17bde.jpg" width="144" height="100"><span name="titzoom" class="titrezoom1">5 questions beauté à Tatiana Rojo</span></a></div></td><td class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><ins data-revive-zoneid="166" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="footer"><table width="1000"><tr><td height="61" align="center" class="gris1"><a href="presentation" class="gris2">Afrik.com</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="contact" class="gris2">Mentions l&eacute;gales & contact</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="annoncer" class="gris2">Publicit&eacute;</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="affiliation" class="gris2">Affiliation</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="plan-du-site" class="gris2">Plan du site</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="carte-d-afrique" class="gris2">Carte d'Afrique</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="archives" class="gris2">Archives</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="archives-breves" class="gris2">Br&egrave;ves</a></td></tr><tr><td height="20" bgcolor="#003577" align="center"><ins data-revive-zoneid="176" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr><tr><td align="center" height="92"><span class="dix">&nbsp;</span><br><table width="1000"><tr><td width="20">&nbsp;</td><td width="122"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/logo-foot.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="122"><a href="http://www.afrik-news.com" target="_blank"><img src="squelettes/v4/images/logo-news.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="88"><a href="https://www.youtube.com/user/afriktv" target="_blank"><img src="squelettes/v4/images/logo-tv.png" width="88" height="35" border="0"></a></td><td>&nbsp;</td><td width="87"><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/logo-cuisine.png" width="87" height="35" border="0"></a></td><td>&nbsp;</td><td width="91"><a href="http://www.afrikeco.com" target="_blank"><img src="squelettes/v4/images/logo-eco.png" width="91" height="35" border="0"></a></td><td>&nbsp;</td><td width="78"><a href="http://www.afrik-beaute.com" target="_blank"><img src="squelettes/v4/images/logo-beaute.png" width="78" height="35" border="0"></a></td><td>&nbsp;</td><td width="97"><a href="http://www.afrikblog.com" target="_blank"><img src="squelettes/v4/images/logo-blog.png" width="97" height="35" border="0"></a></td><td width="20">&nbsp;</td></tr></table><br><span class="dix"><span class="gris3">&copy; Afrik.com - 2017</span></span></td></tr></table></div></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><ins data-revive-zoneid="190" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></body></html>