<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html><head><base target="_top"><base href="http://www.afrik.com"><meta http-equiv="Content-Language" content="fr"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>Maroc, Adult&#232;re : 2 ans de prison ferme pour la femme, 7 mois pour l&#39;homme - Afrik.com : l&#39;actualit&#233; de l&#39;Afrique noire et du Maghreb</title><meta name="keywords" content="maroc, justice, sexualit&#233;, crime et banditisme, prison, afrique, maghreb, africain, article, actualites, journal"><meta name="description" content="Au Maroc, une jeune femme d&#39;affaires a &#233;t&#233; condamn&#233;e par la chambre criminelle de Rabat &#224; deux ans de prison ferme pour adult&#232;re. Quant &#224; l&#39;amant, il &#233;cope de seulement sept mois de..."><meta name="author" content="Malick Hamid"><meta name="date" content="2017-03-28T19:15:19+02:00"><meta name="robots" content="index,follow,noarchive"><meta property="fb:app_id" content="177099619293404"><meta property="og:type" content="website"><meta property="og:url" content="http://www.afrik.com/maroc-adultere-2-ans-de-prison-ferme-pour-la-femme-7-mois-pour-l-homme"><meta property="og:title" content="Maroc, Adult&#232;re : 2 ans de prison ferme pour la femme, 7 mois pour l&#39;homme"><meta property="og:description" content="Au Maroc, une jeune femme d&#39;affaires a &#233;t&#233; condamn&#233;e par la chambre criminelle de Rabat &#224; deux ans de prison ferme pour adult&#232;re. Quant &#224; l&#39;amant, il &#233;cope de seulement sept mois de..."><meta property="og:image" content="http://www.afrik.com/IMG/arton57881.jpg"><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/afrik-afrik/loader.js','tb_loader_script');</script><link href="squelettes/v4/images/favicon.gif" rel="icon" type="image/gif"><link href="squelettes/v4/css+js/menu.css" rel="stylesheet" type="text/css"><link href="squelettes/v4/css+js/style.css" rel="stylesheet" type="text/css" media="screen"><link href="squelettes/v4/css+js/print.css" rel="stylesheet" type="text/css" media="print"><link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css"> <script src="squelettes/v4/css+js/jquery.js" type="text/javascript"></script><script src="squelettes/v4/css+js/quantize.js" type="text/javascript"></script><script src="squelettes/v4/css+js/color-thief.js" type="text/javascript"></script><script src="squelettes/v4/css+js/cycle-lite.js" type="text/javascript"></script><script src="squelettes/v4/css+js/scripts.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-88700-1', 'auto');ga('send', 'pageview');</script></head><body><ins data-revive-zoneid="34" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="true"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="179" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="true"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="180" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="true"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script><div class="conteneur"><div class="header"><div class="goodies"><table><tr><td width="235" class="gris1"><span class="noir">28 mars 2017</span> / <span class="dix"><span class="gris2">Mis &agrave; jour &agrave; 22:10 - Paris</span></span></td><td width="20"></td><td><img src="squelettes/v4/images/bouton-lettre.png" width="14" height="19"></td><td class="gris1">&nbsp;<a href="newsletter" class="gris2">Newsletter</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-alerte.png" width="5" height="19"></td><td class="gris1">&nbsp;<a href="alertes" class="gris2">Alertes e-mail</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-english.png" width="16" height="19"></td><td class="gris1">&nbsp;<a href="http://www.afrik-news.com" class="gris2" target="_blank">English edition</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-rss-1.png" width="15" height="19"></td><td class="gris1">&nbsp;<a href="affiliation" class="gris2">Flux</a></td></tr></table></div><div class="recherche"><form name="recherche" method="get" action="recherche"><input type="text" name="q" maxlength="200" value="recherche" class="recherche_terme" onFocus="if (this.value == 'recherche') this.value = ''"><input type="image" src="squelettes/v4/images/transp.png" width="22" height="19" class="recherche_bouton"><input type="hidden" name="cx" value="partner-pub-8668833905373297:k0ci5at8qmx"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="ISO-8859-1"><input type="hidden" name="sa" value="Rechercher"></form></div><div class="logo"><a href="http://www.afrik.com"><img src="squelettes/v4/images/logo.png" width="225" height="70" border="0"></a></div><div class="banner728"><ins data-revive-zoneid="7" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="true"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="navigation"><table width="980" height="22" background="squelettes/v4/images/menu-fond.png"><tr><td width="25"><img src="squelettes/v4/images/menu-arbre.png" width="25" height="23"></td><td width="955"><div class="menu"><ul id="nav" class="nopads"><!-- MENU 1 --><li><span class="menu1_on"></span><ul><li><span class="theme"><span class="menu1_on"></span></span></li><li><a href="http://www.afrik.com" class="lien">Accueil</a></li><li><a href="edito" class="lien">Edito</a></li><li><a href="societe" class="lien">Soci&eacute;t&eacute;</a></li><li><a href="sport" class="lien">Sport</a></li><li><a href="culture" class="lien">Culture</a></li><li><a href="internet" class="lien">Internet</a></li><li><a href="economie" class="lien">Economie</a></li><li><a href="decouverte" class="lien">D&eacute;couverte</a></li><li><a href="people" class="lien">People</a></li><li><a href="sante" class="lien">Sant&eacute;</a></li><li><a href="portrait" class="lien">Portraits</a></li><li><a href="autre-afrik" class="lien">L'Autre Afrik</a></li><li><a href="communiques" class="lien">Communiqués</a></li><li><a href="courrier-des-lecteurs" class="lien">Courrier des lecteurs</a></li><li><a href="vie-des-medias" class="lien">Vie des m&eacute;dias</a></li><li><a href="breves" class="lien">Br&egrave;ves</a></li><li><a href="themes" class="lien">Th&egrave;mes</a></li><li><a href="dossiers" class="lien">Dossiers</a></li><li><a href="sondages" class="lien">Sondages</a></li><li><a href="carte-d-afrique" class="lien">Carte d'afrique</a></li><li><a href="archives" class="lien">Archives</a></li></ul></li><!-- MENU 13 --><li><a href="carte-blanche"><span class="menu13" onMouseOver="this.className='menu13_on'" onMouseOut="this.className='menu13'"></span></a></li><!-- MENU 2 --><li><span class="menu2"></span><ul><li><span class="theme"><a href="pays" class="nopads"><span class="menu2_on"></span></a></span></li><li><a href="pan-afrique" class="lien">Pan afrique</a></li><li><a href="afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="algerie" class="lien">Alg&eacute;rie</a></li><li><a href="egypte" class="lien">Egypte</a></li><li><a href="libye" class="lien">Libye</a></li><li><a href="maroc" class="lien">Maroc</a></li><li><a href="sahara-occidental" class="lien">Sahara occidental</a></li><li><a href="tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="benin" class="lien">B&eacute;nin</a></li><li><a href="burkina-faso" class="lien">Burkina Faso</a></li><li><a href="cap-vert" class="lien">Cap Vert</a></li><li><a href="cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="gambie" class="lien">Gambie</a></li><li><a href="ghana" class="lien">Ghana</a></li><li><a href="guinee" class="lien">Guin&eacute;e</a></li><li><a href="guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="liberia" class="lien">Liberia</a></li><li><a href="mali" class="lien">Mali</a></li><li><a href="mauritanie" class="lien">Mauritanie</a></li><li><a href="niger" class="lien">Niger</a></li><li><a href="nigeria" class="lien">Nigeria</a></li><li><a href="senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="sierra-leone" class="lien">Sierra Leone</a></li><li><a href="togo" class="lien">Togo</a></li></ul></li><li><a href="afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="djibouti" class="lien">Djibouti</a></li><li><a href="erythree" class="lien">Erythr&eacute;e</a></li><li><a href="ethiopie" class="lien">Ethiopie</a></li><li><a href="kenya" class="lien">Kenya</a></li><li><a href="ouganda" class="lien">Ouganda</a></li><li><a href="somalie" class="lien">Somalie</a></li><li><a href="soudan" class="lien">Soudan</a></li><li><a href="soudan-du-sud" class="lien">Soudan du sud</a></li><li><a href="tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="angola" class="lien">Angola</a></li><li><a href="burundi" class="lien">Burundi</a></li><li><a href="cameroun" class="lien">Cameroun</a></li><li><a href="centrafrique" class="lien">Centrafrique</a></li><li><a href="congo" class="lien">Congo</a></li><li><a href="gabon" class="lien">Gabon</a></li><li><a href="guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="rdc" class="lien">RDC</a></li><li><a href="rwanda" class="lien">Rwanda</a></li><li><a href="sao-tome-et-principe" class="lien">Sao Tome et principe</a></li><li><a href="tchad" class="lien">Tchad</a></li></ul></li><li><a href="afrique-australe-et-ocean-indien" class="lien">Afrique australe ></a><ul><li><a href="afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="botswana" class="lien">Botswana</a></li><li><a href="ile-maurice" class="lien">Ile Maurice</a></li><li><a href="les-comores" class="lien">Les Comores</a></li><li><a href="lesotho" class="lien">Lesotho</a></li><li><a href="madagascar" class="lien">Madagascar</a></li><li><a href="malawi" class="lien">Malawi</a></li><li><a href="mozambique" class="lien">Mozambique</a></li><li><a href="namibie" class="lien">Namibie</a></li><li><a href="reunion" class="lien">R&eacute;union</a></li><li><a href="seychelles" class="lien">Seychelles</a></li><li><a href="swaziland" class="lien">Swaziland</a></li><li><a href="zambie" class="lien">Zambie</a></li><li><a href="zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="france" class="lien">France</a></li><li><a href="caraibes" class="lien">Cara&iuml;bes</a></li><li><a href="monde" class="lien">Monde ></a><ul><li><a href="allemagne" class="lien">Allemagne</a></li><li><a href="belgique" class="lien">Belgique</a></li><li><a href="bresil" class="lien">Br&eacute;sil</a></li><li><a href="canada" class="lien">Canada</a></li><li><a href="chine" class="lien">Chine</a></li><li><a href="espagne" class="lien">Espagne</a></li><li><a href="etats-unis" class="lien">Etats-unis</a></li><li><a href="grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="international" class="lien">International</a></li><li><a href="japon" class="lien">Japon</a></li><li><a href="pays-bas" class="lien">Pays-Bas</a></li><li><a href="suisse" class="lien">Suisse</a></li></ul></li></ul></li><!-- MENU 3 --><!-- MENU 4 --><!-- MENU 5 --><li><span class="menu5"></span><ul><li><span class="theme"><span class="menu5_on"></span></span></li><li><a href="annuaire-des-medias" class="lien">Annuaire des m&eacute;dias</a></li><li><a href="image-du-jour" class="lien">Image du jour</a></li><li><a href="alertes" class="lien">Alertes e-mail</a></li><li><a href="selection-de-blogs" class="lien">S&eacute;lection de blogs</a></li><li><a href="proverbes" class="lien">Proverbes</a></li><li><a href="voyages" class="lien">Voyages</a></li><li><a href="http://www.afrik-foot.com" target="_blank" class="lien">Afrik-foot</a></li><li><a href="http://www.afrik-beaute.com" target="_blank" class="lien">Beaut&eacute;s d'Afrik</a></li><li><a href="http://www.afrik-cuisine.com" target="_blank" class="lien">Afrik-cuisine</a></li><li><a href="http://www.afrikeco.com" target="_blank" class="lien">AfrikEco</a></li><li><a href="https://www.youtube.com/user/afriktv" target="_blank" class="lien">Afrik TV</a></li><li><a href="http://www.afrikblog.com" target="_blank" class="lien">Blogs</a></li></ul></li><!-- MENU 6 --><li><span class="menu6"></span><ul><li><span class="theme"><span class="menu6_on"></span></span></li><li><a href="evenements" class="lien">S&eacute;lection d'Afrik</a></li><li><a href="concerts" class="lien">Concerts</a></li><li><a href="expositions" class="lien">Expositions</a></li><li><a href="au-theatre" class="lien">Th&eacute;&acirc;tre</a></li><li><a href="soirees" class="lien">Soir&eacute;es</a></li><li><a href="salons-colloques" class="lien">Salons / colloques</a></li><li><a href="cine" class="lien">Cin&eacute;ma</a></li><li><a href="autres" class="lien">Autres</a></li><li><a href="proposer-evenement" class="lien">Proposer un &eacute;v&egrave;nement</a></li></ul></li><!-- MENU 7 -->  <li><a href="http://www.afrik-foot.com" target="_blank"><span class="menu7" onMouseOver="this.className='menu7_on'" onMouseOut="this.className='menu7'"></span></a></li><!-- MENU 8 --><li><a href="http://www.afrik-beaute.com" target="_blank"><span class="menu8" onMouseOver="this.className='menu8_on'" onMouseOut="this.className='menu8'"></span></a></li><!-- MENU 9 --><!-- MENU 10 --><li><a href="http://www.afrik-cuisine.com" target="_blank"><span class="menu10" onMouseOver="this.className='menu10_on'" onMouseOut="this.className='menu10'"></span></a></li><!-- MENU 11 --><li><a href="musik"><span class="menu11" onMouseOver="this.className='menu11_on'" onMouseOut="this.className='menu11'"></span></a></li></ul></div></td></tr></table></div></div><!-- COLONNE 1 --><div class="colonne460"><!-- DOSSIER --><!-- RUBRIQUE --><!-- NAV --><a href="maroc" class="pays">Maroc</a> - <a href="justice" class="pays">Justice</a> - <a href="sexualite" class="pays">Sexualité</a> - <a href="crime-et-banditisme" class="pays">Crime et banditisme</a> - <a href="prison" class="pays">Prison</a><!-- TITRE --><div class="coque3"><div class="titre4">Maroc, Adultère&nbsp;: 2 ans de prison ferme pour la femme, 7 mois pour l’homme</div></div><!-- INFOS --><div class="coque4"><span class="pays"><a href="archives-2017-03.html">mardi 28 mars 2017</a> / par <span class="vcard author"><a class="url fn spip_in" href="malick-hamid">Malick Hamid</a></span></span></div><!-- BOUTONS --><map name="carte"><area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la taille"><area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la taille"><area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article"><area shape="rect" coords="51,0,62,12" href="http://www.afrik.com/envoyer-article-57881.html" title="Envoyer l'article"><area shape="rect" coords="69,0,80,12" href="http://www.afrik.com/maroc-adultere-2-ans-de-prison-ferme-pour-la-femme-7-mois-pour-l-homme#commentaire" title="Réagir à l'article"></map><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2Fmaroc-adultere-2-ans-de-prison-ferme-pour-la-femme-7-mois-pour-l-homme&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table><!-- ENGLISH --><!-- BEAUTE --></div><!-- PHOTO + SOUSTITRE + CHAPEAU --><div class="photo1" style="width:460px"><div style="height:260px;overflow:hidden"><img class='spip_logos' alt="" src="local/cache-gd2/b4e9be2431bd3b6c0aadec946a5db200.jpg" width='460' height='329' style='position:relative;top:-35px' /></div></div><div class="saut4"><br></div><div id="chapo" class="chapo2">Au Maroc, une jeune femme d’affaires a été condamnée par la chambre criminelle de Rabat à deux ans de prison ferme pour adultère. Quant à l’amant, il écope de seulement sept mois de prison.</div><div class="saut3"><br></div><!-- ARTICLE --><div id="print" class="print1"><p>Une jeune femme d&#8217;affaires marocaine a été condamnée au Maroc par la chambre criminelle de Rabat à deux ans de prison ferme pour adultère. Une peine lourde et bien moins importante pour l&#8217;amant qui écope lui de sept mois d&#8217;emprisonnement.</p>

<p>Selon <i>Marianne</i>, poursuivis pour les mêmes faits, à savoir l&#8217;adultère, une célèbre femme d’affaires marocaine de 38 ans, Hind Achabi, dirigeante de Dalia Air - compagnie aérienne marocaine spécialisée dans le transport aérien de luxe – et son amant, Mohsine Karim Bennani, un entrepreneur à succès, n’ont pas subi le même sort. Les magistrats de la chambre criminelle de Rabat en charge du dossier ayant en effet estimé, en appel, cette semaine, que dans l’affaire, la femme était bien plus coupable que l’homme.</p>

<p>Le site indique que cette décision a fini de créer la polémique au Maroc notamment parmi les milieux associatifs de défense des Droits des femmes, qui militent depuis plusieurs années pour l’abrogation des articles de loi 490 et 491. Ces deux textes stipulent l’interdiction des relations sexuelles hors mariage et l&#8217;interdiction de l’adultère avec, comme premières victimes, les femmes, dénoncent les associations.</p>

<p>Selon l&#8217;avocat d’Hind Achabi, Me Mohamed Faziou, cité par le quotidien espagnol <i>El Pais</i>, sa cliente aurait divorcé de son ancien mari, un diplomate koweïtien en poste à Vienne, en 2014, indique <i>Marianne</i>. Le procès pour adultère a eu lieu en raison de la plainte déposée par l’ex-mari d’Hind Achabi, qui, selon son conseil, n&#8217;a pu obtenir du Koweït des documents du divorce.</p></div><div class="saut1"><br></div><!-- CARTE --><!-- DOCUMENTS --><div id="documents" class="documents"></div><script type="text/javascript">if (!document.getElementById('diaporama') && document.getElementById('documents').innerHTML != '') document.getElementById('documents').style.display = 'block';</script><!-- BOUTONS --><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2Fmaroc-adultere-2-ans-de-prison-ferme-pour-la-femme-7-mois-pour-l-homme&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table></div><br><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script><style type="text/css">.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#003577}</style><!-- LIENS --><!-- COMMENTAIRES --><a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik.com/maroc-adultere-2-ans-de-prison-ferme-pour-la-femme-7-mois-pour-l-homme" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik.com%252Fmaroc-adultere-2-ans-de-prison-ferme-pour-la-femme-7-mois-pour-l-homme&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div></div><!-- COLONNE 2 ET 3 --><div class="colonne200"><table width=""><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="" class="encadre1"><div class="encadre_titre1">&agrave; la une</div><div class="encadre_marge1"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="http://www.afrik.com"><img name="imgzoom" src="local/cache-vignettes/L198xH119/arton57876-448fe.jpg" width="198" height="119" border="0"></a></div><a href="http://www.afrik.com" class="lienafrik"><span name="titzoom" class="titrezoom1">Côte d&#8217;Ivoire&nbsp;: prison à vie requise contre Simone Gbagbo</span></a></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="afriktv1"><a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a><div class="afriktv3"><div id="afriktvslider" class="afriktv9"><div class="afriktv5" style="background-image:url(local/cache-vignettes/L226xH126/arton57872-e007f.jpg)"><div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik.com/pourquoi-la-famine-est-elle-de-retour-en-afrique'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/pourquoi-la-famine-est-elle-de-retour-en-afrique'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="http://www.afrik.com/pourquoi-la-famine-est-elle-de-retour-en-afrique" class="blanc">Pourquoi la famine est-elle de retour en Afrique...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L210xH126/arton57849-f98da.jpg)"><div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/rdc-le-kenya-et-olunga-refont-le-coup'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/rdc-le-kenya-et-olunga-refont-le-coup'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/rdc-le-kenya-et-olunga-refont-le-coup" class="blanc">RDC : le Kenya et Olunga refont le coup !</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L181xH126/arton57843-b76d5.png)"><div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik.com/video-maroc-course-poursuite-dans-le-cortege-de-mohammed-vi'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/video-maroc-course-poursuite-dans-le-cortege-de-mohammed-vi'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="http://www.afrik.com/video-maroc-course-poursuite-dans-le-cortege-de-mohammed-vi" class="blanc">Vidéo, Maroc : course-poursuite dans le cortège de...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L228xH126/arton57833-c377e.jpg)"><div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik.com/affaire-katanga-la-chambre-de-premiere-instance-ordonne-des-reparations-individuelles-et'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/affaire-katanga-la-chambre-de-premiere-instance-ordonne-des-reparations-individuelles-et'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="http://www.afrik.com/affaire-katanga-la-chambre-de-premiere-instance-ordonne-des-reparations-individuelles-et" class="blanc">RDC, Affaire Katanga : la CPI  ordonne des...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L210xH126/arton57841-04bf2.jpg)"><div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-apres-la-can-le-maroc-confirme'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-apres-la-can-le-maroc-confirme'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/amical-apres-la-can-le-maroc-confirme" class="blanc">Amical : après la CAN, le Maroc confirme !</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L198xH126/arton57840-648b8.jpg)"><div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-le-cameroun-en-champion'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-le-cameroun-en-champion'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/amical-le-cameroun-en-champion" class="blanc">Amical : le Cameroun en champion</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L233xH126/arton57839-91967.jpg)"><div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-kodjia-et-zaha-redonnent-le-sourire-aux-elephants'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-kodjia-et-zaha-redonnent-le-sourire-aux-elephants'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/amical-kodjia-et-zaha-redonnent-le-sourire-aux-elephants" class="blanc">Amical : Kodjia et Zaha redonnent le sourire aux...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L205xH126/arton57835-67da7.jpg)"><div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik.com/ouganda-france-priorite-defense'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/ouganda-france-priorite-defense'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="http://www.afrik.com/ouganda-france-priorite-defense" class="blanc">Ouganda – France : priorité Défense !</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L218xH126/arton57824-dc6f1.jpg)"><div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-nigeria-et-senegal-se-quittent-bons-amis'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-nigeria-et-senegal-se-quittent-bons-amis'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/amical-nigeria-et-senegal-se-quittent-bons-amis" class="blanc">Amical : Nigeria et Sénégal se quittent bons...</a></div></div></div></div><a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a></div><div class="saut1"><br></div><a href="autre-afrik"><img src="squelettes/v4/images/encadre-autreafrik-1.png" width="200" height="44" border="0"></a><table width="200"><tr><td width="1" class="gris5"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="afrique-du-sud-l-infernal-duo-inegalites-violence"><img name="imgzoom" src="local/cache-vignettes/L198xH116/arton57858-5c481.jpg" width="198" height="116" border="0"></a></div><a href="afrique-du-sud-l-infernal-duo-inegalites-violence" class="lienafrik"><span name="titzoom" class="titrezoom1">Afrique du Sud&nbsp;: l’infernal duo inégalités-violence</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="musique"><img src="squelettes/v4/images/encadre-musik.png" width="200" height="43" border="0"></a><table width="200"><tr><td width="1" class="gris4"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="cote-d-ivoire-dj-arafat-sacre-meilleur-artiste-de-coupe-decale"><img name="imgzoom" src="local/cache-vignettes/L198xH124/arton56318-95e52.jpg" width="198" height="124" border="0"></a></div><a href="cote-d-ivoire-dj-arafat-sacre-meilleur-artiste-de-coupe-decale" class="lienafrik"><span name="titzoom" class="titrezoom1">Côte d&#8217;Ivoire&nbsp;: DJ Arafat sacré meilleur artiste de coupé-décalé </span></a></div></td><td width="1" class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><table width="200"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="198" class="encadre1"><div class="encadre_titre1">communiqu&eacute;s</div><div><center><table width="188"><tr><td align="left"><span class="puce1">&bull;</span> <a href="http://www.afrik.com/france-45-republique-democratique-du-congo-france-45-afrique-du-sud-quai-d-orsay-45-declarations-du">France &#45; République démocratique du Congo / France &#45; Afrique du sud&nbsp;; Quai d&#8217;Orsay &#45; Déclarations du porte&#45;parole</a><div class="saut3"><br></div><span class="puce1">&bull;</span> <a href="http://www.afrik.com/avis-aux-medias-45-signature-de-contrats-de-subvention-45-reponse-de-l-ue-post-cyclone-enawo">Avis aux médias &#45; Signature de contrats de subvention &#45; Réponse de l&#8217;UE post cyclone Enawo</a></td></tr></table></center><div class="saut3"><br></div><div class="breves7" onClick="location='communiques_presse'"><div class="breves8"><center><a href="communiques_presse" class="breves9"><span class="douze">+</span> de communiqu&eacute;s</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><center><div class="banner160"><ins data-revive-zoneid="110" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="true"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center></div><div class="colonne300"><div class="banner85"><ins data-revive-zoneid="123" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="true"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="298" class="encadre2"><div class="encadre_titre1">afrik-foot</div><div class="encadre_marge1">    <div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/can-2019-les-comores-et-le-soudan-du-sud-en-fete','afrik57880','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/can-2019-les-comores-et-le-soudan-du-sud-en-fete" target="_blank">CAN 2019&nbsp;: les Comores et le Soudan du Sud en fête&nbsp;!</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/indesirable-au-mali-giresse-en-passe-de-rebondir-au-zamalek','afrik57875','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/indesirable-au-mali-giresse-en-passe-de-rebondir-au-zamalek" target="_blank">Indésirable au Mali, Giresse en passe de rebondir au Zamalek&nbsp;!</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/senegal-cote-d-ivoire-la-fete-gachee-a-charlety','afrik57868','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/senegal-cote-d-ivoire-la-fete-gachee-a-charlety" target="_blank">Sénégal-Côte d&#8217;Ivoire, la fête gâchée à Charléty</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/cote-d-ivoire-kodjia-une-ambiance-enorme','afrik57867','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/cote-d-ivoire-kodjia-une-ambiance-enorme" target="_blank">Côte d&#8217;Ivoire-Kodjia&nbsp;: "une ambiance énorme"</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/can-2019-madagascar-accede-au-second-tour','afrik57850','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/can-2019-madagascar-accede-au-second-tour" target="_blank">CAN 2019&nbsp;: Madagascar accède au second tour&nbsp;!</a></div></div></div></div><div class="breves4" onClick="window.open('http://www.afrik-foot.com','afrikfoot','');return false;"><div class="breves5"><center><a href="http://www.afrik-foot.com" target="_blank" class="breves6">voir <span class="douze">+</span> d'infos</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="banner300"><ins data-revive-zoneid="9" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="true"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris5"></td><td width="1"></td></tr><tr><td class="gris5"></td><td width="298"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/encadre-foot.png" width="298" height="43" border="0"></a><div name="divzoom" class="zoom1"><a href="http://www.afrik-foot.com/l-afrique-aura-9-ou-10-representants-en-coupe-du-monde" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L160xH87/arton57612-6cf07.jpg" width="160" height="87"><span name="titzoom" class="titrezoom1">L&#8217;Afrique aura 9 ou 10 représentants en Coupe du Monde</span></a></div></td><td class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/encadre-cuisine.png" width="300" height="44" border="0"></a><table width="300"><tr><td width="1" class="gris5"></td><td width="298"><div name="divzoom" class="zoom1"><a href="http://www.afrik-cuisine.com/recettes/agneau-sauce-gombo#mag" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L121xH100/arton1890jpgdcb0-c7147.jpg" width="121" height="100"><span name="titzoom" class="titrezoom1">Agneau sauce gombo</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><table width="300"><tr><td width="1"></td><td height="1" class="gris5"></td><td width="1"></td></tr><tr><td class="gris5"></td><td width="298"><a href="http://www.afrik-beaute.com" target="_blank"><img src="squelettes/v4/images/encadre-beaute.png" width="298" height="43" border="0"></a><div name="divzoom" class="zoom1"><a href="http://www.afrik-beaute.com/Tatiana-Rojo.html#mag" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L144xH100/arton1077jpg955a-17bde.jpg" width="144" height="100"><span name="titzoom" class="titrezoom1">5 questions beauté à Tatiana Rojo</span></a></div></td><td class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><ins data-revive-zoneid="166" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="true"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="footer"><table width="1000"><tr><td height="61" align="center" class="gris1"><a href="presentation" class="gris2">Afrik.com</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="contact" class="gris2">Mentions l&eacute;gales & contact</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="annoncer" class="gris2">Publicit&eacute;</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="affiliation" class="gris2">Affiliation</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="plan-du-site" class="gris2">Plan du site</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="carte-d-afrique" class="gris2">Carte d'Afrique</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="archives" class="gris2">Archives</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="archives-breves" class="gris2">Br&egrave;ves</a></td></tr><tr><td height="20" bgcolor="#003577" align="center"><ins data-revive-zoneid="176" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="true"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr><tr><td align="center" height="92"><span class="dix">&nbsp;</span><br><table width="1000"><tr><td width="20">&nbsp;</td><td width="122"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/logo-foot.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="122"><a href="http://www.afrik-news.com" target="_blank"><img src="squelettes/v4/images/logo-news.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="88"><a href="https://www.youtube.com/user/afriktv" target="_blank"><img src="squelettes/v4/images/logo-tv.png" width="88" height="35" border="0"></a></td><td>&nbsp;</td><td width="87"><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/logo-cuisine.png" width="87" height="35" border="0"></a></td><td>&nbsp;</td><td width="91"><a href="http://www.afrikeco.com" target="_blank"><img src="squelettes/v4/images/logo-eco.png" width="91" height="35" border="0"></a></td><td>&nbsp;</td><td width="78"><a href="http://www.afrik-beaute.com" target="_blank"><img src="squelettes/v4/images/logo-beaute.png" width="78" height="35" border="0"></a></td><td>&nbsp;</td><td width="97"><a href="http://www.afrikblog.com" target="_blank"><img src="squelettes/v4/images/logo-blog.png" width="97" height="35" border="0"></a></td><td width="20">&nbsp;</td></tr></table><br><span class="dix"><span class="gris3">&copy; Afrik.com - 2017</span></span></td></tr></table></div></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><ins data-revive-zoneid="190" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="true"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></body></html>