<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html><head><base target="_top"><base href="http://www.afrik.com"><meta http-equiv="Content-Language" content="fr"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>Les parcs nationaux de Niokolo-Koba et Djoudj : deux sanctuaires de la faune et de la flore - Afrik.com : l&#39;actualit&#233; de l&#39;Afrique noire et du Maghreb</title><meta name="keywords" content="gambie, s&#233;n&#233;gal, tourisme, afrique, maghreb, africain, article, actualites, journal"><meta name="description" content="Du nord au sud, le S&#233;n&#233;gal regorge de nombreux parcs et r&#233;serves, qui s&#39;&#233;tendent sur pr&#232;s de 8 % de la superficie du territoire national, offrant ainsi de magnifiques paysages et des refuges pour des..."><meta name="author" content="Ismael Cabral Kambell"><meta name="date" content="2017-07-28T15:58:57+02:00"><meta name="robots" content="index,follow,noarchive"><meta property="fb:app_id" content="177099619293404"><meta property="og:type" content="website"><meta property="og:url" content="http://www.afrik.com/les-parcs-nationaux-de-niokolo-koba-et-djoudj-deux-sanctuaires-de-la-faune-et-de-la-flore"><meta property="og:title" content="Les parcs nationaux de Niokolo-Koba et Djoudj : deux sanctuaires de la faune et de la flore"><meta property="og:description" content="Du nord au sud, le S&#233;n&#233;gal regorge de nombreux parcs et r&#233;serves, qui s&#39;&#233;tendent sur pr&#232;s de 8 % de la superficie du territoire national, offrant ainsi de magnifiques paysages et des refuges pour des..."><meta property="og:image" content="http://www.afrik.com/IMG/arton59077.jpg"><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/afrik-afrik/loader.js','tb_loader_script');</script><link href="squelettes/v4/images/favicon.gif" rel="icon" type="image/gif"><link href="squelettes/v4/css+js/menu.css" rel="stylesheet" type="text/css"><link href="squelettes/v4/css+js/style.css" rel="stylesheet" type="text/css" media="screen"><link href="squelettes/v4/css+js/print.css" rel="stylesheet" type="text/css" media="print"><link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css"> <script src="squelettes/v4/css+js/jquery.js" type="text/javascript"></script><script src="squelettes/v4/css+js/quantize.js" type="text/javascript"></script><script src="squelettes/v4/css+js/color-thief.js" type="text/javascript"></script><script src="squelettes/v4/css+js/cycle-lite.js" type="text/javascript"></script><script src="squelettes/v4/css+js/scripts.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-88700-1', 'auto');ga('send', 'pageview');</script></head><body><ins data-revive-zoneid="34" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="179" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="180" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script><div class="conteneur"><div class="header"><div class="goodies"><table><tr><td width="235" class="gris1"><span class="noir">28 juillet 2017</span> / <span class="dix"><span class="gris2">Mis &agrave; jour &agrave; 15:59 - Paris</span></span></td><td width="20"></td><td><img src="squelettes/v4/images/bouton-lettre.png" width="14" height="19"></td><td class="gris1">&nbsp;<a href="newsletter" class="gris2">Newsletter</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-alerte.png" width="5" height="19"></td><td class="gris1">&nbsp;<a href="alertes" class="gris2">Alertes e-mail</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-english.png" width="16" height="19"></td><td class="gris1">&nbsp;<a href="http://www.afrik-news.com" class="gris2" target="_blank">English edition</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-rss-1.png" width="15" height="19"></td><td class="gris1">&nbsp;<a href="affiliation" class="gris2">Flux</a></td></tr></table></div><div class="recherche"><form name="recherche" method="get" action="recherche"><input type="text" name="q" maxlength="200" value="recherche" class="recherche_terme" onFocus="if (this.value == 'recherche') this.value = ''"><input type="image" src="squelettes/v4/images/transp.png" width="22" height="19" class="recherche_bouton"><input type="hidden" name="cx" value="partner-pub-8668833905373297:k0ci5at8qmx"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="UTF-8"><input type="hidden" name="sa" value="Rechercher"></form></div><div class="logo"><a href="http://www.afrik.com"><img src="squelettes/v4/images/logo.png" width="225" height="70" border="0"></a></div><div class="banner728"><ins data-revive-zoneid="7" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="navigation"><table width="980" height="22" background="squelettes/v4/images/menu-fond.png"><tr><td width="25"><img src="squelettes/v4/images/menu-arbre.png" width="25" height="23"></td><td width="955"><div class="menu"><ul id="nav" class="nopads"><!-- MENU 1 --><li><span class="menu1_on"></span><ul><li><span class="theme"><span class="menu1_on"></span></span></li><li><a href="http://www.afrik.com" class="lien">Accueil</a></li><li><a href="edito" class="lien">Edito</a></li><li><a href="societe" class="lien">Soci&eacute;t&eacute;</a></li><li><a href="sport" class="lien">Sport</a></li><li><a href="culture" class="lien">Culture</a></li><li><a href="internet" class="lien">Internet</a></li><li><a href="economie" class="lien">Economie</a></li><li><a href="decouverte" class="lien">D&eacute;couverte</a></li><li><a href="people" class="lien">People</a></li><li><a href="sante" class="lien">Sant&eacute;</a></li><li><a href="portrait" class="lien">Portraits</a></li><li><a href="autre-afrik" class="lien">L'Autre Afrik</a></li><li><a href="communiques" class="lien">Communiqués</a></li><li><a href="courrier-des-lecteurs" class="lien">Courrier des lecteurs</a></li><li><a href="vie-des-medias" class="lien">Vie des m&eacute;dias</a></li><li><a href="themes" class="lien">Th&egrave;mes</a></li><li><a href="dossiers" class="lien">Dossiers</a></li><li><a href="carte-d-afrique" class="lien">Carte d'afrique</a></li><li><a href="archives" class="lien">Archives</a></li></ul></li><!-- MENU 13 --><li><a href="carte-blanche"><span class="menu13" onMouseOver="this.className='menu13_on'" onMouseOut="this.className='menu13'"></span></a></li><!-- MENU 2 --><li><span class="menu2"></span><ul><li><span class="theme"><a href="pays" class="nopads"><span class="menu2_on"></span></a></span></li><li><a href="pan-afrique" class="lien">Pan afrique</a></li><li><a href="afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="algerie" class="lien">Alg&eacute;rie</a></li><li><a href="egypte" class="lien">Egypte</a></li><li><a href="libye" class="lien">Libye</a></li><li><a href="maroc" class="lien">Maroc</a></li><li><a href="sahara-occidental" class="lien">Sahara occidental</a></li><li><a href="tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="benin" class="lien">B&eacute;nin</a></li><li><a href="burkina-faso" class="lien">Burkina Faso</a></li><li><a href="cap-vert" class="lien">Cap Vert</a></li><li><a href="cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="gambie" class="lien">Gambie</a></li><li><a href="ghana" class="lien">Ghana</a></li><li><a href="guinee" class="lien">Guin&eacute;e</a></li><li><a href="guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="liberia" class="lien">Liberia</a></li><li><a href="mali" class="lien">Mali</a></li><li><a href="mauritanie" class="lien">Mauritanie</a></li><li><a href="niger" class="lien">Niger</a></li><li><a href="nigeria" class="lien">Nigeria</a></li><li><a href="senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="sierra-leone" class="lien">Sierra Leone</a></li><li><a href="togo" class="lien">Togo</a></li></ul></li><li><a href="afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="djibouti" class="lien">Djibouti</a></li><li><a href="erythree" class="lien">Erythr&eacute;e</a></li><li><a href="ethiopie" class="lien">Ethiopie</a></li><li><a href="kenya" class="lien">Kenya</a></li><li><a href="ouganda" class="lien">Ouganda</a></li><li><a href="somalie" class="lien">Somalie</a></li><li><a href="soudan" class="lien">Soudan</a></li><li><a href="soudan-du-sud" class="lien">Soudan du sud</a></li><li><a href="tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="angola" class="lien">Angola</a></li><li><a href="burundi" class="lien">Burundi</a></li><li><a href="cameroun" class="lien">Cameroun</a></li><li><a href="centrafrique" class="lien">Centrafrique</a></li><li><a href="congo" class="lien">Congo</a></li><li><a href="gabon" class="lien">Gabon</a></li><li><a href="guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="rdc" class="lien">RDC</a></li><li><a href="rwanda" class="lien">Rwanda</a></li><li><a href="sao-tome-et-principe" class="lien">Sao Tome et principe</a></li><li><a href="tchad" class="lien">Tchad</a></li></ul></li><li><a href="afrique-australe-et-ocean-indien" class="lien">Afrique australe ></a><ul><li><a href="afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="botswana" class="lien">Botswana</a></li><li><a href="ile-maurice" class="lien">Ile Maurice</a></li><li><a href="les-comores" class="lien">Les Comores</a></li><li><a href="lesotho" class="lien">Lesotho</a></li><li><a href="madagascar" class="lien">Madagascar</a></li><li><a href="malawi" class="lien">Malawi</a></li><li><a href="mozambique" class="lien">Mozambique</a></li><li><a href="namibie" class="lien">Namibie</a></li><li><a href="reunion" class="lien">R&eacute;union</a></li><li><a href="seychelles" class="lien">Seychelles</a></li><li><a href="swaziland" class="lien">Swaziland</a></li><li><a href="zambie" class="lien">Zambie</a></li><li><a href="zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="france" class="lien">France</a></li><li><a href="caraibes" class="lien">Cara&iuml;bes</a></li><li><a href="monde" class="lien">Monde ></a><ul><li><a href="allemagne" class="lien">Allemagne</a></li><li><a href="belgique" class="lien">Belgique</a></li><li><a href="bresil" class="lien">Br&eacute;sil</a></li><li><a href="canada" class="lien">Canada</a></li><li><a href="chine" class="lien">Chine</a></li><li><a href="espagne" class="lien">Espagne</a></li><li><a href="etats-unis" class="lien">Etats-unis</a></li><li><a href="grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="international" class="lien">International</a></li><li><a href="japon" class="lien">Japon</a></li><li><a href="pays-bas" class="lien">Pays-Bas</a></li><li><a href="suisse" class="lien">Suisse</a></li></ul></li></ul></li><!-- MENU 3 --><!-- MENU 4 --><!-- MENU 5 --><li><span class="menu5"></span><ul><li><span class="theme"><span class="menu5_on"></span></span></li><li><a href="image-du-jour" class="lien">Image du jour</a></li><li><a href="alertes" class="lien">Alertes e-mail</a></li><li><a href="selection-de-blogs" class="lien">S&eacute;lection de blogs</a></li><li><a href="proverbes" class="lien">Proverbes</a></li><li><a href="http://www.afrik-foot.com" target="_blank" class="lien">Afrik-foot</a></li><li><a href="http://www.afrik-beaute.com" target="_blank" class="lien">Beaut&eacute;s d'Afrik</a></li><li><a href="http://www.afrik-cuisine.com" target="_blank" class="lien">Afrik-cuisine</a></li><li><a href="http://www.afrikeco.com" target="_blank" class="lien">AfrikEco</a></li><li><a href="https://www.youtube.com/user/afriktv" target="_blank" class="lien">Afrik TV</a></li><li><a href="http://www.afrikblog.com" target="_blank" class="lien">Blogs</a></li></ul></li><!-- MENU 6 --><!-- MENU 7 -->  <li><a href="http://www.afrik-foot.com" target="_blank"><span class="menu7" onMouseOver="this.className='menu7_on'" onMouseOut="this.className='menu7'"></span></a></li><!-- MENU 8 --><li><a href="http://www.afrik-beaute.com" target="_blank"><span class="menu8" onMouseOver="this.className='menu8_on'" onMouseOut="this.className='menu8'"></span></a></li><!-- MENU 9 --><!-- MENU 10 --><li><a href="http://www.afrik-cuisine.com" target="_blank"><span class="menu10" onMouseOver="this.className='menu10_on'" onMouseOut="this.className='menu10'"></span></a></li><!-- MENU 11 --><li><a href="musik"><span class="menu11" onMouseOver="this.className='menu11_on'" onMouseOut="this.className='menu11'"></span></a></li></ul></div></td></tr></table></div></div><!-- COLONNE 1 --><div class="colonne460"><!-- DOSSIER --><!-- RUBRIQUE --><!-- NAV --><a href="gambie" class="pays">Gambie</a> - <a href="senegal" class="pays">Sénégal</a> - <a href="tourisme" class="pays">Tourisme</a><!-- TITRE --><div class="coque3"><div class="titre4">Les parcs nationaux de Niokolo-Koba et Djoudj&nbsp;: deux sanctuaires de la faune et de la flore</div></div><!-- INFOS --><div class="coque4"><span class="pays"><a href="archives-2017-07.html">vendredi 28 juillet 2017</a> / par <span class="vcard author"><a class="url fn spip_in" href="ismael-cabral-kambell">Ismael Cabral Kambell</a></span></span></div><!-- BOUTONS --><map name="carte"><area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la taille"><area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la taille"><area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article"><area shape="rect" coords="51,0,62,12" href="http://www.afrik.com/envoyer-article-59077.html" title="Envoyer l'article"><area shape="rect" coords="69,0,80,12" href="http://www.afrik.com/les-parcs-nationaux-de-niokolo-koba-et-djoudj-deux-sanctuaires-de-la-faune-et-de-la-flore#commentaire" title="Réagir à l'article"></map><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aftweet" name="aftweet" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.afrik.com%2Fles-parcs-nationaux-de-niokolo-koba-et-djoudj-deux-sanctuaires-de-la-faune-et-de-la-flore&amp;text=Les%20parcs%20nationaux%20de%20Niokolo-Koba%20et%20Djoudj%20%3A%20deux%20sanctuaires%20de%20la%20faune%20et%20de%20la%20flore&hashtags=gambie%2Csenegal" style="width:63px;height:20px;overflow:hidden"></iframe></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2Fles-parcs-nationaux-de-niokolo-koba-et-djoudj-deux-sanctuaires-de-la-faune-et-de-la-flore&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table><!-- ENGLISH --><!-- BEAUTE --></div><!-- PHOTO + SOUSTITRE + CHAPEAU --><div class="photo1" style="width:460px"><div style="height:260px;overflow:hidden"><img class='spip_logos' alt="" src="local/cache-gd2/4d468bfca4c4ef0613cc700bd4fe77b3.jpg" width='460' height='345' style='position:relative;top:-43px' /></div><div class="legende">Parc national des oiseaux de Djoudj</div></div><div class="saut4"><br></div><div id="chapo" class="chapo2">Du nord au sud, le Sénégal regorge de nombreux parcs et réserves, qui s’étendent sur près de 8 % de la superficie du territoire national, offrant ainsi de magnifiques paysages et des refuges pour des centaines d’espèces animaux. Jumia Travel, site de voyage en Afrique, vous invite cette semaine à la découverte de deux écosystèmes naturels de l’Afrique de l’Ouest : Les parcs nationaux de Niokolo-Koba et Djoudj.</div><div class="saut3"><br></div><!-- ARTICLE --><div id="print" class="print1"><p>Parmi les sept biens que compte le Sénégal sur la Liste du patrimoine Mondial, ces deux parcs ont la particularité d’avoir été tous deux inscrit sur la liste du Patrimoine Mondial en 1981 et d’être de type naturel. L’un se situe à l’extrême Nord du pays et l’autre à l’extrême Sud. Dans une zone bien irriguée, le long des rives de la Gambie, le <a rel="nofollow" href="http://whc.unesco.org/fr/list/25" class='spip_out' rel='external' target="_blank">Niokolo-Koba</a>, d’une étendue de 913 000 hectares, héberge une faune d’une grande richesse&nbsp;: l’élan de Derby (la plus grande des antilopes), des chimpanzés, des léopards, une importante population d’éléphants et de très nombreux oiseaux, reptiles et amphibiens. Elle est également la seule zone abritant les derniers lions du Sénégal et regroupe 329 espèces d’oiseaux. Pour contempler un vrai spectacle d’oiseaux, la partie Nord demeure la zone la plus propice.</p>

<p>Tout aussi splendide, à 60 km de Saint-Louis, se trouve une zone humide de 16000 hectares constituant un sanctuaire pour des milliers d’oiseaux&nbsp;: le <a rel="nofollow" href="http://whc.unesco.org/fr/list/25" class='spip_out' rel='external' target="_blank">Parc de Djoudj</a>. Il abrite en effet plus d’un million et demi d’oiseaux en transit fuyant le froid d’Europe. De manière permanente, il est la demeure de milliers d’oiseaux de 400 espèces dont le pélican blanc, le flamand rose, le cormoran et tant d’autres. Mais le parc n’abrite pas que des oiseaux contrairement à ce que la majorité pourrait penser. C’est aussi un lieu d’habitation pour des reptiles tels que crocodiles et varans, des mammifères ainsi que des vaches, singes rouges (patas), phacochères, mais aussi hyènes, chats de Libye, servals et gazelles dorcas.</p>

<p>En <a rel="nofollow" href="https://travel.jumia.com/fr-fr/hotels/senegal/parc-national-du-niokolo-koba/6118115" class='spip_out' rel='external' target="_blank">séjour touristique</a> au Sénégal, n’hésitez pas de visiter ces deux lieux &#171;&nbsp;paradisiaque&nbsp;&#187;, vous ne serez que ravis.</p></div><div class="saut1"><br></div><!-- CARTE --><!-- DOCUMENTS --><div id="documents" class="documents"></div><script type="text/javascript">if (!document.getElementById('diaporama') && document.getElementById('documents').innerHTML != '') document.getElementById('documents').style.display = 'block';</script><!-- BOUTONS --><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aftweet" name="aftweet" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.afrik.com%2Fles-parcs-nationaux-de-niokolo-koba-et-djoudj-deux-sanctuaires-de-la-faune-et-de-la-flore&amp;text=Les%20parcs%20nationaux%20de%20Niokolo-Koba%20et%20Djoudj%20%3A%20deux%20sanctuaires%20de%20la%20faune%20et%20de%20la%20flore&hashtags=gambie%2Csenegal" style="width:63px;height:20px;overflow:hidden"></iframe></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2Fles-parcs-nationaux-de-niokolo-koba-et-djoudj-deux-sanctuaires-de-la-faune-et-de-la-flore&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table></div><br><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script><style type="text/css">.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#003577}</style><!-- LIENS --><!-- COMMENTAIRES --><a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik.com/les-parcs-nationaux-de-niokolo-koba-et-djoudj-deux-sanctuaires-de-la-faune-et-de-la-flore" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik.com%252Fles-parcs-nationaux-de-niokolo-koba-et-djoudj-deux-sanctuaires-de-la-faune-et-de-la-flore&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div></div><!-- COLONNE 2 ET 3 --><div class="colonne200"><table width=""><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="" class="encadre1"><div class="encadre_titre1">&agrave; la une</div><div class="encadre_marge1"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="http://www.afrik.com"><img name="imgzoom" src="local/cache-vignettes/L198xH106/arton59102-0291e.jpg" width="198" height="106" border="0"></a></div><a href="http://www.afrik.com" class="lienafrik"><span name="titzoom" class="titrezoom1">Le Maroc expulse deux journalistes espagnols en reportage dans la région de Tetouan</span></a></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="afriktv1"><a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a><div class="afriktv3"><div id="afriktvslider" class="afriktv9"><div class="afriktv5" style="background-image:url(local/cache-vignettes/L224xH126/arton59094-24236.jpg)"><div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik.com/benin-deuxieme-edition-de-la-fete-du-cinema'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/benin-deuxieme-edition-de-la-fete-du-cinema'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="http://www.afrik.com/benin-deuxieme-edition-de-la-fete-du-cinema" class="blanc">Bénin : Deuxième édition de la fête du cinéma</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L337xH126/arton59093-adeef.jpg)"><div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik.com/cote-d-ivoire-supplique-pour-sauver-le-site-du-bnetd'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/cote-d-ivoire-supplique-pour-sauver-le-site-du-bnetd'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="http://www.afrik.com/cote-d-ivoire-supplique-pour-sauver-le-site-du-bnetd" class="blanc">Côte d’Ivoire : supplique pour sauver le site du...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L224xH126/arton59086-f5fda.jpg)"><div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/olympiakos-ben-nabouhane-double-premiere-en-ldc'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/olympiakos-ben-nabouhane-double-premiere-en-ldc'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/olympiakos-ben-nabouhane-double-premiere-en-ldc" class="blanc">Olympiakos : Ben Nabouhane, double première en LDC...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L183xH126/arton59057-6c483.jpg)"><div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik.com/said-bouteflika-en-route-pour-la-presidence-algerienne-en-2019'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/said-bouteflika-en-route-pour-la-presidence-algerienne-en-2019'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="http://www.afrik.com/said-bouteflika-en-route-pour-la-presidence-algerienne-en-2019" class="blanc">Saïd Bouteflika en route pour la présidence...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L275xH126/arton59051-2b85e.jpg)"><div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik.com/la-tunisie-interdit-a-son-tour-la-diffusion-du-film-wonder-woman'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/la-tunisie-interdit-a-son-tour-la-diffusion-du-film-wonder-woman'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="http://www.afrik.com/la-tunisie-interdit-a-son-tour-la-diffusion-du-film-wonder-woman" class="blanc">La Tunisie interdit à son tour la diffusion du film...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L249xH126/arton59050-54e27.jpg)"><div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik.com/xuman-et-keiti-l-actualite-senegalaise-sans-chi-chi'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/xuman-et-keiti-l-actualite-senegalaise-sans-chi-chi'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="http://www.afrik.com/xuman-et-keiti-l-actualite-senegalaise-sans-chi-chi" class="blanc">Xuman et Keïti : l’actualité sénégalaise sans chi...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L228xH126/arton58988-199d9.jpg)"><div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik.com/akon-investit-dans-le-site-de-distribution-musicale-musik-bi'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/akon-investit-dans-le-site-de-distribution-musicale-musik-bi'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="http://www.afrik.com/akon-investit-dans-le-site-de-distribution-musicale-musik-bi" class="blanc">Akon  investit dans le site de distribution...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L190xH126/arton58979-2384f.jpg)"><div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/everton-rooney-et-bolasie-ont-enflamme-la-tanzanie'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/everton-rooney-et-bolasie-ont-enflamme-la-tanzanie'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/everton-rooney-et-bolasie-ont-enflamme-la-tanzanie" class="blanc">Everton : Rooney et Bolasie ont enflammé la...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L210xH126/arton58963-be8db.jpg)"><div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-bailly-recadre-les-anciens'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-bailly-recadre-les-anciens'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/cote-d-ivoire-bailly-recadre-les-anciens" class="blanc">Côte d’Ivoire : Bailly recadre les anciens</a></div></div></div></div><a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a></div><div class="saut1"><br></div><a href="autre-afrik"><img src="squelettes/v4/images/encadre-autreafrik-1.png" width="200" height="44" border="0"></a><table width="200"><tr><td width="1" class="gris5"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="l-onuci-a-t-elle-apporte-la-paix-en-cote-d-ivoire"><img name="imgzoom" src="local/cache-vignettes/L198xH119/arton59041-6a99a.jpg" width="198" height="119" border="0"></a></div><a href="l-onuci-a-t-elle-apporte-la-paix-en-cote-d-ivoire" class="lienafrik"><span name="titzoom" class="titrezoom1"> L’ONUCI a-t-elle apporté la paix en Côte d’Ivoire&nbsp;?</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="musique"><img src="squelettes/v4/images/encadre-musik.png" width="200" height="43" border="0"></a><table width="200"><tr><td width="1" class="gris4"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="lamomali-l-album-malien-de-m"><img name="imgzoom" src="local/cache-vignettes/L198xH196/arton57960-a18b7.jpg" width="198" height="196" style="position:relative;top:-24px" border="0"></a></div><a href="lamomali-l-album-malien-de-m" class="lienafrik"><span name="titzoom" class="titrezoom1">Lamomali, l&#8217;album malien de -M</span></a></div></td><td width="1" class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><table width="200"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="198" class="encadre1"><div class="encadre_titre1">communiqu&eacute;s</div><div><center><table width="188"><tr><td align="left"><span class="puce1">&bull;</span> <a href="http://www.afrik.com/france-45-republique-democratique-du-congo-france-45-nigeria-quai-d-orsay-45-declarations-de-la">France &#45; République démocratique du Congo / France &#45; Nigéria&nbsp;; Quai d&#8217;Orsay &#45; Déclarations de la porte&#45;parole et agenda du ministre, de la ministre chargée des affaires européennes et du secrétaire d’Etat</a><div class="saut3"><br></div><span class="puce1">&bull;</span> <a href="http://www.afrik.com/msf-plus-d-un-million-d-enfants-vaccines-contre-la-rougeole-en-republique-democratique-du-congo">MSF&nbsp;: Plus d&#8217;un million d&#8217;enfants vaccinés contre la rougeole en République Démocratique du Congo</a></td></tr></table></center><div class="saut3"><br></div><div class="breves7" onClick="location='communiques_presse'"><div class="breves8"><center><a href="communiques_presse" class="breves9"><span class="douze">+</span> de communiqu&eacute;s</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><center><div class="banner160"><ins data-revive-zoneid="110" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center></div><div class="colonne300"><div class="banner85"><ins data-revive-zoneid="123" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="298" class="encadre2"><div class="encadre_titre1">afrik-foot</div><div class="encadre_marge1">    <div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/reforme-de-la-can-qui-s-en-rejouit-qui-parmi-les-sceptiques','afrik59099','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/reforme-de-la-can-qui-s-en-rejouit-qui-parmi-les-sceptiques" target="_blank">Réforme de la CAN&nbsp;: qui s&#8217;en réjouit&nbsp;? Qui parmi les sceptiques&nbsp;?</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/metz-rennes-casse-sa-tirelire-pour-s-offrir-ismaila-sarr','afrik59092','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/metz-rennes-casse-sa-tirelire-pour-s-offrir-ismaila-sarr" target="_blank">Metz&nbsp;: Rennes casse sa tirelire pour s&#8217;offrir Ismaïla Sarr</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/olympiakos-ben-nabouhane-double-premiere-en-ldc','afrik59086','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/olympiakos-ben-nabouhane-double-premiere-en-ldc" target="_blank">Olympiakos&nbsp;: Ben Nabouhane, double première en LDC&nbsp;!</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/mercato-aurier-waris-iajour-les-infos-du-jour','afrik59085','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/mercato-aurier-waris-iajour-les-infos-du-jour" target="_blank">Mercato&nbsp;: Aurier, Waris, Iajour… les infos du jour</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/can-2019-le-cameroun-pret-a-relever-le-defi','afrik59073','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/can-2019-le-cameroun-pret-a-relever-le-defi" target="_blank">CAN 2019&nbsp;: le Cameroun prêt à relever le défi</a></div></div></div></div><div class="breves4" onClick="window.open('http://www.afrik-foot.com','afrikfoot','');return false;"><div class="breves5"><center><a href="http://www.afrik-foot.com" target="_blank" class="breves6">voir <span class="douze">+</span> d'infos</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="banner300"><ins data-revive-zoneid="9" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris5"></td><td width="1"></td></tr><tr><td class="gris5"></td><td width="298"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/encadre-foot.png" width="298" height="43" border="0"></a><div name="divzoom" class="zoom1"><a href="http://www.afrik-foot.com/rd-congo-le-tp-mazembe-champion" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L154xH100/arton59027-fa59a.jpg" width="154" height="100"><span name="titzoom" class="titrezoom1">RD Congo&nbsp;: le TP Mazembe champion&nbsp;!</span></a></div></td><td class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/encadre-cuisine.png" width="300" height="44" border="0"></a><table width="300"><tr><td width="1" class="gris5"></td><td width="298"><div name="divzoom" class="zoom1"><a href="http://www.afrik-cuisine.com/recettes/mesfouf#mag" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L160xH84/arton2094jpg0f79-ea0b5.jpg" width="160" height="84"><span name="titzoom" class="titrezoom1">Mesfouf</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><ins class="medianf" data-medianf-key="5klpdinsht"></ins><script type="text/javascript">/* <![CDATA[ */(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//5klpdinsht.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();/* ]]> */</script><div class="saut1"><br></div><ins data-revive-zoneid="166" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="footer"><table width="1000"><tr><td height="61" align="center" class="gris1"><a href="presentation" class="gris2">Afrik.com</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="contact" class="gris2">Mentions l&eacute;gales & contact</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="annoncer" class="gris2">Publicit&eacute;</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="affiliation" class="gris2">Affiliation</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="plan-du-site" class="gris2">Plan du site</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="carte-d-afrique" class="gris2">Carte d'Afrique</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="archives" class="gris2">Archives</a></td></tr><tr><td height="20" bgcolor="#003577" align="center"><ins data-revive-zoneid="176" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr><tr><td align="center" height="92"><span class="dix">&nbsp;</span><br><table width="1000"><tr><td width="20">&nbsp;</td><td width="122"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/logo-foot.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="122"><a href="http://www.afrik-news.com" target="_blank"><img src="squelettes/v4/images/logo-news.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="88"><a href="https://www.youtube.com/user/afriktv" target="_blank"><img src="squelettes/v4/images/logo-tv.png" width="88" height="35" border="0"></a></td><td>&nbsp;</td><td width="87"><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/logo-cuisine.png" width="87" height="35" border="0"></a></td><td>&nbsp;</td><td width="91"><a href="http://www.afrikeco.com" target="_blank"><img src="squelettes/v4/images/logo-eco.png" width="91" height="35" border="0"></a></td><td>&nbsp;</td><td width="78"><a href="http://www.afrik-beaute.com" target="_blank"><img src="squelettes/v4/images/logo-beaute.png" width="78" height="35" border="0"></a></td><td>&nbsp;</td><td width="97"><a href="http://www.afrikblog.com" target="_blank"><img src="squelettes/v4/images/logo-blog.png" width="97" height="35" border="0"></a></td><td width="20">&nbsp;</td></tr></table><br><span class="dix"><span class="gris3">&copy; Afrik.com - 2017</span></span></td></tr></table></div></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><ins data-revive-zoneid="190" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#003577"}},theme:"classic",content:{message:"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et offres adaptés à vos centres d'intérêt. Nous partageons des informations sur l'utilisation du site avec nos partenaires de médias sociaux, de publicité et d'analyse.",dismiss:"OK",link:"En savoir +"}})});</script><style type="text/css">.cc-revoke,.cc-window{font-size:13px}.cc-banner .cc-message{float:left;width:80%;text-align:left;line-height:1.2}.cc-window.cc-banner{padding:10px}.cc-btn{display:inline-block;padding:5px;border-width:0px;font-size:14px}.cc-dismiss:hover{text-decoration:none}</style></body></html>

