<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html><head><base target="_top"><base href="http://www.afrik.com"><meta http-equiv="Content-Language" content="fr"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>Jos&#233; Leonardo Chirino, un marron pr&#233;curseur du socialisme ? - Afrik.com : l&#39;actualit&#233; de l&#39;Afrique noire et du Maghreb</title><meta name="keywords" content="esclavage, politique, altermondialisme, venezuela, am&#233;rique du sud, afrique, maghreb, africain, article, actualites, journal"><meta name="description" content="En mai 1795 dans l&#39;ouest du Venezuela, un &quot;zambo (m&#233;tisse fils d&#39;un noir et d&#39;une indienne ) libre&quot; a pris la t&#234;te d&#39;une insurrection d&#39;esclaves consid&#233;r&#233;e comme le premier mouvement ind&#233;pendantiste du..."><meta name="author" content="Guy Everard Mbarga"><meta name="date" content="2017-01-23T00:19:03+01:00"><meta name="robots" content="index,follow,noarchive"><meta property="fb:app_id" content="177099619293404"><meta property="og:type" content="website"><meta property="og:url" content="http://www.afrik.com/jose-leonardo-chirino-un-marron-precurseur-du-socialisme"><meta property="og:title" content="Jos&#233; Leonardo Chirino, un marron pr&#233;curseur du socialisme ?"><meta property="og:description" content="En mai 1795 dans l&#39;ouest du Venezuela, un &quot;zambo (m&#233;tisse fils d&#39;un noir et d&#39;une indienne ) libre&quot; a pris la t&#234;te d&#39;une insurrection d&#39;esclaves consid&#233;r&#233;e comme le premier mouvement ind&#233;pendantiste du..."><meta property="og:image" content="http://www.afrik.com/IMG/arton57149.jpg"><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/afrik-afrik/loader.js','tb_loader_script');</script><link href="squelettes/v4/images/favicon.gif" rel="icon" type="image/gif"><link href="squelettes/v4/css+js/menu.css" rel="stylesheet" type="text/css"><link href="squelettes/v4/css+js/style.css" rel="stylesheet" type="text/css" media="screen"><link href="squelettes/v4/css+js/print.css" rel="stylesheet" type="text/css" media="print"><link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css"> <script src="squelettes/v4/css+js/jquery.js" type="text/javascript"></script><script src="squelettes/v4/css+js/quantize.js" type="text/javascript"></script><script src="squelettes/v4/css+js/color-thief.js" type="text/javascript"></script><script src="squelettes/v4/css+js/cycle-lite.js" type="text/javascript"></script><script src="squelettes/v4/css+js/scripts.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-88700-1', 'auto');ga('send', 'pageview');</script></head><body><ins data-revive-zoneid="34" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="179" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="180" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script><div class="conteneur"><div class="header"><div class="goodies"><table><tr><td width="235" class="gris1"><span class="noir">23 janvier 2017</span> / <span class="dix"><span class="gris2">Mis &agrave; jour &agrave; 00:19 - Paris</span></span></td><td width="20"></td><td><img src="squelettes/v4/images/bouton-lettre.png" width="14" height="19"></td><td class="gris1">&nbsp;<a href="newsletter" class="gris2">Newsletter</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-alerte.png" width="5" height="19"></td><td class="gris1">&nbsp;<a href="alertes" class="gris2">Alertes e-mail</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-english.png" width="16" height="19"></td><td class="gris1">&nbsp;<a href="http://www.afrik-news.com" class="gris2" target="_blank">English edition</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-rss-1.png" width="15" height="19"></td><td class="gris1">&nbsp;<a href="affiliation" class="gris2">Flux</a></td></tr></table></div><div class="recherche"><form name="recherche" method="get" action="recherche"><input type="text" name="q" maxlength="200" value="recherche" class="recherche_terme" onFocus="if (this.value == 'recherche') this.value = ''"><input type="image" src="squelettes/v4/images/transp.png" width="22" height="19" class="recherche_bouton"><input type="hidden" name="cx" value="partner-pub-8668833905373297:k0ci5at8qmx"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="ISO-8859-1"><input type="hidden" name="sa" value="Rechercher"></form></div><div class="logo"><a href="http://www.afrik.com"><img src="squelettes/v4/images/logo.png" width="225" height="70" border="0"></a></div><div class="banner728"><ins data-revive-zoneid="7" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="navigation"><table width="980" height="22" background="squelettes/v4/images/menu-fond.png"><tr><td width="25"><img src="squelettes/v4/images/menu-arbre.png" width="25" height="23"></td><td width="955"><div class="menu"><ul id="nav" class="nopads"><!-- MENU 1 --><li><span class="menu1_on"></span><ul><li><span class="theme"><span class="menu1_on"></span></span></li><li><a href="http://www.afrik.com" class="lien">Accueil</a></li><li><a href="edito" class="lien">Edito</a></li><li><a href="societe" class="lien">Soci&eacute;t&eacute;</a></li><li><a href="sport" class="lien">Sport</a></li><li><a href="culture" class="lien">Culture</a></li><li><a href="internet" class="lien">Internet</a></li><li><a href="economie" class="lien">Economie</a></li><li><a href="decouverte" class="lien">D&eacute;couverte</a></li><li><a href="people" class="lien">People</a></li><li><a href="sante" class="lien">Sant&eacute;</a></li><li><a href="portrait" class="lien">Portraits</a></li><li><a href="autre-afrik" class="lien">L'Autre Afrik</a></li><li><a href="communiques" class="lien">Communiqués</a></li><li><a href="courrier-des-lecteurs" class="lien">Courrier des lecteurs</a></li><li><a href="vie-des-medias" class="lien">Vie des m&eacute;dias</a></li><li><a href="breves" class="lien">Br&egrave;ves</a></li><li><a href="themes" class="lien">Th&egrave;mes</a></li><li><a href="dossiers" class="lien">Dossiers</a></li><li><a href="sondages" class="lien">Sondages</a></li><li><a href="carte-d-afrique" class="lien">Carte d'afrique</a></li><li><a href="archives" class="lien">Archives</a></li></ul></li><!-- MENU 13 --><li><a href="carte-blanche"><span class="menu13" onMouseOver="this.className='menu13_on'" onMouseOut="this.className='menu13'"></span></a></li><!-- MENU 2 --><li><span class="menu2"></span><ul><li><span class="theme"><span class="menu2_on"></span></span></li><li><a href="pan-afrique" class="lien">Pan afrique</a></li><li><a href="afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="algerie" class="lien">Alg&eacute;rie</a></li><li><a href="egypte" class="lien">Egypte</a></li><li><a href="libye" class="lien">Libye</a></li><li><a href="maroc" class="lien">Maroc</a></li><li><a href="sahara-occidental" class="lien">Sahara occidental</a></li><li><a href="tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="benin" class="lien">B&eacute;nin</a></li><li><a href="burkina-faso" class="lien">Burkina Faso</a></li><li><a href="cap-vert" class="lien">Cap Vert</a></li><li><a href="cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="gambie" class="lien">Gambie</a></li><li><a href="ghana" class="lien">Ghana</a></li><li><a href="guinee" class="lien">Guin&eacute;e</a></li><li><a href="guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="liberia" class="lien">Liberia</a></li><li><a href="mali" class="lien">Mali</a></li><li><a href="mauritanie" class="lien">Mauritanie</a></li><li><a href="niger" class="lien">Niger</a></li><li><a href="nigeria" class="lien">Nigeria</a></li><li><a href="senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="sierra-leone" class="lien">Sierra Leone</a></li><li><a href="togo" class="lien">Togo</a></li></ul></li><li><a href="afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="djibouti" class="lien">Djibouti</a></li><li><a href="erythree" class="lien">Erythr&eacute;e</a></li><li><a href="ethiopie" class="lien">Ethiopie</a></li><li><a href="kenya" class="lien">Kenya</a></li><li><a href="ouganda" class="lien">Ouganda</a></li><li><a href="somalie" class="lien">Somalie</a></li><li><a href="soudan" class="lien">Soudan</a></li><li><a href="soudan-du-sud" class="lien">Soudan du sud</a></li><li><a href="tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="angola" class="lien">Angola</a></li><li><a href="burundi" class="lien">Burundi</a></li><li><a href="cameroun" class="lien">Cameroun</a></li><li><a href="centrafrique" class="lien">Centrafrique</a></li><li><a href="congo" class="lien">Congo</a></li><li><a href="gabon" class="lien">Gabon</a></li><li><a href="guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="rdc" class="lien">RDC</a></li><li><a href="rwanda" class="lien">Rwanda</a></li><li><a href="sao-tome-et-principe" class="lien">Sao Tome et principe</a></li><li><a href="tchad" class="lien">Tchad</a></li></ul></li><li><a href="afrique-australe-et-ocean-indien" class="lien">Afrique australe ></a><ul><li><a href="afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="botswana" class="lien">Botswana</a></li><li><a href="ile-maurice" class="lien">Ile Maurice</a></li><li><a href="les-comores" class="lien">Les Comores</a></li><li><a href="lesotho" class="lien">Lesotho</a></li><li><a href="madagascar" class="lien">Madagascar</a></li><li><a href="malawi" class="lien">Malawi</a></li><li><a href="mozambique" class="lien">Mozambique</a></li><li><a href="namibie" class="lien">Namibie</a></li><li><a href="reunion" class="lien">R&eacute;union</a></li><li><a href="seychelles" class="lien">Seychelles</a></li><li><a href="swaziland" class="lien">Swaziland</a></li><li><a href="zambie" class="lien">Zambie</a></li><li><a href="zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="france" class="lien">France</a></li><li><a href="caraibes" class="lien">Cara&iuml;bes</a></li><li><a href="monde" class="lien">Monde ></a><ul><li><a href="allemagne" class="lien">Allemagne</a></li><li><a href="belgique" class="lien">Belgique</a></li><li><a href="bresil" class="lien">Br&eacute;sil</a></li><li><a href="canada" class="lien">Canada</a></li><li><a href="chine" class="lien">Chine</a></li><li><a href="espagne" class="lien">Espagne</a></li><li><a href="etats-unis" class="lien">Etats-unis</a></li><li><a href="grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="international" class="lien">International</a></li><li><a href="japon" class="lien">Japon</a></li><li><a href="pays-bas" class="lien">Pays-Bas</a></li><li><a href="suisse" class="lien">Suisse</a></li></ul></li></ul></li><!-- MENU 3 --><!-- MENU 4 --><!-- MENU 5 --><li><span class="menu5"></span><ul><li><span class="theme"><span class="menu5_on"></span></span></li><li><a href="annuaire-des-medias" class="lien">Annuaire des m&eacute;dias</a></li><li><a href="image-du-jour" class="lien">Image du jour</a></li><li><a href="alertes" class="lien">Alertes e-mail</a></li><li><a href="selection-de-blogs" class="lien">S&eacute;lection de blogs</a></li><li><a href="proverbes" class="lien">Proverbes</a></li><li><a href="voyages" class="lien">Voyages</a></li><li><a href="http://www.afrik-foot.com" target="_blank" class="lien">Afrik-foot</a></li><li><a href="http://www.afrik-beaute.com" target="_blank" class="lien">Beaut&eacute;s d'Afrik</a></li><li><a href="http://www.afrik-cuisine.com" target="_blank" class="lien">Afrik-cuisine</a></li><li><a href="http://www.afrikeco.com" target="_blank" class="lien">AfrikEco</a></li><li><a href="https://www.youtube.com/user/afriktv" target="_blank" class="lien">Afrik TV</a></li><li><a href="http://www.afrikblog.com" target="_blank" class="lien">Blogs</a></li></ul></li><!-- MENU 6 --><li><span class="menu6"></span><ul><li><span class="theme"><span class="menu6_on"></span></span></li><li><a href="evenements" class="lien">S&eacute;lection d'Afrik</a></li><li><a href="concerts" class="lien">Concerts</a></li><li><a href="expositions" class="lien">Expositions</a></li><li><a href="au-theatre" class="lien">Th&eacute;&acirc;tre</a></li><li><a href="soirees" class="lien">Soir&eacute;es</a></li><li><a href="salons-colloques" class="lien">Salons / colloques</a></li><li><a href="cine" class="lien">Cin&eacute;ma</a></li><li><a href="autres" class="lien">Autres</a></li><li><a href="proposer-evenement" class="lien">Proposer un &eacute;v&egrave;nement</a></li></ul></li><!-- MENU 7 -->  <li><a href="http://www.afrik-foot.com" target="_blank"><span class="menu7" onMouseOver="this.className='menu7_on'" onMouseOut="this.className='menu7'"></span></a></li><!-- MENU 8 --><li><a href="http://www.afrik-beaute.com" target="_blank"><span class="menu8" onMouseOver="this.className='menu8_on'" onMouseOut="this.className='menu8'"></span></a></li><!-- MENU 9 --><!-- MENU 10 --><li><a href="http://www.afrik-cuisine.com" target="_blank"><span class="menu10" onMouseOver="this.className='menu10_on'" onMouseOut="this.className='menu10'"></span></a></li><!-- MENU 11 --><li><a href="musik"><span class="menu11" onMouseOver="this.className='menu11_on'" onMouseOut="this.className='menu11'"></span></a></li></ul></div></td></tr></table></div></div><!-- COLONNE 1 --><div class="colonne460"><!-- DOSSIER --><!-- RUBRIQUE --><!-- NAV --><a href="amerique-du-sud" class="pays">Amérique du sud</a> - <a href="venezuela" class="pays">Venezuela</a> - <a href="esclavage" class="pays">Esclavage</a> - <a href="politique" class="pays">Politique</a> - <a href="altermondialisme" class="pays">Altermondialisme</a><!-- TITRE --><div class="coque3"><div class="titre4">José Leonardo Chirino, un marron précurseur du socialisme&nbsp;?</div></div><!-- INFOS --><div class="coque4"><span class="pays"><a href="archives-2017-01.html">lundi 23 janvier 2017</a> / par <span class="vcard author"><a class="url fn spip_in" href="guy-everard-mbarga">Guy Everard Mbarga</a></span></span></div><!-- BOUTONS --><map name="carte"><area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la taille"><area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la taille"><area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article"><area shape="rect" coords="51,0,62,12" href="http://www.afrik.com/envoyer-article-57149.html" title="Envoyer l'article"><area shape="rect" coords="69,0,80,12" href="http://www.afrik.com/jose-leonardo-chirino-un-marron-precurseur-du-socialisme#commentaire" title="Réagir à l'article"></map><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2Fjose-leonardo-chirino-un-marron-precurseur-du-socialisme&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table><!-- ENGLISH --><!-- BEAUTE --></div><!-- PHOTO + SOUSTITRE + CHAPEAU --><div class="photo1" style="width:460px"><div style="height:260px;overflow:hidden"><img class='spip_logos' alt="" src="local/cache-vignettes/L460xH344/arton57149-8c09e.jpg" width='460' height='344' style='position:relative;top:-42px' /></div></div><div class="saut4"><br></div><div id="chapo" class="chapo2">En mai  1795 dans l’ouest du Venezuela, un "zambo (métisse fils d’un noir et d’une indienne ) libre" a pris la tête d’une insurrection d’esclaves considérée comme le premier mouvement indépendantiste du pays. À tel point que lors du bicentenaire de ce soulèvement, José Leonardo Chirino a réussi à "entrer" de façon symbolique dans le Panthéon National à Caracas, aux côtés de Simón Bolívar et des autres Pères de la Patrie.</div><div class="saut3"><br></div><!-- ARTICLE --><div id="print" class="print1"><p>Aujourd’hui Chirino est l’objet d’un débat politique très actuel au sujet de la construction de ce qu’on appelle le "socialisme bolivarien" impulsé par le président Hugo Chávez, au point que certains le considèrent comme l’un des premiers "socialistes" vénézuéliens.</p>

<p>José Leonardo Chirino était le fils d’un esclave et d’une indienne, raison pour laquelle il jouissait de sa liberté. Il travaillait au service de la famille Tellería de Coro, une ville de la côte ouest du Vénézuela. À cette époque, il voyagea dans le Saint Domingue français, futur Haïti et dans l’île voisine de Curaçao.</p>

<p>Là-bas, il  s’informa de la révolution française et des luttes de la population esclave qui allait plus tard obtenir établissement d’une "république noire", en faisant de Haïti le premier pays indépendant de l’Amérique Latine en 1804.</p>

<p><strong>Jugé et démembré</strong></p>

<p>Ce contexte semble avoir influencé la sphère personnelle de Chirino dont l’épouse et les enfants eux étaient esclaves, propriété de propriétaires d’haciendas de la région.</p>

<p>En mai 1795, il lança l’insurrection qui obtint un succès initial en occupant plusieurs haciendas des montages du sud de Coro, mais qui ne put finalement pas s’emparer de la ville.</p>

<p>La supériorité militaire des miliciens de la colonie fut fatale pour les insurgés dont une centaine allaient mourir. Chirino fut emmené à Caracas pour y être jugé. Il fut accusé de trahison au Roi et condamné à mort. Son corps démembré fut exhibé à divers endroits du pays</p>

<p>"Le premier élément de base pour l’insurrection se trouve dans le désir de liberté. Ils voulaient éliminer l’esclavage", a indiqué à BBC Mundo la professeure Fulvia Polanco, présidente de l’Association Culturelle José Leonardo Chirino et membre de la Red Afrovenezolana (Réseau Afrovénézuélien).</p>

<p><strong>Le "premier" socialiste</strong></p>

<p>Pour Polanco, il y a là des éléments qui expriment le fait que le mouvement était revendicatif dans le cadre social et économique et non une rébellion contre l’autorité du Roi.</p>

<p>"José Leonardo incarne les valeurs de liberté, d’équité, de solidarité, car il ne s’est pas battu pour des intentions personnelles ni personnalistes, il l’a fait pour un collectif", explique la professeure Polanco, qui a expliqué à BBC Mundo la stratégie qui consiste à porter ce message aux enfants à travers du système éducatif.</p>

<p>Selon Polanco, ses valeurs démontrent qu’au "Venezuela, il y a une racine de ce qu’est le socialisme".</p>

<p>D’autres ne pensent pas que ce lien puisse être établi, comme Guillermo de León Calles, chroniqueur, historien et auteur d’une œuvre théâtrale inspirée des  événements menés par Chirino.</p>

<p>"Il n’avait pas le temps. Le socialisme utopique autant que le socialisme scientifique appartiennent au 19ème siècle et lui il appartient au 18ème siècle. Je pense qu’il ne pouvait pas être informé sur l’utopie (socialiste), celle de (Henri) de Saint-Simon, ou (Charles) Fourier ou Robert Owen"(2).</p>

<p><strong>Revendication</strong></p>

<p>L’insurrection de Chirino n’est pas seulement une histoire de patrie. Elle sert également aux groupes défendant les droits des afrovénézuéliens dans leur travail de sauvegarde de l’héritage nègre dans la société vénézuélienne.</p>

<p>Une partie de ce travail est en train d’être réalisé dans les écoles, comme l’a indiqué à BBC Mundo Reina Álvarez, du Réseau Afrovénézuéliens et membre de la commission présidentielle qui cherche à éliminer la discrimination raciale dans le système éducatif.</p>

<p>"L’idée est que nos garçons et nos filles n’aient pas honte de la terre qui les a vu naître, qu’ils n’aient pas honte de leur chevelure, qu’ils n’aient pas honte de leur culture  ", affirme Álvarez.</p>

<p>Certains sociologues et anthropologues affirment que, du fait de  son fort métissage, la société vénézuélienne n’a pas connu de manifestations de discrimination que l’on peut voir dans d’autres pays du continent.</p>

<p>Le concept même de "l’afrovénézuélien" peut s’avérer être un fait nouveau pour de nombreux vénézuéliens, pas très habitués au langage politiquement correct.</p>

<p>"Au jour d’aujourd’hui, on semble continuer de se délester de ses motifs pour lesquels José Leonardo s’est soulevé et que nous voyons de la même façon, mais qui dans leur essence avaient le même fond", répond Reina Álvarez.</p>

<p><a rel="nofollow" href="http://news.bbc.co.uk/hi/spanish/specials/2007/esclavitud/newsid_6474000/6474479.stm" class='spip_url spip_out' rel='nofollow external' target="_blank">http://news.bbc.co.uk/hi/spanish/sp...</a></p></div><div class="saut1"><br></div><div class="spip_note"><p>BBC Mundo, Caracas&nbsp;: Traduit de l’Espagnol par Guy Everard Mbarga</p></div><div class="saut1"><br></div><!-- CARTE --><!-- DOCUMENTS --><div id="documents" class="documents"></div><script type="text/javascript">if (!document.getElementById('diaporama') && document.getElementById('documents').innerHTML != '') document.getElementById('documents').style.display = 'block';</script><!-- BOUTONS --><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2Fjose-leonardo-chirino-un-marron-precurseur-du-socialisme&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table></div><br><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script><style type="text/css">.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#003577}</style><!-- LIENS --><!-- COMMENTAIRES --><a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik.com/jose-leonardo-chirino-un-marron-precurseur-du-socialisme" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik.com%252Fjose-leonardo-chirino-un-marron-precurseur-du-socialisme&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div></div><!-- COLONNE 2 ET 3 --><div class="colonne200"><table width=""><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="" class="encadre1"><div class="encadre_titre1">&agrave; la une</div><div class="encadre_marge1"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="http://www.afrik.com"><img name="imgzoom" src="local/cache-vignettes/L198xH139/arton57151-6e54e.jpg" width="198" height="139" border="0"></a></div><a href="http://www.afrik.com" class="lienafrik"><span name="titzoom" class="titrezoom1">Nègres Marrons, Rebelles esclaves</span></a></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="afriktv1"><a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a><div class="afriktv3"><div id="afriktvslider" class="afriktv9"> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L233xH126/arton57256-e60c3.jpg)"><div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/can-2017-le-premier-c-est-le-burkina-faso'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-le-premier-c-est-le-burkina-faso'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-le-premier-c-est-le-burkina-faso" class="blanc">CAN 2017 : le premier c’est le Burkina Faso...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L226xH126/arton57257-7d10a.jpg)"><div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-le-cameroun-sort-le-gabon'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-le-cameroun-sort-le-gabon'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-le-cameroun-sort-le-gabon" class="blanc">CAN 2017 : le Cameroun sort le Gabon</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L218xH126/arton57253-ca850.jpg)"><div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-bien-paye-pour-l-egypte'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-bien-paye-pour-l-egypte'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-bien-paye-pour-l-egypte" class="blanc">CAN 2017 : bien payé pour l’Egypte !</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L202xH126/arton57252-89288.jpg)"><div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-le-ghana-qualifie-le-mali-en-danger'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-le-ghana-qualifie-le-mali-en-danger'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-le-ghana-qualifie-le-mali-en-danger" class="blanc">CAN 2017 : le Ghana qualifié, le Mali en danger</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L209xH126/arton57250-b4601.jpg)"><div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-le-maroc-s-offre-une-finale'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-le-maroc-s-offre-une-finale'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-le-maroc-s-offre-une-finale" class="blanc">CAN 2017 : le Maroc s’offre une finale</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L211xH126/arton57239-2a721.jpg)"><div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-le-senegal-premier-qualifie'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-le-senegal-premier-qualifie'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-le-senegal-premier-qualifie" class="blanc">CAN 2017 : le Sénégal premier qualifié !</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L228xH126/arton57238-bf001.jpg)"><div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-l-algerie-sombre-a-franceville'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-l-algerie-sombre-a-franceville'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-l-algerie-sombre-a-franceville" class="blanc">CAN 2017 : l’Algérie sombre à Franceville</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L219xH126/arton57225-0964a.jpg)"><div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-le-cameroun-prend-la-tete'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-le-cameroun-prend-la-tete'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-le-cameroun-prend-la-tete" class="blanc">CAN 2017 : le Cameroun prend la tête !</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L208xH126/arton57226-5d1b2.jpg)"><div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-gabon-burkina-faso-un-coup-pour-rien'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-gabon-burkina-faso-un-coup-pour-rien'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2017-gabon-burkina-faso-un-coup-pour-rien" class="blanc">CAN 2017 : Gabon-Burkina Faso, un coup pour...</a></div></div></div></div><a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a></div><div class="saut1"><br></div><a href="autre-afrik"><img src="squelettes/v4/images/encadre-autreafrik-1.png" width="200" height="44" border="0"></a><table width="200"><tr><td width="1" class="gris5"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="chamboulement-politique-en-cote-d-ivoire"><img name="imgzoom" src="local/cache-vignettes/L198xH99/arton57229-39277.jpg" width="198" height="99" border="0"></a></div><a href="chamboulement-politique-en-cote-d-ivoire" class="lienafrik"><span name="titzoom" class="titrezoom1">Chamboulement politique en Côte d’Ivoire</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="musique"><img src="squelettes/v4/images/encadre-musik.png" width="200" height="43" border="0"></a><table width="200"><tr><td width="1" class="gris4"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="cote-d-ivoire-dj-arafat-sacre-meilleur-artiste-de-coupe-decale"><img name="imgzoom" src="local/cache-vignettes/L198xH124/arton56318-95e52.jpg" width="198" height="124" border="0"></a></div><a href="cote-d-ivoire-dj-arafat-sacre-meilleur-artiste-de-coupe-decale" class="lienafrik"><span name="titzoom" class="titrezoom1">Côte d&#8217;Ivoire&nbsp;: DJ Arafat sacré meilleur artiste de coupé-décalé </span></a></div></td><td width="1" class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><table width="200"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="198" class="encadre1"><div class="encadre_titre1">communiqu&eacute;s</div><div><center><table width="188"><tr><td align="left"><span class="puce1">&bull;</span> <a href="http://www.afrik.com/didier-reynders-felicite-le-nouveau-president-de-la-gambie-adama-barrow">Didier Reynders félicite le nouveau Président de la Gambie Adama Barrow</a><div class="saut3"><br></div><span class="puce1">&bull;</span> <a href="http://www.afrik.com/l-ua-condamne-fermement-l-attaque-terroriste-contre-le-camp-de-regroupement-des-forces-signataires,57244">L’UA condamne fermement l’attaque terroriste contre le camp de regroupement des forces signataires de l’Accord de paix a Gao, au Mali</a></td></tr></table></center><div class="saut3"><br></div><div class="breves7" onClick="location='communiques_presse'"><div class="breves8"><center><a href="communiques_presse" class="breves9"><span class="douze">+</span> de communiqu&eacute;s</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><center><div class="banner160"><ins data-revive-zoneid="110" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center></div><div class="colonne300"><div class="banner85"><ins data-revive-zoneid="123" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="298" class="encadre2"><div class="encadre_titre1">afrik-foot</div><div class="encadre_marge1">    <div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/can-2017-le-premier-c-est-le-burkina-faso','afrik57256','');return false;"><div class="breves2">&nbsp;<a href="http://www.afrik-foot.com/can-2017-le-premier-c-est-le-burkina-faso" class="score">22/01</a></div><div class="breves3"><a href="http://www.afrik-foot.com/can-2017-le-premier-c-est-le-burkina-faso" target="_blank">CAN 2017&nbsp;: le premier c&#8217;est le Burkina Faso&nbsp;!</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/can-2017-le-cameroun-sort-le-gabon','afrik57257','');return false;"><div class="breves2">&nbsp;<a href="http://www.afrik-foot.com/can-2017-le-cameroun-sort-le-gabon" class="score">22/01</a></div><div class="breves3"><a href="http://www.afrik-foot.com/can-2017-le-cameroun-sort-le-gabon" target="_blank">CAN 2017&nbsp;: le Cameroun sort le Gabon</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/can-2017-burkina-faso-et-guinee-bissau-un-coup-a-jouer','afrik57255','');return false;"><div class="breves2">&nbsp;<a href="http://www.afrik-foot.com/can-2017-burkina-faso-et-guinee-bissau-un-coup-a-jouer" class="score">22/01</a></div><div class="breves3"><a href="http://www.afrik-foot.com/can-2017-burkina-faso-et-guinee-bissau-un-coup-a-jouer" target="_blank">CAN 2017&nbsp;: Burkina Faso et Guinée-Bissau, un coup à jouer</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/can-2017-cameroun-gabon-il-n-en-restera-qu-un','afrik57254','');return false;"><div class="breves2">&nbsp;<a href="http://www.afrik-foot.com/can-2017-cameroun-gabon-il-n-en-restera-qu-un" class="score">22/01</a></div><div class="breves3"><a href="http://www.afrik-foot.com/can-2017-cameroun-gabon-il-n-en-restera-qu-un" target="_blank">CAN 2017&nbsp;: Cameroun-Gabon, il n&#8217;en restera qu&#8217;un&nbsp;!</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/can-2017-bien-paye-pour-l-egypte','afrik57253','');return false;"><div class="breves2">&nbsp;<a href="http://www.afrik-foot.com/can-2017-bien-paye-pour-l-egypte" class="score">21/01</a></div><div class="breves3"><a href="http://www.afrik-foot.com/can-2017-bien-paye-pour-l-egypte" target="_blank">CAN 2017&nbsp;: bien payé pour l&#8217;Egypte&nbsp;!</a></div></div></div></div><div class="breves4" onClick="window.open('http://www.afrik-foot.com','afrikfoot','');return false;"><div class="breves5"><center><a href="http://www.afrik-foot.com" target="_blank" class="breves6">voir <span class="douze">+</span> d'infos</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="banner300"><ins data-revive-zoneid="9" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris5"></td><td width="1"></td></tr><tr><td class="gris5"></td><td width="298"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/encadre-foot.png" width="298" height="43" border="0"></a><div name="divzoom" class="zoom1"><a href="http://www.afrik-foot.com/fifa-le-senegal-double-aussi-l-algerie" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L160xH92/arton56346-51d06.jpg" width="160" height="92"><span name="titzoom" class="titrezoom1">FIFA&nbsp;: le Sénégal double aussi l&#8217;Algérie</span></a></div></td><td class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/encadre-cuisine.png" width="300" height="44" border="0"></a><table width="300"><tr><td width="1" class="gris5"></td><td width="298"><div name="divzoom" class="zoom1"><a href="http://www.afrik-cuisine.com/recettes/galifoto#mag" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L150xH100/arton1958jpg8e86-003c7.jpg" width="150" height="100"><span name="titzoom" class="titrezoom1">Galifoto</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><table width="300"><tr><td width="1"></td><td height="1" class="gris5"></td><td width="1"></td></tr><tr><td class="gris5"></td><td width="298"><a href="http://www.afrik-beaute.com" target="_blank"><img src="squelettes/v4/images/encadre-beaute.png" width="298" height="43" border="0"></a><div name="divzoom" class="zoom1"><a href="http://www.afrik-beaute.com/Tatiana-Rojo.html#mag" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L144xH100/arton1077jpg955a-17bde.jpg" width="144" height="100"><span name="titzoom" class="titrezoom1">5 questions beauté à Tatiana Rojo</span></a></div></td><td class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><ins data-revive-zoneid="166" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="footer"><table width="1000"><tr><td height="61" align="center" class="gris1"><a href="presentation" class="gris2">Afrik.com</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="contact" class="gris2">Mentions l&eacute;gales & contact</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="annoncer" class="gris2">Publicit&eacute;</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="affiliation" class="gris2">Affiliation</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="plan-du-site" class="gris2">Plan du site</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="carte-d-afrique" class="gris2">Carte d'Afrique</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="archives" class="gris2">Archives</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="archives-breves" class="gris2">Br&egrave;ves</a></td></tr><tr><td height="20" bgcolor="#003577" align="center"><ins data-revive-zoneid="176" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr><tr><td align="center" height="92"><span class="dix">&nbsp;</span><br><table width="1000"><tr><td width="20">&nbsp;</td><td width="122"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/logo-foot.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="122"><a href="http://www.afrik-news.com" target="_blank"><img src="squelettes/v4/images/logo-news.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="88"><a href="https://www.youtube.com/user/afriktv" target="_blank"><img src="squelettes/v4/images/logo-tv.png" width="88" height="35" border="0"></a></td><td>&nbsp;</td><td width="87"><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/logo-cuisine.png" width="87" height="35" border="0"></a></td><td>&nbsp;</td><td width="91"><a href="http://www.afrikeco.com" target="_blank"><img src="squelettes/v4/images/logo-eco.png" width="91" height="35" border="0"></a></td><td>&nbsp;</td><td width="78"><a href="http://www.afrik-beaute.com" target="_blank"><img src="squelettes/v4/images/logo-beaute.png" width="78" height="35" border="0"></a></td><td>&nbsp;</td><td width="97"><a href="http://www.afrikblog.com" target="_blank"><img src="squelettes/v4/images/logo-blog.png" width="97" height="35" border="0"></a></td><td width="20">&nbsp;</td></tr></table><br><span class="dix"><span class="gris3">&copy; Afrik.com - 2017</span></span></td></tr></table></div></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><ins data-revive-zoneid="190" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></body></html>

