<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><base target="_top" /><base href="http://www.afrik.com" /><meta http-equiv="Content-Language" content="fr" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Cameroun : Qui &#233;tait Dika Mpondo Akwa - Afrik.com : l&#39;actualit&#233; de l&#39;Afrique noire et du Maghreb</title><meta name="keywords" content="cameroun, histoire, epitaphe, afrique, maghreb, africain, article, actualites, journal"><meta name="description" content="Dika Mpondo Akwa est n&#233; en 1836 &#224; Akwa-Douala de l&#39;union du King Mpondo ma Ngando (Souverain des Akwa de 1852 &#224; 1878) et de Sike Dika Dibonge."><meta name="author" content="Emmanuel Batamag"><meta name="date" content="2018-05-29T14:18:05+02:00"><meta name="robots" content="index,follow,noarchive"><meta name="thumbnail" content="http://www.afrik.com/IMG/arton63356.jpg"><meta property="fb:app_id" content="177099619293404"><meta property="og:type" content="website"><meta property="og:url" content="http://www.afrik.com/cameroun-qui-etait-dika-mpondo-akwa"><meta property="og:title" content="Cameroun : Qui &#233;tait Dika Mpondo Akwa"><meta property="og:description" content="Dika Mpondo Akwa est n&#233; en 1836 &#224; Akwa-Douala de l&#39;union du King Mpondo ma Ngando (Souverain des Akwa de 1852 &#224; 1878) et de Sike Dika Dibonge."><meta property="og:image" content="http://www.afrik.com/IMG/arton63356.jpg"><link href="http://m.afrik.com/cameroun-qui-etait-dika-mpondo-akwa" rel="alternate" media="only screen and (max-width:640px)"><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/afrik-afrik/loader.js','tb_loader_script');</script><link href="squelettes/v4/images/favicon.gif" rel="icon" type="image/gif"><link href="squelettes/v4/css+js/menu.css" rel="stylesheet" type="text/css"><link href="squelettes/v4/css+js/style.css" rel="stylesheet" type="text/css" media="screen"><link href="squelettes/v4/css+js/print.css" rel="stylesheet" type="text/css" media="print"><link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css"> <script src="squelettes/v4/css+js/jquery.js" type="text/javascript"></script><script src="squelettes/v4/css+js/quantize.js" type="text/javascript"></script><script src="squelettes/v4/css+js/color-thief.js" type="text/javascript"></script><script src="squelettes/v4/css+js/cycle-lite.js" type="text/javascript"></script><script src="squelettes/v4/css+js/scripts.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-88700-1', 'auto');ga('send', 'pageview');</script></head><body><ins data-revive-zoneid="34" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="179" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="180" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><!-- <script async type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> --><div class="conteneur"><div class="header"><div class="goodies"><table><tr><td width="235" class="gris1"><span class="noir">5 juin 2018</span> / <span class="dix"><span class="gris2">Mis &agrave; jour &agrave; 16:34 - Paris</span></span></td><td width="20"></td><td><img src="squelettes/v4/images/bouton-lettre.png" width="14" height="19"></td><td class="gris1">&nbsp;<a href="newsletter" class="gris2">Newsletter</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-alerte.png" width="5" height="19"></td><td class="gris1">&nbsp;<a href="alertes" class="gris2">Alertes e-mail</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-english.png" width="16" height="19"></td><td class="gris1">&nbsp;<a href="http://www.afrik-news.com" class="gris2" target="_blank">English edition</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-rss-1.png" width="15" height="19"></td><td class="gris1">&nbsp;<a href="affiliation" class="gris2">Flux</a></td></tr></table></div><div class="recherche"><form name="recherche" method="get" action="recherche"><input type="text" name="q" maxlength="200" value="recherche" class="recherche_terme" onFocus="if (this.value == 'recherche') this.value = ''"><input type="image" src="squelettes/v4/images/transp.png" width="22" height="19" class="recherche_bouton"><input type="hidden" name="cx" value="partner-pub-8668833905373297:k0ci5at8qmx"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="UTF-8"><input type="hidden" name="sa" value="Rechercher"></form></div><div class="logo"><a href="http://www.afrik.com"><img src="squelettes/v4/images/logo.png" width="225" height="70" border="0"></a></div><div class="banner728"><ins data-revive-zoneid="7" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="navigation"><table width="980" height="22" background="squelettes/v4/images/menu-fond.png"><tr><td width="25"><img src="squelettes/v4/images/menu-arbre.png" width="25" height="23"></td><td width="955"><div class="menu"><ul id="nav" class="nopads"><!-- MENU 1 --><li><span class="menu1_on"></span><ul><li><span class="theme"><a href="journal" class="nopads"><span class="menu1_on"></span></a></span></li><li><a href="http://www.afrik.com" class="lien">Accueil</a></li><li><a href="edito" class="lien">Edito</a></li><li><a href="societe" class="lien">Soci&eacute;t&eacute;</a></li><li><a href="sport" class="lien">Sport</a></li><li><a href="culture" class="lien">Culture</a></li><li><a href="internet" class="lien">Internet</a></li><li><a href="economie" class="lien">Economie</a></li><li><a href="decouverte" class="lien">D&eacute;couverte</a></li><li><a href="people" class="lien">People</a></li><li><a href="sante" class="lien">Sant&eacute;</a></li><li><a href="portrait" class="lien">Portraits</a></li><li><a href="autre-afrik" class="lien">L'Autre Afrik</a></li><li><a href="communique" class="lien">Communiqués</a></li><li><a href="themes" class="lien">Th&egrave;mes</a></li><li><a href="dossiers" class="lien">Dossiers</a></li><li><a href="carte-d-afrique" class="lien">Carte d'afrique</a></li><li><a href="archives" class="lien">Archives</a></li></ul></li><!-- MENU 2 --><li><span class="menu2"></span><ul><li><span class="theme"><a href="pays" class="nopads"><span class="menu2_on"></span></a></span></li><li><a href="pan-afrique" class="lien">Pan afrique</a></li><li><a href="afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="algerie" class="lien">Alg&eacute;rie</a></li><li><a href="egypte" class="lien">Egypte</a></li><li><a href="libye" class="lien">Libye</a></li><li><a href="maroc" class="lien">Maroc</a></li><li><a href="sahara-occidental" class="lien">Sahara occidental</a></li><li><a href="tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="benin" class="lien">B&eacute;nin</a></li><li><a href="burkina-faso" class="lien">Burkina Faso</a></li><li><a href="cap-vert" class="lien">Cap Vert</a></li><li><a href="cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="gambie" class="lien">Gambie</a></li><li><a href="ghana" class="lien">Ghana</a></li><li><a href="guinee" class="lien">Guin&eacute;e</a></li><li><a href="guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="liberia" class="lien">Liberia</a></li><li><a href="mali" class="lien">Mali</a></li><li><a href="mauritanie" class="lien">Mauritanie</a></li><li><a href="niger" class="lien">Niger</a></li><li><a href="nigeria" class="lien">Nigeria</a></li><li><a href="senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="sierra-leone" class="lien">Sierra Leone</a></li><li><a href="togo" class="lien">Togo</a></li></ul></li><li><a href="afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="djibouti" class="lien">Djibouti</a></li><li><a href="erythree" class="lien">Erythr&eacute;e</a></li><li><a href="ethiopie" class="lien">Ethiopie</a></li><li><a href="kenya" class="lien">Kenya</a></li><li><a href="ouganda" class="lien">Ouganda</a></li><li><a href="somalie" class="lien">Somalie</a></li><li><a href="soudan" class="lien">Soudan</a></li><li><a href="soudan-du-sud" class="lien">Soudan du sud</a></li><li><a href="tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="angola" class="lien">Angola</a></li><li><a href="burundi" class="lien">Burundi</a></li><li><a href="cameroun" class="lien">Cameroun</a></li><li><a href="centrafrique" class="lien">Centrafrique</a></li><li><a href="congo" class="lien">Congo</a></li><li><a href="gabon" class="lien">Gabon</a></li><li><a href="guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="rdc" class="lien">RDC</a></li><li><a href="rwanda" class="lien">Rwanda</a></li><li><a href="sao-tome-et-principe" class="lien">Sao Tome et principe</a></li><li><a href="tchad" class="lien">Tchad</a></li></ul></li><li><a href="afrique-australe-et-ocean-indien" class="lien">Afrique australe ></a><ul><li><a href="afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="botswana" class="lien">Botswana</a></li><li><a href="ile-maurice" class="lien">Ile Maurice</a></li><li><a href="les-comores" class="lien">Les Comores</a></li><li><a href="lesotho" class="lien">Lesotho</a></li><li><a href="madagascar" class="lien">Madagascar</a></li><li><a href="malawi" class="lien">Malawi</a></li><li><a href="mozambique" class="lien">Mozambique</a></li><li><a href="namibie" class="lien">Namibie</a></li><li><a href="reunion" class="lien">R&eacute;union</a></li><li><a href="seychelles" class="lien">Seychelles</a></li><li><a href="swaziland" class="lien">Swaziland</a></li><li><a href="zambie" class="lien">Zambie</a></li><li><a href="zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="france" class="lien">France</a></li><li><a href="caraibes" class="lien">Cara&iuml;bes</a></li><li><a href="monde" class="lien">Monde ></a><ul><li><a href="allemagne" class="lien">Allemagne</a></li><li><a href="belgique" class="lien">Belgique</a></li><li><a href="bresil" class="lien">Br&eacute;sil</a></li><li><a href="canada" class="lien">Canada</a></li><li><a href="chine" class="lien">Chine</a></li><li><a href="espagne" class="lien">Espagne</a></li><li><a href="etats-unis" class="lien">Etats-unis</a></li><li><a href="grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="international" class="lien">International</a></li><li><a href="japon" class="lien">Japon</a></li><li><a href="pays-bas" class="lien">Pays-Bas</a></li><li><a href="suisse" class="lien">Suisse</a></li></ul></li></ul></li><!-- MENU 5 --><li><span class="menu5"></span><ul><li><span class="theme"><span class="menu5_on"></span></span></li><li><a href="alertes" class="lien">Alertes e-mail</a></li><li><a href="proverbes" class="lien">Proverbes</a></li><li><a href="http://www.afrik-foot.com" target="_blank" class="lien">Afrik Foot</a></li><li><a href="http://www.afrik-cuisine.com" target="_blank" class="lien">Afrik Cuisine</a></li><li><a href="http://www.afrikeco.com" target="_blank" class="lien">Afrik Eco</a></li><li><a href="https://www.youtube.com/user/afriktv" target="_blank" class="lien">Afrik TV</a></li><li><a href="http://www.afrikblog.com" target="_blank" class="lien">Blogs</a></li></ul></li><!-- MENU 7 -->  <li><a href="http://www.afrik-foot.com" target="_blank"><span class="menu7" onMouseOver="this.className='menu7_on'" onMouseOut="this.className='menu7'"></span></a></li><!-- MENU 10 --><li><a href="http://www.afrik-cuisine.com" target="_blank"><span class="menu10" onMouseOver="this.className='menu10_on'" onMouseOut="this.className='menu10'"></span></a></li><!-- MENU 11 --><li><a href="musik"><span class="menu11" onMouseOver="this.className='menu11_on'" onMouseOut="this.className='menu11'"></span></a></li></ul></div></td></tr></table></div></div><!-- COLONNE 1 --><div class="colonne460"><!-- DOSSIER --><!-- RUBRIQUE --><!-- NAV --><a href="cameroun" class="pays">Cameroun</a> - <a href="histoire" class="pays">Histoire</a> - <a href="epitaphe" class="pays">Epitaphe</a><!-- TITRE --><div class="coque3"><div class="titre4" style="font-size:30px;line-height:32px">Cameroun&nbsp;: Qui était Dika Mpondo Akwa</div></div><!-- INFOS --><div class="coque4"><span class="pays"><a href="archives-2018-05.html">mardi 29 mai 2018</a> / par <span class="vcard author"><a class="url fn spip_in" href="emmanuel-batamag">Emmanuel Batamag</a></span></span></div><!-- BOUTONS --><div class="coque2" style="margin-bottom:12px"><div class="addthis_inline_share_toolbox" addthis:url="http://www.afrik.com/cameroun-qui-etait-dika-mpondo-akwa"></div><style type="text/css">svg.at-icon{ width:20px !important; height:20px !important;}span.at-icon-wrapper{ line-height:20px !important; height:20px !important; width:20px !important;}.at-share-tbx-element .at-share-btn{ margin:2px 5px 0px 0px !important;}span.at_flat_counter{ line-height:20px !important; margin:2px 5px 0px 4px !important;}</style><!-- ENGLISH --></div><!-- PHOTO + SOUSTITRE + CHAPEAU --><div class="photo1" style="width:460px"><div style="height:260px;overflow:hidden"><img class='spip_logos' alt="" src="local/cache-gd2/49e65e11837a2d97134d0379d3246a0c.jpg" width='460' height='335' style='position:relative;top:-38px' /></div><div class="legende">Dika Mpondo Akwa</div></div><div class="saut4"><br></div><div id="chapo" class="chapo2" style="font-size:14px">Dika Mpondo Akwa est né en 1836 à Akwa-Douala de l’union du King Mpondo ma Ngando (Souverain des Akwa de 1852 à 1878) et de Sike Dika Dibonge.</div><div class="saut3"><br></div><!-- ARTICLE --><div id="print" class="print1" style="font-size:14px"><p>Petit-fils de Ngand’a Akwa (Fondateur de la dynastie des Akwa, qui régna de 1805 à 1846), Dika Mpondo grandit au sein du foyer de sa grand-mère Musongo Ejangue de Bonassama, que l’on surnomme &#171;&nbsp;Eleke&nbsp;&#187; pour sa grâce.</p>

<p>Adolescent, Dika Mpondo reçoit une éducation et une initiation en adéquation avec les croyances et les pratiques ancestrales de son peuple. Son énergie et sa créativité sont très vite remarquées par son père qui l’emmène fréquemment à bord des voiliers négriers avec les européens. Il s’intègre dans les affaires commerciales de l’époque, d’abord comme intermédiaire avec l’hinterland, puis comme négociant direct auprès des firmes européennes.</p>

<p>Dika Mpondo organise également sa famille autour de sept foyers. Il a une nombreuse progéniture dont le Prince Héritier Ludwig Mpondo Dika Akwa, un autre martyr de la résistance camerounaise.</p>

<p>C’est en 1878, à la mort de son père qu’il accède au trône des Akwa. Il est alors âgé de 42 ans.</p>

<p>Son ambition est de bâtir un puissant ensemble territorial ancré dans la modernité mais puisant ses racines dans les hautes  valeurs traditionnelles et culturelles de son peuple.</p>

<p>Poursuivant l’action de ses prédécesseurs, il consolide le Royaume de Bonambela, ainsi que les relations ancestrales de celui-ci avec les peuples de l’hinterland.</p>

<p>Souverain visionnaire, il souhaite renforcer les échanges commerciaux avec les partenaires européens et accélérer le développement de son pays. Dans cette optique, il signe en 1883, un accord commercial d’une grande importance&nbsp;: l’Accord Akwa-Woermann.</p>

<p>Cet accord stratégique est l’acte préparatoire majeur du traité qui allait intervenir un an plus tard.</p>

<p>Le traité germano-camerounais du 12 juillet 1884 est considéré par différents auteurs comme l’acte de naissance, le point de départ de l’émergence du Cameroun au plan international et surtout de la constitution progressive de la Nation camerounaise.</p>

<p>Des peuples qui, jusque-là étaient unis par des liens fraternels, amicaux et commerciaux, le seront désormais par une communauté de destin que plus rien n’ébranlera, et qui forgera l’idée nationale camerounaise au fil des générations.</p>

<p>Dika Mpondo Akwa est le principal signataire du traité pour la partie camerounaise. Tous les autres signataires le seront en qualité de témoins.</p>

<p>En mémoire de cette œuvre grandiose, des prières ont été élevées le samedi 26 mai 2018 au au cours d’un Culte d’action de grâce organisé au Temple Lotin Same à Douala, afin que Dieu suscite d’autres fils du Cameroun à l’instar du King Dika Mpondo Akwa, de faire germer dans leurs vies des valeurs cardinales qui ont pour noms&nbsp;: l’intégrité morale, le patriotisme, le sens de l’intérêt général, l’opiniâtreté dans l’action et surtout de développer un authentique vivre-ensemble.</p></div><div class="saut1"><br></div><!-- DOCUMENTS --><div id="documents" class="documents"></div><script type="text/javascript">if (!document.getElementById('diaporama') && document.getElementById('documents').innerHTML != '') document.getElementById('documents').style.display = 'block';</script><!-- BOUTONS --><div class="coque2"><div class="addthis_inline_share_toolbox" addthis:url="http://www.afrik.com/cameroun-qui-etait-dika-mpondo-akwa" style="margin-top:-2px"></div></div><br><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script><style type="text/css">.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#003577}.tbl-feed-container{max-width:460px;height:599px;overflow:hidden}</style><!-- LIENS --></div><!-- COLONNE 2 ET 3 --><div class="colonne200"><table width=""><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="" class="encadre1"><div class="encadre_titre1">&agrave; la une</div><div class="encadre_marge1"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="le-parc-national-des-virunga-au-congo-ferme-aux-touristes"><img name="imgzoom" src="local/cache-vignettes/L198xH132/arton63399-d4dcf.jpg" width="198" height="132" border="0"></a></div><a href="le-parc-national-des-virunga-au-congo-ferme-aux-touristes" class="lienafrik"><span name="titzoom" class="titrezoom1">Le parc national des Virunga au Congo fermé aux touristes </span></a></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="afriktv1"><div class="afriktv3"><div id="afriktvslider" class="afriktv9"> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L197xH126/arton63396-e967f.jpg)"><div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/prepa-mondial-2018-le-maroc-monte-en-puissance'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/prepa-mondial-2018-le-maroc-monte-en-puissance'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/prepa-mondial-2018-le-maroc-monte-en-puissance" class="blanc">Prépa. Mondial 2018 : le Maroc monte en puissance</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L169xH126/arton63393-07e54.jpg)"><div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik.com/il-y-a-60-ans-le-4-juin-1958-le-general-de-gaulle-livre-a-alger-un-discours-qui-reste-contreverse'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/il-y-a-60-ans-le-4-juin-1958-le-general-de-gaulle-livre-a-alger-un-discours-qui-reste-contreverse'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="http://www.afrik.com/il-y-a-60-ans-le-4-juin-1958-le-general-de-gaulle-livre-a-alger-un-discours-qui-reste-contreverse" class="blanc">Il y a 60 ans, le 4 juin 1958, le général de Gaulle...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L231xH126/arton63381-821bf.jpg)"><div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-encore-un-2-2-pour-la-tunisie'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-encore-un-2-2-pour-la-tunisie'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/amical-encore-un-2-2-pour-la-tunisie" class="blanc">Amical : encore un 2-2 pour la Tunisie</a></div></div></div></div></div><div class="saut1"><br></div><a href="autre-afrik"><img src="squelettes/v4/images/encadre-autreafrik-1.png" width="200" height="44" border="0"></a><table width="200"><tr><td width="1" class="gris5"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="une-analyse-du-racisme-historique-et-contemporain-subi-par-les-afrovenezueliens"><img name="imgzoom" src="local/cache-vignettes/L136xH198/arton63250-64b45.jpg" width="136" height="198" style="position:relative;top:-25px" border="0"></a></div><a href="une-analyse-du-racisme-historique-et-contemporain-subi-par-les-afrovenezueliens" class="lienafrik"><span name="titzoom" class="titrezoom1">Une analyse du racisme historique et contemporain subi par les afrovénézuéliens</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><center><div class="banner160"><ins data-revive-zoneid="110" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center></div><div class="colonne300"><div class="banner85"><ins data-revive-zoneid="123" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="298" class="encadre2"><div class="encadre_titre1">afrik-foot</div><div class="encadre_marge1">    <div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/prepa-mondial-2018-le-maroc-monte-en-puissance','afrik63396','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/prepa-mondial-2018-le-maroc-monte-en-puissance" target="_blank">Prépa. Mondial 2018&nbsp;: le Maroc monte en puissance</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/racisme-yaya-toure-accuse-guardiola','afrik63395','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/racisme-yaya-toure-accuse-guardiola" target="_blank">Racisme&nbsp;: Yaya Touré accuse Guardiola</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/mondial-2018-maroc-une-surprise-de-derniere-minute-dans-la-liste-de-renard','afrik63394','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/mondial-2018-maroc-une-surprise-de-derniere-minute-dans-la-liste-de-renard" target="_blank">Mondial 2018-Maroc&nbsp;: une surprise de dernière minute dans la liste de Renard&nbsp;!</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/mondial-2018-6-joueurs-ecartes-la-liste-finale-de-l-egypte','afrik63392','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/mondial-2018-6-joueurs-ecartes-la-liste-finale-de-l-egypte" target="_blank">Mondial 2018&nbsp;: 6 joueurs écartés, la liste finale de l&#8217;Egypte</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/nigeria-rohr-ecarte-7-joueurs-la-liste-des-23-pour-le-mondial','afrik63388','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/nigeria-rohr-ecarte-7-joueurs-la-liste-des-23-pour-le-mondial" target="_blank">Nigeria&nbsp;: Rohr écarte 7 joueurs, la liste des 23 pour le Mondial&nbsp;!</a></div></div></div></div><div class="breves4" onClick="window.open('http://www.afrik-foot.com','afrikfoot','');return false;"><div class="breves5"><center><a href="http://www.afrik-foot.com" target="_blank" class="breves6">voir <span class="douze">+</span> d'infos</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="banner300"><ins data-revive-zoneid="9" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris5"></td><td width="1"></td></tr><tr><td class="gris5"></td><td width="298"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/encadre-foot.png" width="298" height="43" border="0"></a><div name="divzoom" class="zoom1"><a href="http://www.afrik-foot.com/amical-le-nigeria-aux-deux-visages" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L150xH100/arton63387-b316f.jpg" width="150" height="100"><span name="titzoom" class="titrezoom1">Amical&nbsp;: le Nigeria aux deux visages</span></a></div></td><td class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/encadre-cuisine.png" width="300" height="44" border="0"></a><table width="300"><tr><td width="1" class="gris5"></td><td width="298"><div name="divzoom" class="zoom1"><a href="http://www.afrik-cuisine.com/recettes/mouton-rouge-et-puree-de-patate-douce#mag" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L134xH100/arton2312jpg01ca-70508.jpg" width="134" height="100"><span name="titzoom" class="titrezoom1">Mouton rouge et purée de patate douce</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><ins class="medianf" data-medianf-key="5klpdinsht"></ins><script type="text/javascript">/* <![CDATA[ */(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//5klpdinsht.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();/* ]]> */</script><div class="saut1"><br></div><ins data-revive-zoneid="166" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="footer" style="height:auto"><table width="1000"><tr><td height="61" align="center" class="gris1"><a href="presentation" class="gris2">Afrik.com</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="contact" class="gris2">Mentions l&eacute;gales & contact</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="annoncer" class="gris2">Publicit&eacute;</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="affiliation" class="gris2">Affiliation</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="plan-du-site" class="gris2">Plan du site</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="carte-d-afrique" class="gris2">Carte d'Afrique</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="archives" class="gris2">Archives</a></td></tr><tr><td height="20" bgcolor="#003577" align="center"><ins data-revive-zoneid="176" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr><tr><td align="center" height="60"><span class="dix"><span class="gris3">&copy; Afrik.com - 2018</span></span></td></tr></table></div></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><ins data-revive-zoneid="190" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><link property rel="stylesheet" href="squelettes/v4/css+js/consent.css"><script src="squelettes/v4/css+js/consent.js" type="text/javascript"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ffb354292e1c0f"></script></body></html>