<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html><head><base target="_top"><base href="http://www.afrik.com"><meta http-equiv="Content-Language" content="fr"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>B&#233;nin : Le capitalisme de copinage &#233;touffe le pays - Afrik.com : l&#39;actualit&#233; de l&#39;Afrique noire et du Maghreb</title><meta name="keywords" content="b&#233;nin, d&#233;veloppement, afrique, maghreb, africain, article, actualites, journal"><meta name="description" content="Les B&#233;ninois s&#39;inqui&#232;tent des r&#233;formes &#171; lib&#233;rales &#187; en cours dans leur pays. A y regarder de plus pr&#232;s ces r&#233;formes n&#39;ont de lib&#233;rale que le nom mais s&#39;inscrivent bien &#224; l&#39;oppos&#233;. Il s&#39;agit bel et bien de..."><meta name="author" content="Par notre partenaire Libre Afrique"><meta name="date" content="2017-08-15T01:08:05+02:00"><meta name="robots" content="index,follow,noarchive"><meta property="fb:app_id" content="177099619293404"><meta property="og:type" content="website"><meta property="og:url" content="http://www.afrik.com/benin-le-capitalisme-de-copinage-etouffe-le-pays"><meta property="og:title" content="B&#233;nin : Le capitalisme de copinage &#233;touffe le pays"><meta property="og:description" content="Les B&#233;ninois s&#39;inqui&#232;tent des r&#233;formes &#171; lib&#233;rales &#187; en cours dans leur pays. A y regarder de plus pr&#232;s ces r&#233;formes n&#39;ont de lib&#233;rale que le nom mais s&#39;inscrivent bien &#224; l&#39;oppos&#233;. Il s&#39;agit bel et bien de..."><meta property="og:image" content="http://www.afrik.com/IMG/arton59207.jpg"><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/afrik-afrik/loader.js','tb_loader_script');</script><link href="squelettes/v4/images/favicon.gif" rel="icon" type="image/gif"><link href="squelettes/v4/css+js/menu.css" rel="stylesheet" type="text/css"><link href="squelettes/v4/css+js/style.css" rel="stylesheet" type="text/css" media="screen"><link href="squelettes/v4/css+js/print.css" rel="stylesheet" type="text/css" media="print"><link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css"> <script src="squelettes/v4/css+js/jquery.js" type="text/javascript"></script><script src="squelettes/v4/css+js/quantize.js" type="text/javascript"></script><script src="squelettes/v4/css+js/color-thief.js" type="text/javascript"></script><script src="squelettes/v4/css+js/cycle-lite.js" type="text/javascript"></script><script src="squelettes/v4/css+js/scripts.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-88700-1', 'auto');ga('send', 'pageview');</script></head><body><ins data-revive-zoneid="34" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="179" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="180" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script><div class="conteneur"><div class="header"><div class="goodies"><table><tr><td width="235" class="gris1"><span class="noir">15 ao&ucirc;t 2017</span> / <span class="dix"><span class="gris2">Mis &agrave; jour &agrave; 03:20 - Paris</span></span></td><td width="20"></td><td><img src="squelettes/v4/images/bouton-lettre.png" width="14" height="19"></td><td class="gris1">&nbsp;<a href="newsletter" class="gris2">Newsletter</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-alerte.png" width="5" height="19"></td><td class="gris1">&nbsp;<a href="alertes" class="gris2">Alertes e-mail</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-english.png" width="16" height="19"></td><td class="gris1">&nbsp;<a href="http://www.afrik-news.com" class="gris2" target="_blank">English edition</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-rss-1.png" width="15" height="19"></td><td class="gris1">&nbsp;<a href="affiliation" class="gris2">Flux</a></td></tr></table></div><div class="recherche"><form name="recherche" method="get" action="recherche"><input type="text" name="q" maxlength="200" value="recherche" class="recherche_terme" onFocus="if (this.value == 'recherche') this.value = ''"><input type="image" src="squelettes/v4/images/transp.png" width="22" height="19" class="recherche_bouton"><input type="hidden" name="cx" value="partner-pub-8668833905373297:k0ci5at8qmx"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="UTF-8"><input type="hidden" name="sa" value="Rechercher"></form></div><div class="logo"><a href="http://www.afrik.com"><img src="squelettes/v4/images/logo.png" width="225" height="70" border="0"></a></div><div class="banner728"><ins data-revive-zoneid="7" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="navigation"><table width="980" height="22" background="squelettes/v4/images/menu-fond.png"><tr><td width="25"><img src="squelettes/v4/images/menu-arbre.png" width="25" height="23"></td><td width="955"><div class="menu"><ul id="nav" class="nopads"><!-- MENU 1 --><li><span class="menu1_on"></span><ul><li><span class="theme"><span class="menu1_on"></span></span></li><li><a href="http://www.afrik.com" class="lien">Accueil</a></li><li><a href="edito" class="lien">Edito</a></li><li><a href="societe" class="lien">Soci&eacute;t&eacute;</a></li><li><a href="sport" class="lien">Sport</a></li><li><a href="culture" class="lien">Culture</a></li><li><a href="internet" class="lien">Internet</a></li><li><a href="economie" class="lien">Economie</a></li><li><a href="decouverte" class="lien">D&eacute;couverte</a></li><li><a href="people" class="lien">People</a></li><li><a href="sante" class="lien">Sant&eacute;</a></li><li><a href="portrait" class="lien">Portraits</a></li><li><a href="autre-afrik" class="lien">L'Autre Afrik</a></li><li><a href="communiques" class="lien">Communiqués</a></li><li><a href="courrier-des-lecteurs" class="lien">Courrier des lecteurs</a></li><li><a href="vie-des-medias" class="lien">Vie des m&eacute;dias</a></li><li><a href="themes" class="lien">Th&egrave;mes</a></li><li><a href="dossiers" class="lien">Dossiers</a></li><li><a href="carte-d-afrique" class="lien">Carte d'afrique</a></li><li><a href="archives" class="lien">Archives</a></li></ul></li><!-- MENU 13 --><li><a href="carte-blanche"><span class="menu13" onMouseOver="this.className='menu13_on'" onMouseOut="this.className='menu13'"></span></a></li><!-- MENU 2 --><li><span class="menu2"></span><ul><li><span class="theme"><a href="pays" class="nopads"><span class="menu2_on"></span></a></span></li><li><a href="pan-afrique" class="lien">Pan afrique</a></li><li><a href="afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="algerie" class="lien">Alg&eacute;rie</a></li><li><a href="egypte" class="lien">Egypte</a></li><li><a href="libye" class="lien">Libye</a></li><li><a href="maroc" class="lien">Maroc</a></li><li><a href="sahara-occidental" class="lien">Sahara occidental</a></li><li><a href="tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="benin" class="lien">B&eacute;nin</a></li><li><a href="burkina-faso" class="lien">Burkina Faso</a></li><li><a href="cap-vert" class="lien">Cap Vert</a></li><li><a href="cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="gambie" class="lien">Gambie</a></li><li><a href="ghana" class="lien">Ghana</a></li><li><a href="guinee" class="lien">Guin&eacute;e</a></li><li><a href="guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="liberia" class="lien">Liberia</a></li><li><a href="mali" class="lien">Mali</a></li><li><a href="mauritanie" class="lien">Mauritanie</a></li><li><a href="niger" class="lien">Niger</a></li><li><a href="nigeria" class="lien">Nigeria</a></li><li><a href="senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="sierra-leone" class="lien">Sierra Leone</a></li><li><a href="togo" class="lien">Togo</a></li></ul></li><li><a href="afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="djibouti" class="lien">Djibouti</a></li><li><a href="erythree" class="lien">Erythr&eacute;e</a></li><li><a href="ethiopie" class="lien">Ethiopie</a></li><li><a href="kenya" class="lien">Kenya</a></li><li><a href="ouganda" class="lien">Ouganda</a></li><li><a href="somalie" class="lien">Somalie</a></li><li><a href="soudan" class="lien">Soudan</a></li><li><a href="soudan-du-sud" class="lien">Soudan du sud</a></li><li><a href="tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="angola" class="lien">Angola</a></li><li><a href="burundi" class="lien">Burundi</a></li><li><a href="cameroun" class="lien">Cameroun</a></li><li><a href="centrafrique" class="lien">Centrafrique</a></li><li><a href="congo" class="lien">Congo</a></li><li><a href="gabon" class="lien">Gabon</a></li><li><a href="guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="rdc" class="lien">RDC</a></li><li><a href="rwanda" class="lien">Rwanda</a></li><li><a href="sao-tome-et-principe" class="lien">Sao Tome et principe</a></li><li><a href="tchad" class="lien">Tchad</a></li></ul></li><li><a href="afrique-australe-et-ocean-indien" class="lien">Afrique australe ></a><ul><li><a href="afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="botswana" class="lien">Botswana</a></li><li><a href="ile-maurice" class="lien">Ile Maurice</a></li><li><a href="les-comores" class="lien">Les Comores</a></li><li><a href="lesotho" class="lien">Lesotho</a></li><li><a href="madagascar" class="lien">Madagascar</a></li><li><a href="malawi" class="lien">Malawi</a></li><li><a href="mozambique" class="lien">Mozambique</a></li><li><a href="namibie" class="lien">Namibie</a></li><li><a href="reunion" class="lien">R&eacute;union</a></li><li><a href="seychelles" class="lien">Seychelles</a></li><li><a href="swaziland" class="lien">Swaziland</a></li><li><a href="zambie" class="lien">Zambie</a></li><li><a href="zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="france" class="lien">France</a></li><li><a href="caraibes" class="lien">Cara&iuml;bes</a></li><li><a href="monde" class="lien">Monde ></a><ul><li><a href="allemagne" class="lien">Allemagne</a></li><li><a href="belgique" class="lien">Belgique</a></li><li><a href="bresil" class="lien">Br&eacute;sil</a></li><li><a href="canada" class="lien">Canada</a></li><li><a href="chine" class="lien">Chine</a></li><li><a href="espagne" class="lien">Espagne</a></li><li><a href="etats-unis" class="lien">Etats-unis</a></li><li><a href="grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="international" class="lien">International</a></li><li><a href="japon" class="lien">Japon</a></li><li><a href="pays-bas" class="lien">Pays-Bas</a></li><li><a href="suisse" class="lien">Suisse</a></li></ul></li></ul></li><!-- MENU 3 --><!-- MENU 4 --><!-- MENU 5 --><li><span class="menu5"></span><ul><li><span class="theme"><span class="menu5_on"></span></span></li><li><a href="image-du-jour" class="lien">Image du jour</a></li><li><a href="alertes" class="lien">Alertes e-mail</a></li><li><a href="selection-de-blogs" class="lien">S&eacute;lection de blogs</a></li><li><a href="proverbes" class="lien">Proverbes</a></li><li><a href="http://www.afrik-foot.com" target="_blank" class="lien">Afrik-foot</a></li><li><a href="http://www.afrik-beaute.com" target="_blank" class="lien">Beaut&eacute;s d'Afrik</a></li><li><a href="http://www.afrik-cuisine.com" target="_blank" class="lien">Afrik-cuisine</a></li><li><a href="http://www.afrikeco.com" target="_blank" class="lien">AfrikEco</a></li><li><a href="https://www.youtube.com/user/afriktv" target="_blank" class="lien">Afrik TV</a></li><li><a href="http://www.afrikblog.com" target="_blank" class="lien">Blogs</a></li></ul></li><!-- MENU 6 --><!-- MENU 7 -->  <li><a href="http://www.afrik-foot.com" target="_blank"><span class="menu7" onMouseOver="this.className='menu7_on'" onMouseOut="this.className='menu7'"></span></a></li><!-- MENU 8 --><li><a href="http://www.afrik-beaute.com" target="_blank"><span class="menu8" onMouseOver="this.className='menu8_on'" onMouseOut="this.className='menu8'"></span></a></li><!-- MENU 9 --><!-- MENU 10 --><li><a href="http://www.afrik-cuisine.com" target="_blank"><span class="menu10" onMouseOver="this.className='menu10_on'" onMouseOut="this.className='menu10'"></span></a></li><!-- MENU 11 --><li><a href="musik"><span class="menu11" onMouseOver="this.className='menu11_on'" onMouseOut="this.className='menu11'"></span></a></li></ul></div></td></tr></table></div></div><!-- COLONNE 1 --><div class="colonne460"><!-- DOSSIER --><!-- RUBRIQUE --><!-- NAV --><a href="benin" class="pays">Bénin</a> - <a href="developpement" class="pays">Développement</a><!-- TITRE --><div class="coque3"><div class="titre4">Bénin&nbsp;: Le capitalisme de copinage étouffe le pays</div></div><!-- INFOS --><div class="coque4"><span class="pays"><a href="archives-2017-08.html">mardi 15 ao&ucirc;t 2017</a> / par <span class="vcard author"><a class="url fn spip_in" href="par-notre-partenaire-libre-afrique">Par notre partenaire Libre Afrique</a></span></span></div><!-- BOUTONS --><map name="carte"><area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la taille"><area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la taille"><area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article"><area shape="rect" coords="51,0,62,12" href="http://www.afrik.com/envoyer-article-59207.html" title="Envoyer l'article"><area shape="rect" coords="69,0,80,12" href="http://www.afrik.com/benin-le-capitalisme-de-copinage-etouffe-le-pays#commentaire" title="Réagir à l'article"></map><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aftweet" name="aftweet" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.afrik.com%2Fbenin-le-capitalisme-de-copinage-etouffe-le-pays&amp;text=B%C3%A9nin%20%3A%20Le%20capitalisme%20de%20copinage%20%C3%A9touffe%20le%20pays&hashtags=benin" style="width:63px;height:20px;overflow:hidden"></iframe></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2Fbenin-le-capitalisme-de-copinage-etouffe-le-pays&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table><!-- ENGLISH --><!-- BEAUTE --></div><!-- PHOTO + SOUSTITRE + CHAPEAU --><div class="photo1" style="width:460px"><img class='spip_logos' alt="" src="local/cache-gd2/6acbafa20988d954963f120e07b6efba.jpg" width='460' height='230' style='' /></div><div class="saut4"><br></div><div id="chapo" class="chapo2">Les Béninois s’inquiètent des réformes « libérales » en cours dans leur pays. A y regarder de plus près ces réformes n’ont de libérale que le nom mais s’inscrivent bien à l’opposé. Il s’agit bel et bien de capitalisme de copinage.

Dans son article, Mauriac AHOUANGANSI, montre clairement le manque de liberté économique qui étouffe le Bénin. Les pseudo privatisations en cours ne sont en fait qu’un transfert de l’Etat à des amis protégés de l’Etat. Cela se fait dans la plus grande opacité en toute fermeture. Les Béninois auraient pourtant besoin de vraies réformes libérales pour sortir des crocs d’un Etat défaillant.</div><div class="saut3"><br></div><!-- ARTICLE --><div id="print" class="print1"><p>Avec un budget 2017 de 2010 milliards en hausse de 41,24% par rapport au précédent, de grands changements étaient attendus au Bénin. Mises en concession, en affermage et gestion déléguée sont prévues dans les réformes économiques afin d’optimiser  les performances de certaines structures. Mais ces réformes font face à de vives contestations de la part des syndicats et des travailleurs qui crient à la privatisation de l’économie. Grèves, sit-in, marches et menaces des syndicalistes rythment désormais les semaines dans l’administration béninoises pour protester contre ces réformes de libéralisation. Ces contestations diabolisant l’orientation libérale des réformes sont-elles  réellement justifiées&nbsp;?</p>

<p>D’abord, dans la constitution du 11 décembre 1990 encore en vigueur, le Bénin a opté pour le libéralisme économique. Or l’esprit du libéralisme économique suppose le &#171;&nbsp;moins d’Etat&nbsp;&#187; autrement dit une intervention très limitée de l’Etat dans la vie économique et une liberté de choix pour les acteurs économiques. Dans cette perspective, il apparaît que les réformes portant sur la libéralisation des différents secteurs d’activités sont  conformes  à la loi fondamentale  en vigueur au Bénin. Mais la liberté de choix, la transparence et l’égalité des chances qui devraient accompagner les réformes n’existent actuellement pas. En lieu et place, s’est installé un capitalisme clanique caractérisé par des marchés de gré à gré et une opacité sur les actions menées. Cela suppose l’asphyxie des opérateurs économiques dissidents ou simplement non adhérents au clan du pouvoir. On se souvient encore de la vague de décisions prises en début de mandat en faveur des sociétés du Président Talon fortement impliquées dans la filière coton et surtout du rétablissement du Contrat du Programme de Vérification des Importations dont le conseil d’administration était présidé par le Président Talon et suspendu par le précédent gouvernement. Il est entre autres reproché au Président et ses proches de vouloir contrôler tous les secteurs d’activités économiques du pays.  A n’en point douter, il faut désormais être dans le secret des dieux pour savoir de quoi seront faits les lendemains du Bénin. En témoigne le transfert d’une des activités du Conseil National des Chargeurs du Bénin à une structure privée sans qu’aucune information n’ait filtré sur le processus avant son aboutissement. La transparence et la reddition des comptes sont très clairement absentes de la gouvernance des réformes.</p>

<p>Ensuite, le libéralisme signifie la sécurité juridique et la protection des droits de propriété (pas uniquement les personnes, les biens, le capital, mais aussi tout fruit d&#8217;un travail licite). Or en la matière l’Etat Béninois a déjà  écopé de plusieurs peines de dommages et intérêts notamment pour suppression abusive de contrat avec Benirail et Benin Control et d’autres procès sont actuellement intentés par des opérateurs économiques du pays contre l’Etat. C’est donc à juste titre qu’il se retrouve 144ème sur 190 économies, avec une moyenne de 4 pendant que celle de l’Afrique subsaharienne est de 4,3 pour l’indice de protection des actionnaires minoritaires dans le classement Doing Business de 2017. De plus, l’indépendance du pouvoir judiciaire n’est pas une réalité aujourd’hui au Bénin car bon nombre de dossiers subissent encore l’interférence de l’exécutif à en juger leurs issues. Le dernier cas flagrant fut le non-lieu dans l’affaire PPEA 2 avec 2,6 milliards Fcfa détournés et l’absence de responsables. Pourtant sans une justice équitable et indépendante, les différents acteurs économiques ne sont pas sur le même pied d’égalité même si on prône à cor et à cri la libéralisation.  Pour ces raisons et bien d’autres encore l’Indice de gouvernance de Mo Ibrahim classe le Bénin au 15ème rang en Afrique avec une moyenne en baisse de 0,2 pour l’indicateur de l’Etat de droit regroupant les sous-catégories, droits de propriété, procédure judiciaire, indépendance de la justice, sanctions et transferts de pouvoirs.</p>

<p>De même, le libéralisme est synonyme de vraie et saine concurrence mais les informations ci-dessus font déjà état de défaillances à ce niveau. Une vraie concurrence n’est pas envisageable quand un groupe est prioritaire pour des marchés qui en plus sont passés de gré à gré. Il n’est pas étonnant alors que le Bénin figure  au 95e rang sur 175 pays dans l&#8217;Indice de perception de la corruption de Transparency International en 2016, en recul de 15 places par rapport à 2014. Par ailleurs des conditions étouffantes et inutiles continuent de rendre l’initiative privée accessible seulement à ceux qui en ont les moyens financiers et le relationnel. En effet, selon le rapport Doing Business 2017, un transfert de propriété prend 120 jours de procédures au Bénin alors que la moyenne en Afrique subsaharienne n’est que de 60 jours. Pour cette même opération le Béninois devra débourser 11,50&nbsp;% de la valeur du bien alors que la moyenne en Afrique subsaharienne n’est que de 8%. L’initiative privée s’avère donc particulièrement lente et coûteuse par rapport à la moyenne régionale. Mais plus encore,  le coût de l’énergie est encore élevé, puisque le raccordement à l’électricité coûte l’équivalent de 12581% du revenu par habitant, alors que la moyenne en Afrique subsaharienne est de 3872%. Au Bénin, il y a 57 différents impôts à payer par année contre 39 en Afrique subsaharienne. Dès lors, on comprend qu’il ne suffit pas de décréter la libéralisation mais il faut surtout en satisfaire les prérequis. La nécessité d’ouvrir le marché est aujourd’hui évidente au regard des mauvaises performances du Bénin. Ce qui lui vaut d’être classé 126ème sur 159 économies sur l’indice de liberté économique de l’Institut Fraser.</p>

<p>En ouvrant réellement les marchés, non plus à des groupes d&#8217;amis mais à l&#8217;ensemble des investisseurs potentiels et en garantissant une véritable égalité des chances, le gouvernement peinerait moins à convaincre les Béninois qui sont actuellement convaincus que les réformes économiques sont des arguments de prévarications. Mais ce qu&#8217;il faudrait réellement incriminer, ce n&#8217;est pas tant les réformes de libéralisation mais l’absence de préalables nécessaires, l’opacité et leur mauvaise gouvernance.</p>

<p>Mauriac AHOUANGANSI, doctorant-chercheur béninois.</p>

<p>Article publié en collaboration avec Libre Afrique.</p></div><div class="saut1"><br></div><!-- CARTE --><!-- DOCUMENTS --><div id="documents" class="documents"></div><script type="text/javascript">if (!document.getElementById('diaporama') && document.getElementById('documents').innerHTML != '') document.getElementById('documents').style.display = 'block';</script><!-- BOUTONS --><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aftweet" name="aftweet" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.afrik.com%2Fbenin-le-capitalisme-de-copinage-etouffe-le-pays&amp;text=B%C3%A9nin%20%3A%20Le%20capitalisme%20de%20copinage%20%C3%A9touffe%20le%20pays&hashtags=benin" style="width:63px;height:20px;overflow:hidden"></iframe></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2Fbenin-le-capitalisme-de-copinage-etouffe-le-pays&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table></div><br><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script><style type="text/css">.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#003577}</style><!-- LIENS --><!-- COMMENTAIRES --><a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik.com/benin-le-capitalisme-de-copinage-etouffe-le-pays" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik.com%252Fbenin-le-capitalisme-de-copinage-etouffe-le-pays&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div></div><!-- COLONNE 2 ET 3 --><div class="colonne200"><table width=""><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="" class="encadre1"><div class="encadre_titre1">&agrave; la une</div><div class="encadre_marge1"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="http://www.afrik.com"><img name="imgzoom" src="local/cache-vignettes/L198xH66/arton59017-d7314.jpg" width="198" height="66" border="0"></a></div><a href="http://www.afrik.com" class="lienafrik"><span name="titzoom" class="titrezoom1">Les pâtes katta de Tombouctou et Gao</span></a></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="afriktv1"><a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a><div class="afriktv3"><div id="afriktvslider" class="afriktv9"><div class="afriktv5" style="background-image:url(local/cache-vignettes/L196xH126/arton59180-98f9f.jpg)"><div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik.com/les-filles-de-presidents-africains-valent-mieux-que-leurs-peres'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/les-filles-de-presidents-africains-valent-mieux-que-leurs-peres'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="http://www.afrik.com/les-filles-de-presidents-africains-valent-mieux-que-leurs-peres" class="blanc">Les filles de présidents africains valent mieux que...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L196xH126/arton59206-7e778.jpg)"><div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik.com/debarquement-de-migrants-sur-une-plage-en-espagne'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/debarquement-de-migrants-sur-une-plage-en-espagne'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="http://www.afrik.com/debarquement-de-migrants-sur-une-plage-en-espagne" class="blanc">Débarquement de migrants sur une plage en...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L168xH126/arton59182-1d3f3.jpg)"><div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik.com/cote-d-ivoire-57-ans-d-independance-mais-une-situation-toujours-instable'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/cote-d-ivoire-57-ans-d-independance-mais-une-situation-toujours-instable'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="http://www.afrik.com/cote-d-ivoire-57-ans-d-independance-mais-une-situation-toujours-instable" class="blanc">Côte d’Ivoire : 57 ans d’indépendance mais une...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L186xH126/arton59174-66577.jpg)"><div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik.com/la-mauritanie-vote-pour-abolir-le-senat-et-preparer-un-nouveau-mandat-pour-aziz'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/la-mauritanie-vote-pour-abolir-le-senat-et-preparer-un-nouveau-mandat-pour-aziz'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="http://www.afrik.com/la-mauritanie-vote-pour-abolir-le-senat-et-preparer-un-nouveau-mandat-pour-aziz" class="blanc">La Mauritanie vote pour abolir le Sénat et préparer...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L168xH213/arton59155-b2925.jpg)"><div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik.com/images-impressionnantes-de-l-incendie-de-la-torch-tower-a-dubai'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/images-impressionnantes-de-l-incendie-de-la-torch-tower-a-dubai'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="http://www.afrik.com/images-impressionnantes-de-l-incendie-de-la-torch-tower-a-dubai" class="blanc">Images impressionnantes de l’incendie de la Torch...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L180xH126/arton59154-1ee80.jpg)"><div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik.com/gilbert-deya-le-pasteur-des-bebes-miracles-extrade-au-kenya'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/gilbert-deya-le-pasteur-des-bebes-miracles-extrade-au-kenya'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="http://www.afrik.com/gilbert-deya-le-pasteur-des-bebes-miracles-extrade-au-kenya" class="blanc">Gilbert Deya : le pasteur des bébés miracles extradé...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L202xH126/arton59150-a58bc.jpg)"><div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik.com/mali-aqmi-libere-stephen-mcgown'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/mali-aqmi-libere-stephen-mcgown'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="http://www.afrik.com/mali-aqmi-libere-stephen-mcgown" class="blanc">Mali : Aqmi libère Stephen McGown</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L208xH126/arton59137-011c5.jpg)"><div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-adebayor-seri-carcela-les-etoiles-de-la-soiree-europeenne'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-adebayor-seri-carcela-les-etoiles-de-la-soiree-europeenne'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/ldc-adebayor-seri-carcela-les-etoiles-de-la-soiree-europeenne" class="blanc">LDC : Adebayor, Seri, Carcela… les étoiles de la...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L168xH168/arton59071-a9bdf.jpg)"><div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik.com/fally-ipupa-revient-avec-tokooos-hommage-a-la-paix-et-a-l-afrique'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/fally-ipupa-revient-avec-tokooos-hommage-a-la-paix-et-a-l-afrique'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="http://www.afrik.com/fally-ipupa-revient-avec-tokooos-hommage-a-la-paix-et-a-l-afrique" class="blanc">Fally Ipupa revient avec Tokooos, hommage à la paix...</a></div></div></div></div><a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a></div><div class="saut1"><br></div><a href="autre-afrik"><img src="squelettes/v4/images/encadre-autreafrik-1.png" width="200" height="44" border="0"></a><table width="200"><tr><td width="1" class="gris5"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="manifestations-de-la-danse-afro-en-argentine"><img name="imgzoom" src="local/cache-vignettes/L198xH119/arton59144-f604f.jpg" width="198" height="119" border="0"></a></div><a href="manifestations-de-la-danse-afro-en-argentine" class="lienafrik"><span name="titzoom" class="titrezoom1">Manifestations de la &#8220;danse afro&#8221; en Argentine</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="musique"><img src="squelettes/v4/images/encadre-musik.png" width="200" height="43" border="0"></a><table width="200"><tr><td width="1" class="gris4"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="lamomali-l-album-malien-de-m"><img name="imgzoom" src="local/cache-vignettes/L198xH196/arton57960-a18b7.jpg" width="198" height="196" style="position:relative;top:-24px" border="0"></a></div><a href="lamomali-l-album-malien-de-m" class="lienafrik"><span name="titzoom" class="titrezoom1">Lamomali, l&#8217;album malien de -M</span></a></div></td><td width="1" class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><table width="200"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="198" class="encadre1"><div class="encadre_titre1">communiqu&eacute;s</div><div><center><table width="188"><tr><td align="left"><span class="puce1">&bull;</span> <a href="http://www.afrik.com/declaration-au-sujet-de-l-attaque-terroriste-au-burkina-faso">Déclaration au sujet de l’attaque terroriste au Burkina Faso</a><div class="saut3"><br></div><span class="puce1">&bull;</span> <a href="http://www.afrik.com/didier-reynders-condamne-l-attentat-a-ouagadougou-burkina-faso-et-presente-ses-condoleances">Didier Reynders condamne l&#8217;attentat à Ouagadougou (Burkina Faso) et présente ses condoléances</a></td></tr></table></center><div class="saut3"><br></div><div class="breves7" onClick="location='communiques_presse'"><div class="breves8"><center><a href="communiques_presse" class="breves9"><span class="douze">+</span> de communiqu&eacute;s</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><center><div class="banner160"><ins data-revive-zoneid="110" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center></div><div class="colonne300"><div class="banner85"><ins data-revive-zoneid="123" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="298" class="encadre2"><div class="encadre_titre1">afrik-foot</div><div class="encadre_marge1">    <div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/mercato-pitroipa-mahrez-konate-les-infos-du-week-end','afrik59241','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/mercato-pitroipa-mahrez-konate-les-infos-du-week-end" target="_blank">Mercato&nbsp;: Pitroipa, Mahrez, Konaté… les infos du week-end</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/chan-2018-maroc-benin-et-comores-prennent-une-option-la-civ-en-danger','afrik59240','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/chan-2018-maroc-benin-et-comores-prennent-une-option-la-civ-en-danger" target="_blank">CHAN 2018&nbsp;: Maroc, Bénin et Comores prennent une option, la CIV en danger</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/chan-2018-l-algerie-dechante-cameroun-et-mali-prennent-une-option','afrik59234','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/chan-2018-l-algerie-dechante-cameroun-et-mali-prennent-une-option" target="_blank">CHAN 2018&nbsp;: l&#8217;Algérie déchante, Cameroun et Mali prennent une option</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/chan-2018-cameroun-algerie-et-mali-sur-le-pont','afrik59231','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/chan-2018-cameroun-algerie-et-mali-sur-le-pont" target="_blank">CHAN 2018&nbsp;: Cameroun, Algérie et Mali sur le pont</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/mondial-2026-le-maroc-2e-candidat-declare','afrik59230','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/mondial-2026-le-maroc-2e-candidat-declare" target="_blank">Mondial 2026&nbsp;: le Maroc 2e candidat déclaré&nbsp;!</a></div></div></div></div><div class="breves4" onClick="window.open('http://www.afrik-foot.com','afrikfoot','');return false;"><div class="breves5"><center><a href="http://www.afrik-foot.com" target="_blank" class="breves6">voir <span class="douze">+</span> d'infos</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="banner300"><ins data-revive-zoneid="9" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris5"></td><td width="1"></td></tr><tr><td class="gris5"></td><td width="298"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/encadre-foot.png" width="298" height="43" border="0"></a><div name="divzoom" class="zoom1"><a href="http://www.afrik-foot.com/rd-congo-le-tp-mazembe-champion" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L154xH100/arton59027-fa59a.jpg" width="154" height="100"><span name="titzoom" class="titrezoom1">RD Congo&nbsp;: le TP Mazembe champion&nbsp;!</span></a></div></td><td class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/encadre-cuisine.png" width="300" height="44" border="0"></a><table width="300"><tr><td width="1" class="gris5"></td><td width="298"><div name="divzoom" class="zoom1"><a href="http://www.afrik-cuisine.com/recettes/panna-cotta-facon-the-a-la-menthe#mag" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L160xH90/arton2113jpg875f-5b65c.jpg" width="160" height="90"><span name="titzoom" class="titrezoom1">Panna cotta façon thé à la menthe</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><ins class="medianf" data-medianf-key="5klpdinsht"></ins><script type="text/javascript">/* <![CDATA[ */(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//5klpdinsht.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();/* ]]> */</script><div class="saut1"><br></div><ins data-revive-zoneid="166" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="footer"><table width="1000"><tr><td height="61" align="center" class="gris1"><a href="presentation" class="gris2">Afrik.com</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="contact" class="gris2">Mentions l&eacute;gales & contact</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="annoncer" class="gris2">Publicit&eacute;</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="affiliation" class="gris2">Affiliation</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="plan-du-site" class="gris2">Plan du site</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="carte-d-afrique" class="gris2">Carte d'Afrique</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="archives" class="gris2">Archives</a></td></tr><tr><td height="20" bgcolor="#003577" align="center"><ins data-revive-zoneid="176" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr><tr><td align="center" height="92"><span class="dix">&nbsp;</span><br><table width="1000"><tr><td width="20">&nbsp;</td><td width="122"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/logo-foot.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="122"><a href="http://www.afrik-news.com" target="_blank"><img src="squelettes/v4/images/logo-news.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="88"><a href="https://www.youtube.com/user/afriktv" target="_blank"><img src="squelettes/v4/images/logo-tv.png" width="88" height="35" border="0"></a></td><td>&nbsp;</td><td width="87"><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/logo-cuisine.png" width="87" height="35" border="0"></a></td><td>&nbsp;</td><td width="91"><a href="http://www.afrikeco.com" target="_blank"><img src="squelettes/v4/images/logo-eco.png" width="91" height="35" border="0"></a></td><td>&nbsp;</td><td width="78"><a href="http://www.afrik-beaute.com" target="_blank"><img src="squelettes/v4/images/logo-beaute.png" width="78" height="35" border="0"></a></td><td>&nbsp;</td><td width="97"><a href="http://www.afrikblog.com" target="_blank"><img src="squelettes/v4/images/logo-blog.png" width="97" height="35" border="0"></a></td><td width="20">&nbsp;</td></tr></table><br><span class="dix"><span class="gris3">&copy; Afrik.com - 2017</span></span></td></tr></table></div></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><ins data-revive-zoneid="190" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#003577"}},theme:"classic",content:{message:"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et offres adaptés à vos centres d'intérêt. Nous partageons des informations sur l'utilisation du site avec nos partenaires de médias sociaux, de publicité et d'analyse.",dismiss:"OK",link:"En savoir +"}})});</script><style type="text/css">.cc-revoke,.cc-window{font-size:13px}.cc-banner .cc-message{float:left;width:80%;text-align:left;line-height:1.2}.cc-window.cc-banner{padding:10px}.cc-btn{display:inline-block;padding:5px;border-width:0px;font-size:14px}.cc-dismiss:hover{text-decoration:none}</style></body></html>