<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html><head><base target="_top"><base href="http://www.afrik.com"><meta http-equiv="Content-Language" content="fr"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>57 ans d&#39;ind&#233;pendance de la R&#233;publique D&#233;mocratique du Congo (RDC) - Afrik.com : l&#39;actualit&#233; de l&#39;Afrique noire et du Maghreb</title><meta name="keywords" content="rdc, histoire, colonisation, vid&#233;os, afrique, maghreb, africain, article, actualites, journal"><meta name="description" content="Le 30 juin 1960, le Congo Belge devient ind&#233;pendant. Apr&#232;s de grandes &#233;meutes nationalistes qui soul&#232;vent le pays, les partis politiques sont l&#233;galis&#233;s en 1959, et des &#233;lections ont lieu en mai 1960...."><meta name="author" content="Ali Attar"><meta name="date" content="2017-06-30T09:56:17+02:00"><meta name="robots" content="index,follow,noarchive"><meta property="fb:app_id" content="177099619293404"><meta property="og:type" content="website"><meta property="og:url" content="http://www.afrik.com/57-ans-d-independance-de-la-republique-democratique-du-congo-rdc"><meta property="og:title" content="57 ans d&#39;ind&#233;pendance de la R&#233;publique D&#233;mocratique du Congo (RDC)"><meta property="og:description" content="Le 30 juin 1960, le Congo Belge devient ind&#233;pendant. Apr&#232;s de grandes &#233;meutes nationalistes qui soul&#232;vent le pays, les partis politiques sont l&#233;galis&#233;s en 1959, et des &#233;lections ont lieu en mai 1960...."><meta property="og:image" content="http://www.afrik.com/IMG/arton58847.jpg"><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/afrik-afrik/loader.js','tb_loader_script');</script><link href="squelettes/v4/images/favicon.gif" rel="icon" type="image/gif"><link href="squelettes/v4/css+js/menu.css" rel="stylesheet" type="text/css"><link href="squelettes/v4/css+js/style.css" rel="stylesheet" type="text/css" media="screen"><link href="squelettes/v4/css+js/print.css" rel="stylesheet" type="text/css" media="print"><link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css"> <script src="squelettes/v4/css+js/jquery.js" type="text/javascript"></script><script src="squelettes/v4/css+js/quantize.js" type="text/javascript"></script><script src="squelettes/v4/css+js/color-thief.js" type="text/javascript"></script><script src="squelettes/v4/css+js/cycle-lite.js" type="text/javascript"></script><script src="squelettes/v4/css+js/scripts.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script><script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-88700-1', 'auto');ga('send', 'pageview');</script></head><body><ins data-revive-zoneid="34" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="179" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="180" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script><div class="conteneur"><div class="header"><div class="goodies"><table><tr><td width="235" class="gris1"><span class="noir">30 juin 2017</span> / <span class="dix"><span class="gris2">Mis &agrave; jour &agrave; 11:48 - Paris</span></span></td><td width="20"></td><td><img src="squelettes/v4/images/bouton-lettre.png" width="14" height="19"></td><td class="gris1">&nbsp;<a href="newsletter" class="gris2">Newsletter</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-alerte.png" width="5" height="19"></td><td class="gris1">&nbsp;<a href="alertes" class="gris2">Alertes e-mail</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-english.png" width="16" height="19"></td><td class="gris1">&nbsp;<a href="http://www.afrik-news.com" class="gris2" target="_blank">English edition</a>&nbsp;&nbsp;/&nbsp;&nbsp;</td><td><img src="squelettes/v4/images/bouton-rss-1.png" width="15" height="19"></td><td class="gris1">&nbsp;<a href="affiliation" class="gris2">Flux</a></td></tr></table></div><div class="recherche"><form name="recherche" method="get" action="recherche"><input type="text" name="q" maxlength="200" value="recherche" class="recherche_terme" onFocus="if (this.value == 'recherche') this.value = ''"><input type="image" src="squelettes/v4/images/transp.png" width="22" height="19" class="recherche_bouton"><input type="hidden" name="cx" value="partner-pub-8668833905373297:k0ci5at8qmx"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="ISO-8859-1"><input type="hidden" name="sa" value="Rechercher"></form></div><div class="logo"><a href="http://www.afrik.com"><img src="squelettes/v4/images/logo.png" width="225" height="70" border="0"></a></div><div class="banner728"><ins data-revive-zoneid="7" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="navigation"><table width="980" height="22" background="squelettes/v4/images/menu-fond.png"><tr><td width="25"><img src="squelettes/v4/images/menu-arbre.png" width="25" height="23"></td><td width="955"><div class="menu"><ul id="nav" class="nopads"><!-- MENU 1 --><li><span class="menu1_on"></span><ul><li><span class="theme"><span class="menu1_on"></span></span></li><li><a href="http://www.afrik.com" class="lien">Accueil</a></li><li><a href="edito" class="lien">Edito</a></li><li><a href="societe" class="lien">Soci&eacute;t&eacute;</a></li><li><a href="sport" class="lien">Sport</a></li><li><a href="culture" class="lien">Culture</a></li><li><a href="internet" class="lien">Internet</a></li><li><a href="economie" class="lien">Economie</a></li><li><a href="decouverte" class="lien">D&eacute;couverte</a></li><li><a href="people" class="lien">People</a></li><li><a href="sante" class="lien">Sant&eacute;</a></li><li><a href="portrait" class="lien">Portraits</a></li><li><a href="autre-afrik" class="lien">L'Autre Afrik</a></li><li><a href="communiques" class="lien">Communiqués</a></li><li><a href="courrier-des-lecteurs" class="lien">Courrier des lecteurs</a></li><li><a href="vie-des-medias" class="lien">Vie des m&eacute;dias</a></li><li><a href="breves" class="lien">Br&egrave;ves</a></li><li><a href="themes" class="lien">Th&egrave;mes</a></li><li><a href="dossiers" class="lien">Dossiers</a></li><li><a href="sondages" class="lien">Sondages</a></li><li><a href="carte-d-afrique" class="lien">Carte d'afrique</a></li><li><a href="archives" class="lien">Archives</a></li></ul></li><!-- MENU 13 --><li><a href="carte-blanche"><span class="menu13" onMouseOver="this.className='menu13_on'" onMouseOut="this.className='menu13'"></span></a></li><!-- MENU 2 --><li><span class="menu2"></span><ul><li><span class="theme"><a href="pays" class="nopads"><span class="menu2_on"></span></a></span></li><li><a href="pan-afrique" class="lien">Pan afrique</a></li><li><a href="afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="algerie" class="lien">Alg&eacute;rie</a></li><li><a href="egypte" class="lien">Egypte</a></li><li><a href="libye" class="lien">Libye</a></li><li><a href="maroc" class="lien">Maroc</a></li><li><a href="sahara-occidental" class="lien">Sahara occidental</a></li><li><a href="tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="benin" class="lien">B&eacute;nin</a></li><li><a href="burkina-faso" class="lien">Burkina Faso</a></li><li><a href="cap-vert" class="lien">Cap Vert</a></li><li><a href="cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="gambie" class="lien">Gambie</a></li><li><a href="ghana" class="lien">Ghana</a></li><li><a href="guinee" class="lien">Guin&eacute;e</a></li><li><a href="guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="liberia" class="lien">Liberia</a></li><li><a href="mali" class="lien">Mali</a></li><li><a href="mauritanie" class="lien">Mauritanie</a></li><li><a href="niger" class="lien">Niger</a></li><li><a href="nigeria" class="lien">Nigeria</a></li><li><a href="senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="sierra-leone" class="lien">Sierra Leone</a></li><li><a href="togo" class="lien">Togo</a></li></ul></li><li><a href="afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="djibouti" class="lien">Djibouti</a></li><li><a href="erythree" class="lien">Erythr&eacute;e</a></li><li><a href="ethiopie" class="lien">Ethiopie</a></li><li><a href="kenya" class="lien">Kenya</a></li><li><a href="ouganda" class="lien">Ouganda</a></li><li><a href="somalie" class="lien">Somalie</a></li><li><a href="soudan" class="lien">Soudan</a></li><li><a href="soudan-du-sud" class="lien">Soudan du sud</a></li><li><a href="tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="angola" class="lien">Angola</a></li><li><a href="burundi" class="lien">Burundi</a></li><li><a href="cameroun" class="lien">Cameroun</a></li><li><a href="centrafrique" class="lien">Centrafrique</a></li><li><a href="congo" class="lien">Congo</a></li><li><a href="gabon" class="lien">Gabon</a></li><li><a href="guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="rdc" class="lien">RDC</a></li><li><a href="rwanda" class="lien">Rwanda</a></li><li><a href="sao-tome-et-principe" class="lien">Sao Tome et principe</a></li><li><a href="tchad" class="lien">Tchad</a></li></ul></li><li><a href="afrique-australe-et-ocean-indien" class="lien">Afrique australe ></a><ul><li><a href="afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="botswana" class="lien">Botswana</a></li><li><a href="ile-maurice" class="lien">Ile Maurice</a></li><li><a href="les-comores" class="lien">Les Comores</a></li><li><a href="lesotho" class="lien">Lesotho</a></li><li><a href="madagascar" class="lien">Madagascar</a></li><li><a href="malawi" class="lien">Malawi</a></li><li><a href="mozambique" class="lien">Mozambique</a></li><li><a href="namibie" class="lien">Namibie</a></li><li><a href="reunion" class="lien">R&eacute;union</a></li><li><a href="seychelles" class="lien">Seychelles</a></li><li><a href="swaziland" class="lien">Swaziland</a></li><li><a href="zambie" class="lien">Zambie</a></li><li><a href="zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="france" class="lien">France</a></li><li><a href="caraibes" class="lien">Cara&iuml;bes</a></li><li><a href="monde" class="lien">Monde ></a><ul><li><a href="allemagne" class="lien">Allemagne</a></li><li><a href="belgique" class="lien">Belgique</a></li><li><a href="bresil" class="lien">Br&eacute;sil</a></li><li><a href="canada" class="lien">Canada</a></li><li><a href="chine" class="lien">Chine</a></li><li><a href="espagne" class="lien">Espagne</a></li><li><a href="etats-unis" class="lien">Etats-unis</a></li><li><a href="grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="international" class="lien">International</a></li><li><a href="japon" class="lien">Japon</a></li><li><a href="pays-bas" class="lien">Pays-Bas</a></li><li><a href="suisse" class="lien">Suisse</a></li></ul></li></ul></li><!-- MENU 3 --><!-- MENU 4 --><!-- MENU 5 --><li><span class="menu5"></span><ul><li><span class="theme"><span class="menu5_on"></span></span></li><li><a href="annuaire-des-medias" class="lien">Annuaire des m&eacute;dias</a></li><li><a href="image-du-jour" class="lien">Image du jour</a></li><li><a href="alertes" class="lien">Alertes e-mail</a></li><li><a href="selection-de-blogs" class="lien">S&eacute;lection de blogs</a></li><li><a href="proverbes" class="lien">Proverbes</a></li><li><a href="http://www.afrik-foot.com" target="_blank" class="lien">Afrik-foot</a></li><li><a href="http://www.afrik-beaute.com" target="_blank" class="lien">Beaut&eacute;s d'Afrik</a></li><li><a href="http://www.afrik-cuisine.com" target="_blank" class="lien">Afrik-cuisine</a></li><li><a href="http://www.afrikeco.com" target="_blank" class="lien">AfrikEco</a></li><li><a href="https://www.youtube.com/user/afriktv" target="_blank" class="lien">Afrik TV</a></li><li><a href="http://www.afrikblog.com" target="_blank" class="lien">Blogs</a></li></ul></li><!-- MENU 6 --><li><span class="menu6"></span><ul><li><span class="theme"><span class="menu6_on"></span></span></li><li><a href="evenements" class="lien">S&eacute;lection d'Afrik</a></li><li><a href="concerts" class="lien">Concerts</a></li><li><a href="expositions" class="lien">Expositions</a></li><li><a href="au-theatre" class="lien">Th&eacute;&acirc;tre</a></li><li><a href="soirees" class="lien">Soir&eacute;es</a></li><li><a href="salons-colloques" class="lien">Salons / colloques</a></li><li><a href="cine" class="lien">Cin&eacute;ma</a></li><li><a href="autres" class="lien">Autres</a></li><li><a href="proposer-evenement" class="lien">Proposer un &eacute;v&egrave;nement</a></li></ul></li><!-- MENU 7 -->  <li><a href="http://www.afrik-foot.com" target="_blank"><span class="menu7" onMouseOver="this.className='menu7_on'" onMouseOut="this.className='menu7'"></span></a></li><!-- MENU 8 --><li><a href="http://www.afrik-beaute.com" target="_blank"><span class="menu8" onMouseOver="this.className='menu8_on'" onMouseOut="this.className='menu8'"></span></a></li><!-- MENU 9 --><!-- MENU 10 --><li><a href="http://www.afrik-cuisine.com" target="_blank"><span class="menu10" onMouseOver="this.className='menu10_on'" onMouseOut="this.className='menu10'"></span></a></li><!-- MENU 11 --><li><a href="musik"><span class="menu11" onMouseOver="this.className='menu11_on'" onMouseOut="this.className='menu11'"></span></a></li></ul></div></td></tr></table></div></div><!-- COLONNE 1 --><div class="colonne460"><!-- DOSSIER --><!-- RUBRIQUE --><!-- NAV --><a href="rdc" class="pays">RDC</a> - <a href="histoire" class="pays">Histoire</a> - <a href="colonisation" class="pays">Colonisation</a> - <a href="videos" class="pays">Vidéos</a><!-- TITRE --><div class="coque3"><div class="titre4">57 ans d&#8217;indépendance de la République Démocratique du Congo (RDC)</div></div><!-- INFOS --><div class="coque4"><span class="pays"><a href="archives-2017-06.html">vendredi 30 juin 2017</a> / par <span class="vcard author"><a class="url fn spip_in" href="ali-attar">Ali Attar</a></span></span></div><!-- BOUTONS --><map name="carte"><area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la taille"><area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la taille"><area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article"><area shape="rect" coords="51,0,62,12" href="http://www.afrik.com/envoyer-article-58847.html" title="Envoyer l'article"><area shape="rect" coords="69,0,80,12" href="http://www.afrik.com/57-ans-d-independance-de-la-republique-democratique-du-congo-rdc#commentaire" title="Réagir à l'article"></map><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aftweet" name="aftweet" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.afrik.com%2F57-ans-d-independance-de-la-republique-democratique-du-congo-rdc&amp;text=57%20ans%20d%27ind%C3%A9pendance%20de%20la%20R%C3%A9publique%20D%C3%A9mocratique%20du%20Congo%20%28RDC%29&hashtags=rdc" style="width:63px;height:20px;overflow:hidden"></iframe></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2F57-ans-d-independance-de-la-republique-democratique-du-congo-rdc&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table><!-- ENGLISH --><!-- BEAUTE --></div><!-- PHOTO + SOUSTITRE + CHAPEAU --><div class="photo1" style="width:460px"><div style="height:260px;overflow:hidden"><img class='spip_logos' alt="" src="local/cache-gd2/73ecc42d6a18f7abbd0e3b167282638b.jpg" width='460' height='349' style='position:relative;top:-45px' /></div><div class="legende">Le  roi Baudouin et le président Kasavubu</div></div><div class="saut4"><br></div><div id="chapo" class="chapo2">Le 30 juin 1960, le Congo Belge devient indépendant. Après de grandes émeutes nationalistes qui soulèvent le pays, les partis politiques sont légalisés en 1959, et des élections ont lieu en mai 1960. Elles sont sanctionnées par la victoire des partis nationalistes. Joseph Kasa-Vubu est élu président par le Parlement et Patrice Lumumba désigné Premier ministre. Une situation qui ne durera pas. Mais cela, on ne le sait pas encore le 30 juin, quand le pays fête son indépendance. Retrouver cette ambiance dans une vidéo de l’époque.</div><div class="saut3"><br></div><!-- ARTICLE --><div id="print" class="print1"><p>La vidéo de l&#8217;INA (Institut national de l&#8217;Audiovisuel, France) qui suit montre la cérémonie de l&#8217;indépendance le 30 juin à Léopoldville qui donne essentiellement une visibilité au roi Baudouin et au président Kasavubu, dont le cortège est acclamé, plaçant Lumumba en arrière-plan. Le reportage présente le palais de la Nation où sont accueillies les délégations, dont celle du Congo-Brazzaville, avec l&#8217;abbé Youlou, qui accède peu de temps après à l&#8217;indépendance. C&#8217;est devant les chambres réunies que le roi Baudouin prononce son discours à la gloire de la colonisation. Sur un ton paternaliste, il souligne les difficultés qui attendent le pays, en invitant les Congolais à ne pas compromettre l&#8217;avenir par des &#171;&nbsp;réformes hâtives&nbsp;&#187; et à &#171;&nbsp;défendre un héritage contre [...] les convoitises de l&#8217;étranger&nbsp;&#187;. Il précise son souci de maintenir une présence belge pour aider le nouvel État. Si le reportage montre Baudouin, il ne mentionne pas le contenu de son allocution, ni celle de Kasavubu qui partage les mêmes appréhensions. Il fait plus encore l&#8217;impasse sur le discours imprévu de Lumumba. S&#8217;adressant directement aux Congolais, ce dernier souligne que l&#8217;indépendance n&#8217;a pas été offerte par la Belgique mais qu&#8217;elle a été conquise par la lutte, avant de dresser un réquisitoire contre le système colonial. Ces discours révèlent les conceptions ambigües de l&#8217;indépendance du Congo. Marqué par des tensions qui dégénèrent peu après en crise, le 30 juin 1960 reste cependant un jour de liesse populaire. Le reportage montre la foule qui acclame le cortège, tandis que des fêtes sont organisées dans le pays, au son d&#8217;Indépendance cha cha cha composée par l&#8217;orchestre African Jazz au retour de Bruxelles en février 1960.
<br />Par Bénédicte Brunet-La Ruche de l&#8217;INA</p>

<p><iframe frameborder="0" marginheight="0" marginwidth="0"  scrolling="no" src="https://fresques.ina.fr/independances/export/player/Indepe00087/360x270" width="360" height="320" allowfullscreen></iframe></p>

<p>Patrice Lumumba sera assassiné en 1961 au Katanga, et Joseph Kasavubu évincé par le coup d’État du Maréchal Joseph Mobutu en 1965. Il mourra en résidence surveillée en 1969.</p>

<p>Lire aussi&nbsp;: 
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<a rel="nofollow" href="http://www.afrik.com/article21972.html">Patrice Emery Lumumba&nbsp;: un combat politique à méditer</a>
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Congo-Kinshasa&nbsp;: <a rel="nofollow" href="http://www.afrik.com/article20849.html">le lourd héritage de l’indépendance</a> Interview de France Debray, auteur du livre "Congo 60"</p></div><div class="saut1"><br></div><!-- CARTE --><!-- DOCUMENTS --><div id="documents" class="documents"></div><script type="text/javascript">if (!document.getElementById('diaporama') && document.getElementById('documents').innerHTML != '') document.getElementById('documents').style.display = 'block';</script><!-- BOUTONS --><div class="coque2"><table><tr><td><img src="squelettes/v4/images/bouton-article.png" width="88" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude:'email,print',ui_language:'fr',data_use_flash:false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/bouton-addthis.png" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aftweet" name="aftweet" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.afrik.com%2F57-ans-d-independance-de-la-republique-democratique-du-congo-rdc&amp;text=57%20ans%20d%27ind%C3%A9pendance%20de%20la%20R%C3%A9publique%20D%C3%A9mocratique%20du%20Congo%20%28RDC%29&hashtags=rdc" style="width:63px;height:20px;overflow:hidden"></iframe></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik.com%2F57-ans-d-independance-de-la-republique-democratique-du-congo-rdc&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="height:20px;overflow:hidden;border:none"></iframe></td></tr></table></div><br><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script><style type="text/css">.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#003577}</style><!-- LIENS --><!-- COMMENTAIRES --><a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik.com/57-ans-d-independance-de-la-republique-democratique-du-congo-rdc" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik.com%252F57-ans-d-independance-de-la-republique-democratique-du-congo-rdc&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div></div><!-- COLONNE 2 ET 3 --><div class="colonne200"><table width=""><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="" class="encadre1"><div class="encadre_titre1">&agrave; la une</div><div class="encadre_marge1"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="http://www.afrik.com"><img name="imgzoom" src="local/cache-vignettes/L178xH198/arton58844-9488e.jpg" width="178" height="198" style="position:relative;top:-25px" border="0"></a></div><a href="http://www.afrik.com" class="lienafrik"><span name="titzoom" class="titrezoom1">Au Cameroun l&#8217;eau est un défi pour les agglomérations</span></a></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="afriktv1"><a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a><div class="afriktv3"><div id="afriktvslider" class="afriktv9"><div class="afriktv5" style="background-image:url(local/cache-vignettes/L168xH128/arton58847-c9d01.jpg)"><div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik.com/57-ans-d-independance-de-la-republique-democratique-du-congo-rdc'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/57-ans-d-independance-de-la-republique-democratique-du-congo-rdc'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="http://www.afrik.com/57-ans-d-independance-de-la-republique-democratique-du-congo-rdc" class="blanc">57 ans d’indépendance de la République Démocratique...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L195xH126/arton58802-9d00f.jpg)"><div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/coupe-des-confederations-le-cameroun-pourra-s-en-vouloir'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/coupe-des-confederations-le-cameroun-pourra-s-en-vouloir'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/coupe-des-confederations-le-cameroun-pourra-s-en-vouloir" class="blanc">Coupe des Confédérations : le Cameroun pourra s’en...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L190xH126/arton58761-c25b3.jpg)"><div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik.com/proces-obiang-jr-sexe-drogue-et-grosses-voitures-avenue-foch'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/proces-obiang-jr-sexe-drogue-et-grosses-voitures-avenue-foch'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="http://www.afrik.com/proces-obiang-jr-sexe-drogue-et-grosses-voitures-avenue-foch" class="blanc">Procès Obiang Jr : sexe drogue et grosses voitures...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L196xH126/arton58758-db7b6.jpg)"><div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/coupe-des-confederations-le-cameroun-aura-des-regrets'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/coupe-des-confederations-le-cameroun-aura-des-regrets'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/coupe-des-confederations-le-cameroun-aura-des-regrets" class="blanc">Coupe des Confédérations : le Cameroun aura des...</a></div></div><div class="afriktv5" style="background-image:url(local/cache-vignettes/L110xH150/arton58752-35ae3.jpg);background-size:168px auto"><div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik.com/plusieurs-centaines-de-personnes-ont-manifeste-ce-samedi-a-paris-pour-reclamer-justice-et-verite'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik.com/plusieurs-centaines-de-personnes-ont-manifeste-ce-samedi-a-paris-pour-reclamer-justice-et-verite'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="http://www.afrik.com/plusieurs-centaines-de-personnes-ont-manifeste-ce-samedi-a-paris-pour-reclamer-justice-et-verite" class="blanc">Plusieurs centaines de personnes ont manifesté ce...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L199xH126/arton58733-8a218.jpg)"><div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-la-depouille-de-tiote-a-regagne-sa-patrie'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-la-depouille-de-tiote-a-regagne-sa-patrie'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/cote-d-ivoire-la-depouille-de-tiote-a-regagne-sa-patrie" class="blanc">Côte d’Ivoire : la dépouille de Tioté a regagné sa...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton58707-42a35.jpg)"><div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-avant-la-russie-le-cameroun-se-prend-une-valise'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-avant-la-russie-le-cameroun-se-prend-une-valise'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/amical-avant-la-russie-le-cameroun-se-prend-une-valise" class="blanc">Amical : avant la Russie, le Cameroun se prend une...</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L235xH126/arton58689-7c7a9.jpg)"><div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2019-la-tunisie-frappe-fort-d-entree'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2019-la-tunisie-frappe-fort-d-entree'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2019-la-tunisie-frappe-fort-d-entree" class="blanc">CAN 2019 : la Tunisie frappe fort d’entrée</a></div></div> <div class="afriktv5" style="background-image:url(local/cache-vignettes/L217xH126/arton58688-be605.jpg)"><div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2019-service-minimum-pour-l-algerie'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div></div><div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2019-service-minimum-pour-l-algerie'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="http://www.afrik-foot.com/can-2019-service-minimum-pour-l-algerie" class="blanc">CAN 2019 : service minimum pour l’Algérie</a></div></div></div></div><a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a></div><div class="saut1"><br></div><a href="autre-afrik"><img src="squelettes/v4/images/encadre-autreafrik-1.png" width="200" height="44" border="0"></a><table width="200"><tr><td width="1" class="gris5"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="les-afrodescendants-en-amerique-latine-entre-negation-et-exclusion-sociale"><img name="imgzoom" src="local/cache-vignettes/L198xH109/arton58557-5b74c.jpg" width="198" height="109" border="0"></a></div><a href="les-afrodescendants-en-amerique-latine-entre-negation-et-exclusion-sociale" class="lienafrik"><span name="titzoom" class="titrezoom1">Les Afrodescendants en Amérique Latine&nbsp;: entre négation et exclusion sociale</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="musique"><img src="squelettes/v4/images/encadre-musik.png" width="200" height="43" border="0"></a><table width="200"><tr><td width="1" class="gris4"></td><td width="198"><div name="divzoom" class="zoom3"><div style="width:198px;max-height:149px;overflow:hidden;text-align:center"><a href="lamomali-l-album-malien-de-m"><img name="imgzoom" src="local/cache-vignettes/L198xH196/arton57960-a18b7.jpg" width="198" height="196" style="position:relative;top:-24px" border="0"></a></div><a href="lamomali-l-album-malien-de-m" class="lienafrik"><span name="titzoom" class="titrezoom1">Lamomali, l&#8217;album malien de -M</span></a></div></td><td width="1" class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><table width="200"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="198" class="encadre1"><div class="encadre_titre1">communiqu&eacute;s</div><div><center><table width="188"><tr><td align="left"><span class="puce1">&bull;</span> <a href="http://www.afrik.com/visite-a-la-conference-des-femmes-entrepreneurs-a-koudougou">Visite à la &#8220;Conférence des Femmes Entrepreneurs&#8221; à Koudougou</a><div class="saut3"><br></div><span class="puce1">&bull;</span> <a href="http://www.afrik.com/programme-d-appui-a-la-gestion-des-frontieres-progef-signature-d-un-accord-de-mise-en-oeuvre-entre">Programme d&#8217;appui à la gestion des frontières (PROGEF) Signature d&#8217;un accord de mise en œuvre entre les autorités Burkinabè, l&#8217;Union européenne et l&#8217;Allemagne</a></td></tr></table></center><div class="saut3"><br></div><div class="breves7" onClick="location='communiques_presse'"><div class="breves8"><center><a href="communiques_presse" class="breves9"><span class="douze">+</span> de communiqu&eacute;s</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><center><div class="banner160"><ins data-revive-zoneid="110" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center></div><div class="colonne300"><div class="banner85"><ins data-revive-zoneid="123" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris4"></td><td width="1"></td></tr><tr><td class="gris4"></td><td width="298" class="encadre2"><div class="encadre_titre1">afrik-foot</div><div class="encadre_marge1">    <div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/cameroun-zambo-anguissa-le-deserteur-a-pris-de-la-valeur','afrik58843','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/cameroun-zambo-anguissa-le-deserteur-a-pris-de-la-valeur" target="_blank">Cameroun&nbsp;: Zambo Anguissa, le déserteur a pris de la valeur</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/dortmund-milan-la-chine-le-point-sur-le-dossier-aubameyang','afrik58839','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/dortmund-milan-la-chine-le-point-sur-le-dossier-aubameyang" target="_blank">Dortmund&nbsp;: Milan, la Chine… le point sur le dossier Aubameyang</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/qatar-2022-le-rapport-garcia-confirme-les-soupcons','afrik58831','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/qatar-2022-le-rapport-garcia-confirme-les-soupcons" target="_blank">Qatar 2022&nbsp;: le rapport Garcia confirme les soupçons</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/mercato-naby-keita-belhanda-ounas-les-infos-du-jour','afrik58830','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/mercato-naby-keita-belhanda-ounas-les-infos-du-jour" target="_blank">Mercato&nbsp;: Naby Keita, Belhanda, Ounas… les infos du jour</a></div></div><div class="breves1" onClick="window.open('http://www.afrik-foot.com/bertrand-traore-le-bon-coup-de-l-ol','afrik58823','');return false;"><div class="breves2" style="width:1px;">&nbsp;</div><div class="breves3" style="width:288px;line-height:15px;"><a href="http://www.afrik-foot.com/bertrand-traore-le-bon-coup-de-l-ol" target="_blank">Bertrand Traoré, le bon coup de l&#8217;OL</a></div></div></div></div><div class="breves4" onClick="window.open('http://www.afrik-foot.com','afrikfoot','');return false;"><div class="breves5"><center><a href="http://www.afrik-foot.com" target="_blank" class="breves6">voir <span class="douze">+</span> d'infos</a></center></div></div></td><td class="gris4"></td></tr><tr><td></td><td height="1" class="gris4"></td><td></td></tr></table><div class="saut1"><br></div><div class="banner300"><ins data-revive-zoneid="9" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><table width="300"><tr><td width="1"></td><td height="1" class="gris5"></td><td width="1"></td></tr><tr><td class="gris5"></td><td width="298"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/encadre-foot.png" width="298" height="43" border="0"></a><div name="divzoom" class="zoom1"><a href="http://www.afrik-foot.com/l-afrique-aura-9-ou-10-representants-en-coupe-du-monde" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L160xH87/arton57612-6cf07.jpg" width="160" height="87"><span name="titzoom" class="titrezoom1">L&#8217;Afrique aura 9 ou 10 représentants en Coupe du Monde</span></a></div></td><td class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/encadre-cuisine.png" width="300" height="44" border="0"></a><table width="300"><tr><td width="1" class="gris5"></td><td width="298"><div name="divzoom" class="zoom1"><a href="http://www.afrik-cuisine.com/recettes/poulet-amiwo#mag" class="lienzoom" target="_blank"><img name="imgzoom" class="imagezoom" src="local/cache-vignettes/L134xH100/arton2058jpgabbc-916ac.jpg" width="134" height="100"><span name="titzoom" class="titrezoom1">Poulet Amiwô</span></a></div></td><td width="1" class="gris5"></td></tr><tr><td></td><td height="1" class="gris5"></td><td></td></tr></table><div class="saut1"><br></div><ins class="medianf" data-medianf-key="5klpdinsht"></ins><script type="text/javascript">/* <![CDATA[ */(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//5klpdinsht.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();/* ]]> */</script><div class="saut1"><br></div><ins data-revive-zoneid="166" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div><div class="footer"><table width="1000"><tr><td height="61" align="center" class="gris1"><a href="presentation" class="gris2">Afrik.com</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="contact" class="gris2">Mentions l&eacute;gales & contact</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="annoncer" class="gris2">Publicit&eacute;</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="affiliation" class="gris2">Affiliation</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="plan-du-site" class="gris2">Plan du site</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="carte-d-afrique" class="gris2">Carte d'Afrique</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="archives" class="gris2">Archives</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="archives-breves" class="gris2">Br&egrave;ves</a></td></tr><tr><td height="20" bgcolor="#003577" align="center"><ins data-revive-zoneid="176" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr><tr><td align="center" height="92"><span class="dix">&nbsp;</span><br><table width="1000"><tr><td width="20">&nbsp;</td><td width="122"><a href="http://www.afrik-foot.com" target="_blank"><img src="squelettes/v4/images/logo-foot.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="122"><a href="http://www.afrik-news.com" target="_blank"><img src="squelettes/v4/images/logo-news.png" width="122" height="35" border="0"></a></td><td>&nbsp;</td><td width="88"><a href="https://www.youtube.com/user/afriktv" target="_blank"><img src="squelettes/v4/images/logo-tv.png" width="88" height="35" border="0"></a></td><td>&nbsp;</td><td width="87"><a href="http://www.afrik-cuisine.com" target="_blank"><img src="squelettes/v4/images/logo-cuisine.png" width="87" height="35" border="0"></a></td><td>&nbsp;</td><td width="91"><a href="http://www.afrikeco.com" target="_blank"><img src="squelettes/v4/images/logo-eco.png" width="91" height="35" border="0"></a></td><td>&nbsp;</td><td width="78"><a href="http://www.afrik-beaute.com" target="_blank"><img src="squelettes/v4/images/logo-beaute.png" width="78" height="35" border="0"></a></td><td>&nbsp;</td><td width="97"><a href="http://www.afrikblog.com" target="_blank"><img src="squelettes/v4/images/logo-blog.png" width="97" height="35" border="0"></a></td><td width="20">&nbsp;</td></tr></table><br><span class="dix"><span class="gris3">&copy; Afrik.com - 2017</span></span></td></tr></table></div></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><ins data-revive-zoneid="190" data-revive-id="70ea159a057c8fb6cb67976235a31e34" data-revive-banned="false"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#003577"}},theme:"classic",content:{message:"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et offres adaptés à vos centres d'intérêt. Nous partageons des informations sur l'utilisation du site avec nos partenaires de médias sociaux, de publicité et d'analyse.",dismiss:"OK",link:"En savoir +"}})});</script><style type="text/css">.cc-revoke,.cc-window{font-size:13px}.cc-banner .cc-message{float:left;width:80%;text-align:left;line-height:1.2}.cc-window.cc-banner{padding:10px}.cc-btn{display:inline-block;padding:5px;border-width:0px;font-size:14px}.cc-dismiss:hover{text-decoration:none}</style></body></html>